<!DOCTYPE html> <html lang="ml"> <head data-altimg="raveesh kumar"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>അങ്ങനെ തകർക്കാൻ കഴിയില്ല!!! നേർക്കു നേർ ഇരിക്കാൻ തയ്യറാണോ!!! മോദിയെ വെല്ലുവിളിച്ച് ചാനൽ അവതാരകൻ!!! | Lets sit across each other with a Live Camera, Ravish’s message to PM after raids on Prannoy Roy’s residence - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<![endif]--> <meta name="description" content="The Central Bureau of Investigation (CBI) on Monday carried out raids at the residences of Prannoy Roy, Co-founder and Executive Co-Chairperson of New Delhi Television Ltd (NDTV).പ്രധാനമന്ത്രി നരേന്ദ്ര മോദിയെ തത്സമയ ചർച്ചക്ക് ക്ഷണിച്ച് എൻഡിടിവി ചാൻ അവതാരകൻ രവീഷ് കുമാർ"/> <meta name="news_keywords" content="Lets sit across each other with a Live Camera, Ravish’s message to PM , after raids on Prannoy Roy’s residence, മോദിയെ വെല്ലുവിളിച്ച് അവതരകൻ, സിബിഐ റെയ്ചിന്റെ പശ്ചാത്തലത്തിൽ, എൻഡിടിവി"/> <meta property="article:published_time" content="2017-06-06T12:24:36+05:30" /> <meta property="article:modified_time" content="2017-06-06T12:28:25+05:30"/> <meta property="og:title" content="അങ്ങനെ തകർക്കാൻ കഴിയില്ല!!! നേർക്കു നേർ ഇരിക്കാൻ തയ്യറാണോ!!! മോദിയെ വെല്ലുവിളിച്ച് ചാനൽ അവതാരകൻ!!!" itemprop="headline"/> <meta property="og:description" content="The Central Bureau of Investigation (CBI) on Monday carried out raids at the residences of Prannoy Roy, Co-founder and Executive Co-Chairperson of New Delhi Television Ltd (NDTV).പ്രധാനമന്ത്രി നരേന്ദ്ര മോദിയെ തത്സമയ ചർച്ചക്ക് ക്ഷണിച്ച് എൻഡിടിവി ചാൻ അവതാരകൻ രവീഷ് കുമാർ" itemprop="description"/> <meta property="og:url" content="http://malayalam.oneindia.com/news/india/lets-sit-across-live-camera-ravishs-message-pm-raids-prannoy-roys-residence-172993.html" itemprop="url"/> <link rel="image_src" href="http://malayalam.oneindia.com/img/2017/06/raveeshkumar-06-1496731887.jpg"/> <meta property="og:image" itemprop="image" content="http://malayalam.oneindia.com/img/2017/06/raveeshkumar-06-1496731887.jpg" /> <meta itemprop="thumbnailUrl" content="http://malayalam.oneindia.com/img/128x50/2017/06/raveeshkumar-06-1496731887.jpg "/> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="ml"/> <meta property="og:site_name" content="malayalam.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216" /> <meta property="article:publisher" content="http://www.facebook.com/oneindiamalayalam" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://malayalam.oneindia.com/img/2017/06/raveeshkumar-06-1496731887.jpg?06062017122852" /> <meta name="twitter:title" content="അങ്ങനെ തകർക്കാൻ കഴിയില്ല!!! നേർക്കു നേർ ഇരിക്കാൻ തയ്യറാണോ!!! മോദിയെ വെല്ലുവിളിച്ച് ചാനൽ അവതാരകൻ!!!" /> <meta name="twitter:url" content="http://malayalam.oneindia.com/news/india/lets-sit-across-live-camera-ravishs-message-pm-raids-prannoy-roys-residence-172993.html?06062017122852" /> <meta name="twitter:image" content="http://malayalam.oneindia.com/img/2017/06/raveeshkumar-06-1496731887.jpg?06062017122852" /> <meta name="twitter:title" content="അങ്ങനെ തകർക്കാൻ കഴിയില്ല!!! നേർക്കു നേർ ഇരിക്കാൻ തയ്യറാണോ!!! മോദിയെ വെല്ലുവിളിച്ച് ചാനൽ അവതാരകൻ!!!" /> <meta name="twitter:url" content="http://malayalam.oneindia.com/news/india/lets-sit-across-live-camera-ravishs-message-pm-raids-prannoy-roys-residence-172993.html?06062017122852" /> <meta name="twitter:description" content="The Central Bureau of Investigation (CBI) on Monday carried out raids at the residences of Prannoy Roy, Co-founder and Executive Co-Chairperson of New Delhi Television Ltd (NDTV).പ്രധാനമന്ത്രി നരേന്ദ്ര മോദിയെ തത്സമയ ചർച്ചക്ക് ക്ഷണിച്ച് എൻഡിടിവി ചാൻ അവതാരകൻ രവീഷ് കുമാർ" /> <meta name="twitter:creator" content="thatsMalayalam" /> <meta name="twitter:domain" content="malayalam.oneindia.com" /> <meta name="DC.date.issued" content="2017-06-06T12:28:23+05:30"/> <meta itemprop="inLanguage" content="ml" /> <meta name="parsely-title" content="അങ്ങനെ തകർക്കാൻ കഴിയില്ല!!! നേർക്കു നേർ ഇരിക്കാൻ തയ്യറാണോ!!! മോദിയെ വെല്ലുവിളിച്ച് ചാനൽ അവതാരകൻ!!!" /> <meta name="parsely-link" content="http://malayalam.oneindia.com/news/india/lets-sit-across-live-camera-ravishs-message-pm-raids-prannoy-roys-residence-172993.html" /> <meta name="parsely-type" content="post" /> <meta name="parsely-image-url" content="http://malayalam.oneindia.com/img/2017/06/raveeshkumar-06-1496731887.jpg" /> <meta name="parsely-pub-date" content="2017-06-06T12:24:36Z" /> <meta name="parsely-section" content="news / india" /> <meta name="parsely-author" content="Ankitha" /> <meta name="parsely-tags" content="ndtv, chanel, cbi, raid, narendra modi, നരേന്ദ്രമോദി, സിബിഐ, റെയ്ഡ്, ചാനൽ" /> <meta itemprop="inLanguage" content="ml" /> <meta itemprop="author" content="Ankitha" /> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://malayalam.oneindia.com/news/india/lets-sit-across-live-camera-ravishs-message-pm-raids-prannoy-roys-residence-172993.html"/> <link rel="amphtml" href="http://malayalam.oneindia.com/amphtml/news/india/lets-sit-across-live-camera-ravishs-message-pm-raids-prannoy-roys-residence-172993.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new.css,other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=20" /> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
        "@context" : "http://schema.org", 
        "@type": "WebPage",
        "description": "The Central Bureau of Investigation (CBI) on Monday carried out raids at the residences of Prannoy Roy, Co-founder and Executive Co-Chairperson of New Delhi Television Ltd (NDTV).പ്രധാനമന്ത്രി നരേന്ദ്ര മോദിയെ തത്സമയ ചർച്ചക്ക് ക്ഷണിച്ച് എൻഡിടിവി ചാൻ അവതാരകൻ രവീഷ് കുമാർ" ,
         "url":"http://malayalam.oneindia.com/news/india/lets-sit-across-live-camera-ravishs-message-pm-raids-prannoy-roys-residence-172993.html",
        "name": "അങ്ങനെ തകർക്കാൻ കഴിയില്ല!!! നേർക്കു നേർ ഇരിക്കാൻ തയ്യറാണോ!!! മോദിയെ വെല്ലുവിളിച്ച് ചാനൽ അവതാരകൻ!!!"
} 
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in" rel="dns-prefetch" /> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://tamil.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' >
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatsMalayalam";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
</script> <script> var promotional_details = { promoflag:0,promolink:['http://malayalam.filmibeat.com/news/when-two-heroes-come-together-baahubali-2-oppo-f3-034768.html'],promolimit:3 };</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-15', 'auto', {'name': 'oneindiaml'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
  
  ga('oneindiaml.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia. 

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "http://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "http://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.23" data-headjs-load="/common/adaptive/main-built.js?v=1.0.65"></script> <style type="text/css">    
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/img/malayalam-logo.gif" alt="Oneindia Malayalam" title="Oneindia Malayalam" width="150" height="61" /> <span class="india1_lan_pot">India's #1 Language Portal</span></a> </div> <div class="header-mid" style="width:360px;"> <div class="languages" style="margin-bottom: 22px;"><a href="http://www.oneindia.com/" class="lang-eng">English</a> <a class="lang-bengali" href="http://bengali.oneindia.com/">বাংলা</a> <a class="lang-gujarati" href="http://gujarati.oneindia.com/">ગુજરાતી</a> <a class="lang-hindi" href="http://hindi.oneindia.com/">हिन्दी</a> <a class="lang-kannada" href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> <a class="lang-tamil" href="http://tamil.oneindia.com/">தமிழ்</a> <a class="lang-telugu last" href="http://telugu.oneindia.com/">తెలుగు</a></div> <div id="headerPromotionText"><script type="text/javascript" >function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 11);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1225&webid=9&domain='+domain+'" target="_blank">Champions Trophy 2017 - Highlights</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=9&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=9&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=9&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=9&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=9&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=9&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=9&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=9&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=9&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=9&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;case 4: document.getElementById('headerPromotionText').innerHTML = promo4; break;case 5: document.getElementById('headerPromotionText').innerHTML = promo5; break;case 6: document.getElementById('headerPromotionText').innerHTML = promo6; break;case 7: document.getElementById('headerPromotionText').innerHTML = promo7; break;case 8: document.getElementById('headerPromotionText').innerHTML = promo8; break;case 9: document.getElementById('headerPromotionText').innerHTML = promo9; break;case 10: document.getElementById('headerPromotionText').innerHTML = promo10; break;case 11: document.getElementById('headerPromotionText').innerHTML = promo11; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Malayalam Search" style="float: right;"> </a></div> <!--google custom search script --> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiamalayalam" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsMalayalam" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="min-height: 38px;" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaMalayalami-small.png" alt="Oneindia Malayalam" title="neindia Malayalam" /></a> </div> <ul> <li><a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">വാര്‍ത്ത</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/kerala/" class="submenu-link1" itemprop="url"><span itemprop="name">കേരളം</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">ഇന്ത്യ</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">ലോകം</span></a></li> <li><a href="/news/sports/" class="submenu-link4" itemprop="url"><span itemprop="name">കായികം</span></a></li> <li><a href="/news/business/" class="submenu-link5" itemprop="url"><span itemprop="name">വാണിജ്യം</span></a></li> </ul> </div> </div> </li> <li><a href="/feature/" class="mainmenu" itemprop="url"><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/nri/" class="mainmenu" itemprop="url"><span itemprop="name">പ്രവാസി</span></a></li> <!--<li><a href="http://malayalam.oneindia.com/sports/cricket/ipl-2015/" class="mainmenu"><span style="color:#fff200;">ക്രിക്കറ്റ്‌</span></a></li>--> <li><a href="http://malayalam.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ചലച്ചിത്രം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="http://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="http://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="http://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="http://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="http://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="http://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="http://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="http://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </div> </li> <li><a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ജ്യോതിഷം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" rel="nofollow" class="submenu-link1" itemprop="url"><span itemprop="name">ഇന്നത്തെ രാശിഫലം</span></a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" rel="nofollow" class="submenu-link2" itemprop="url"><span itemprop="name">മാസ ഫലം</span></a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" rel="nofollow" class="submenu-link3" itemprop="url"><span itemprop="name">വര്‍ഷ ഫലം</span></a> </li> </ul> </div> </div> </li> <li><a href="http://malayalam.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ലൈഫ്‍ സ്റ്റൈല്‍ </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="http://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="http://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="http://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="http://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="http://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="http://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="http://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="http://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="http://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="http://videos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">വാഹനം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.drivespark.com/four-wheelers/" target="_blank" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="http://malayalam.drivespark.com/two-wheelers/" target="_blank" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href=" http://malayalam.drivespark.com/off-beat/" target="_blank" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="http://malayalam.drivespark.com/topic/celebrity-car/" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="http://malayalam.drivespark.com/topic/review" target="_blank" class="submenu-link5">നിരൂപണം</a></li> <li><a href="http://malayalam.drivespark.com/how-to/" target="_blank" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="http://www.drivespark.com/photos/" target="_blank" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ഗാഡ്ജറ്റ്</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="http://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="http://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="http://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="http://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="http://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="http://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="http://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="http://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">യാത്ര </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="http://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="http://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="http://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </div> </li> <!--	<li><a href="http://polls.oneindia.com/malayalam/" class="mainmenu" target="_blank" rel="nofollow">അഭിപ്രായവോട്ട്</a></li>--> <li><a href="http://gallery.oneindia.com/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">വീഡിയോ</span></a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
													Languages
												</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--		<li> <a href="http://jobs.oneindia.com/find-jobs.php?q=Jobs&utm_source=malayalam&utm_medium=jobs&utm_campaign=services%20block" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiamalayalam" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsMalayalam" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaMalayalam" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
																Verticals
															</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://malayalam.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://malayalam.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://malayalam.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://malayalam.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://malayalam.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://malayalam.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket  </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://malayalam.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a class="android-icon" href="http://bit.ly/19w53tE" target="_blank" rel="nofollow">Android App</a> </li> <li> <a class="ios-icon" href="http://bitly.com/2eCilzv" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12'></div> <div id='div-gpt-ad-1384768848244-6'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain"> <section> <div id="container" data-content_id="172993"> <section> <div class="content clearfix"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>അങ്ങനെ തകർക്കാൻ കഴിയില്ല!!! നേർക്കു നേർ ഇരിക്കാൻ തയ്യറാണോ!!! മോദിയെ വെല്ലുവിളിച്ച് ചാനൽ അവതാരകൻ!!!
										</div> </nav> <h1 class="heading">അങ്ങനെ തകർക്കാൻ കഴിയില്ല!!! നേർക്കു നേർ ഇരിക്കാൻ തയ്യറാണോ!!! മോദിയെ വെല്ലുവിളിച്ച് ചാനൽ അവതാരകൻ!!!</h1> <!--                                    <div class="synopsis"><h2 itemprop="description">എൻഡിടിവി പെട്ടെന്നു ഉണ്ടായതല്ല,  അങ്ങനെ പെട്ടെന്നു തകർക്കാൻ കളിയില്ല</h2></div>
                                    --> <div class="leftpanel"> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span class="dateTitle">Updated</span>: 														<time datetime="2017-06-06T12:24:36Z">
										Tue, Jun  6, 2017, 12:28 [IST]
									</time> </li> <li class="articlePostedBy"><div class="author-profile posted-by">By: <a rel="author" href="/authors/ankitha.html" title="Google Plus Profile for Ankitha">Ankitha</a></div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="height:50px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="newsletterForm clearfix"> <form target="_blank" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="nlTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter your e-mail for our Oneindia Malayalam newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p>ദില്ലി: പ്രധാനമന്ത്രി നരേന്ദ്ര മോദിയെ തത്സമയ ചർച്ചക്ക് ക്ഷണിച്ച് എൻഡിടിവി ചാനൽ അവതാരകൻ രവീഷ് കുമാർ.എൻഡിടിവി ചാനൽ മേധാവിയായ പ്രണേയ്റോയിയുടേയും ഭാര്യയുടേയും വീടുകളിൽ സിബിഐ റെയ്ഡ് നടത്തിയ പശ്ചാത്തലത്തിലാണ് മോദിയെ വെല്ലുവിളിച്ചു ചർച്ചക്ക് വിളിച്ചത്.കേന്ദ്രസർക്കാർ മാധ്യമങ്ങളെ ഭീക്ഷണിപ്പെടുത്തിക്കൊണ്ടിരിക്കുകയാണ്.ഇത് സർക്കാരിന്റെ ഭാഗത്തു നിന്നുള്ള നല്ല പ്രവണതയല്ലെന്ന് രവീഷ് പറയുന്നു.</p> <p><br />
നിങ്ങളുടെ മടിത്തട്ടിൽ കളിക്കുന്ന ആയിരം മാധ്യമ സ്ഥാപനങ്ങൾ ഉണ്ടാകും. എന്നാൽ അതിനെതിരായ ഒരു സ്ഥാപനമുണ്ട്.എൻഡിടിവി പെട്ടെന്നുണ്ടായതല്ല.ഞങ്ങളുടെ അന്ത്യം കാണണമെങ്കിൽ നമുക്ക് നേർക്കു നേർ ഇരിക്കാമെന്നു രവീഷ് മോദിയെ വെല്ലുവിളിക്കുന്നുണ്ട്.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf145744-172993" data-gal-headline="സിബിഐ റെയ്ഡ്" data-gal-desc="എൻഡിടിവി ചാനൽ മേധാവിയും മുതിർന്ന മാധ്യമപ്രവർത്തകനുമായ പ്രണോയ് റോയിയുടേയും ഭര്യയുടേയും ദില്ലിയിലെ വസതിയിലുൾപ്പെടെ നാലിടങ്ങളിൽ സിബിഐ റെയ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/06/06-1496731821-xprannoy-roy-05-1496638401-jpg-pagespeed-ic-lou0fu3xxr.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"><img src="/img/2017/06/06-1496731821-xprannoy-roy-05-1496638401-jpg-pagespeed-ic-lou0fu3xxr.jpg" alt="സിബിഐ റെയ്ഡ്" title="" class="sliderImg image_listical" /> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="listical-ad-left c3" id='div-gpt-ad-1468990219003-0'></div> <div class="para_head"> <h2>സിബിഐ റെയ്ഡ്</h2> </div> <p>എൻഡിടിവി ചാനൽ മേധാവിയും മുതിർന്ന മാധ്യമപ്രവർത്തകനുമായ പ്രണോയ് റോയിയുടേയും ഭര്യയുടേയും ദില്ലിയിലെ വസതിയിലുൾപ്പെടെ നാലിടങ്ങളിൽ സിബിഐ റെയ്ഡ് നടത്തിയിരുന്നു.</p> <p></p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf145745-172993" data-gal-headline="പ്രതിഷേധമറിയിച്ച് എൻഡിടിവി" data-gal-desc="അഭിപ്രായ സ്വതന്ത്രത്തിനു മേലുള്ള കടന്നു കയറ്റമാണ് സിബിഐയുടെ റെയ്ഡ്. മനഃപൂർവം ഉപദ്രവിക്കാനുള്ള നീക്കൾക്കെതിരെ പേരാടുമെന്നും ഇത്തരം രാഷ്ട്ര..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/06/06-1496731496-ndtv.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"><img src="/img/2017/06/06-1496731496-ndtv.jpg" alt="പ്രതിഷേധമറിയിച്ച് എൻഡിടിവി" title="" class="sliderImg image_listical" /> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>പ്രതിഷേധമറിയിച്ച് എൻഡിടിവി</h2> </div> <p>അഭിപ്രായ സ്വതന്ത്രത്തിനു മേലുള്ള കടന്നു കയറ്റമാണ് സിബിഐയുടെ റെയ്ഡ്. മനഃപൂർവം ഉപദ്രവിക്കാനുള്ള നീക്കൾക്കെതിരെ പേരാടുമെന്നും ഇത്തരം രാഷ്ട്രീയ തീക്കൾക്കെതിരെ മുട്ടുമടക്കില്ലെന്നും എൻടിഡിവി അറിയിച്ചിട്ടുണ്ട്.</p> <p></p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf145746-172993" data-gal-headline="സിബിഐ റെയ്ഡ്" data-gal-desc="ഐസ്ഐസിഐ ബാങ്കിൽ നിന്നും ലോൺ എടുത്ത വകയിൽ 23 കോടിരൂപ നഷ്ടം വരുത്തിയെന്ന പരാതിയിലാണ് എഡിടിവിയിൽ സിബിഐ റെയ്ഡ് നടന്നത്" data-gal-src="malayalam.oneindia.com/img/600x100/2017/06/06-1496731855-cbi.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"><img src="/img/2017/06/06-1496731855-cbi.jpg" alt="സിബിഐ റെയ്ഡ്" title="" class="sliderImg image_listical" /> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>സിബിഐ റെയ്ഡ്</h2> </div> <p>ഐസ്ഐസിഐ ബാങ്കിൽ നിന്നും ലോൺ എടുത്ത വകയിൽ 23 കോടിരൂപ നഷ്ടം വരുത്തിയെന്ന പരാതിയിലാണ് എഡിടിവിയിൽ സിബിഐ റെയ്ഡ് നടന്നത്</p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf145747-172993" data-gal-headline="മുകളിൽ നിന്നുള്ള സമ്മർദം" data-gal-desc="ഏഴ് വർഷത്തിനു പ്രണോയിയും ഭാര്യയ രാധികയും തിരിച്ചടിച്ച ഒരു ലോണിന്റെ പേരിലാണ് റെയ്ഡ് നടന്നത്. എന്നാൽ ഇതു ഉദ്യോഗസ്ഥർക്ക് മേലുള്ള ഉന്നതങ്ങ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/06/06-1496731504-ndtv1.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"><img src="/img/2017/06/06-1496731504-ndtv1.jpg" alt="മുകളിൽ നിന്നുള്ള സമ്മർദം" title="" class="sliderImg image_listical" /> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>മുകളിൽ നിന്നുള്ള സമ്മർദം</h2> </div> <p>ഏഴ് വർഷത്തിനു പ്രണോയിയും ഭാര്യയ രാധികയും തിരിച്ചടിച്ച ഒരു ലോണിന്റെ പേരിലാണ് റെയ്ഡ് നടന്നത്. എന്നാൽ ഇതു ഉദ്യോഗസ്ഥർക്ക് മേലുള്ള ഉന്നതങ്ങളിലെ സമ്മർദ്ദമാണ് എൻഡിടിവിയിൽ നടന്ന റെയ്ഡെന്നും പുറത്തു വരുന്ന സ്ഥിരീകരിക്കത്ത വിവരം</p> </div> </div> <div class="clear"></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf145748-172993" data-gal-headline="മുൻ ജീവനക്കീരന്റെ പരാതി" data-gal-desc="എൻഡിടിവിയിൽ നിന്നു പുറത്തു പോയ സജഞയ് ദത്ത് എന്ന കൺസൽട്ടൻറ് നൽകിയ പരാതിയെ തുടർന്നാണ് ചനലിൽ സിബിഐ റെയ്ഡ് നടന്നത്. സ്ഥാപനത്തിനെതിരെ വ്യാജ ആ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/06/06-1496731496-ndtv.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"><img src="/img/2017/06/06-1496731496-ndtv.jpg" alt="മുൻ ജീവനക്കീരന്റെ പരാതി" title="" class="sliderImg image_listical" /> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="listical-ad-right c3" id='div-gpt-ad-1468990219003-1'></div> <div class="para_head"> <h2>മുൻ ജീവനക്കീരന്റെ പരാതി</h2> </div> <p>എൻഡിടിവിയിൽ നിന്നു പുറത്തു പോയ സജഞയ് ദത്ത് എന്ന കൺസൽട്ടൻറ് നൽകിയ പരാതിയെ തുടർന്നാണ് ചനലിൽ സിബിഐ റെയ്ഡ് നടന്നത്. സ്ഥാപനത്തിനെതിരെ വ്യാജ ആരോപണങ്ങൾ ണന്നയിച്ച് വിവിധ കോടതികളിൽ കേസ് നൽകിയ വ്യക്തിയാണിത്. എന്നാൽ ഇതു വരെയായും ഒരു കോടതിയും എൻഡിടിവിക്കെതിരെയായ ഒരു ഉത്തരവും പുറപ്പെടുവിച്ചിട്ടില്ല.എന്നാൽ സമാനമായ കേസിലാണ് സിബിയുടെ പെട്ടെന്നുണ്ടായ ഇടപെടൽ.</p> </div> </div> <div class="clear"></div> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf145749-172993" data-gal-headline="റെയ്ഡ് ഒരു സ്വാകാര്യ ബാങ്കിനു വേണ്ടി" data-gal-desc="ഒരു സ്വാകര്യ ബാങ്കിന്റെ പണമിടപാടു സ്ഥാപനത്തിനു വേണ്ടിയായുരുന്നു എൻഡിടിവിയിൽ ഇന്നതെ നടന്ന സിബിഐ റെയ്ഡ്. എന്നാൽ ഇത്തരം സ്ഥാപനങ്ങളിൽ നിന്നും..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/06/06-1496731465-cbi2.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"><img src="/img/2017/06/06-1496731465-cbi2.jpg" alt="റെയ്ഡ് ഒരു സ്വാകാര്യ ബാങ്കിനു വേണ്ടി" title="" class="sliderImg image_listical" /> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>റെയ്ഡ് ഒരു സ്വാകാര്യ ബാങ്കിനു വേണ്ടി</h2> </div> <p><br />
ഒരു സ്വാകര്യ ബാങ്കിന്റെ പണമിടപാടു സ്ഥാപനത്തിനു വേണ്ടിയായുരുന്നു എൻഡിടിവിയിൽ ഇന്നതെ നടന്ന സിബിഐ റെയ്ഡ്. എന്നാൽ ഇത്തരം സ്ഥാപനങ്ങളിൽ നിന്നും കോടിക്കണക്കിനു രൂപ വായ്പ്പ എടുത്തിട്ട് തിരിച്ചടക്കാത്ത ഒട്ടനവധി സ്ഥാപനങ്ങൾ ഉണ്ടായിട്ടും ഇന്നുവരെ സിബിഐ റെയ്ഡ് നടത്തിയിട്ടില്ല.എന്നാൽ അടച്ചു തീർത്ത ലോണിനു വേണ്ടിയാണ് സിബിഐയുടെ റെയ്ഡ്.</p> </div> </div> <div class="clear"></div> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf145750-172993" data-gal-headline="ചില നേതാക്കൻമാരുടെ അതൃപ്തി" data-gal-desc="എൻഡിടിവിയുടെ സ്വതന്ത്ര മാധ്യമ പ്രവർത്തനം ചില നേതക്കൻമാർക്ക് കല്ലുകടി ഉണ്ടാക്കിയിരുന്നു. അതിന്റെ അന്തരഫലമാണ് റെയിഡ്. മാധ്യമങ്ങളെ നിശബ്ദര..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/06/06-1496731511-ndtv3.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"><img src="/img/2017/06/06-1496731511-ndtv3.jpg" alt="ചില നേതാക്കൻമാരുടെ അതൃപ്തി" title="" class="sliderImg image_listical" /> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>ചില നേതാക്കൻമാരുടെ അതൃപ്തി</h2> </div> <p>എൻഡിടിവിയുടെ സ്വതന്ത്ര മാധ്യമ പ്രവർത്തനം ചില നേതക്കൻമാർക്ക് കല്ലുകടി ഉണ്ടാക്കിയിരുന്നു. അതിന്റെ അന്തരഫലമാണ് റെയിഡ്. മാധ്യമങ്ങളെ നിശബ്ദരാക്കാനുള്ള ശ്രമത്തിന്റെ ഭാഗമാണ് ഈ റെയ്ഡ്</p> </div> </div> <div class="clear"></div> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="articlecontent-pf145751-172993" data-gal-headline="സ്വതന്ത്രത്തിനായുള്ള പോരാട്ടം" data-gal-desc="രാഷ്ട്രീയക്കാർ തങ്ങളെ എങ്ങനെ വേട്ടയാടിയാലും മാധ്യമപ്രവർത്തകരുടെ സ്വാതന്ത്രവും അവകാശവും സംരക്ഷിക്കാനുള്ള പേരാട്ടം തുടർന്നു കൊണ്ടിരിക്കുമ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/06/06-1496731489-free1.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"><img src="/img/2017/06/06-1496731489-free1.jpg" alt="സ്വതന്ത്രത്തിനായുള്ള പോരാട്ടം" title="" class="sliderImg image_listical" /> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="listical-ad-left c3" id='div-gpt-ad-1468990219003-2'></div> <div class="para_head"> <h2>സ്വതന്ത്രത്തിനായുള്ള പോരാട്ടം</h2> </div> <p>രാഷ്ട്രീയക്കാർ തങ്ങളെ എങ്ങനെ വേട്ടയാടിയാലും മാധ്യമപ്രവർത്തകരുടെ സ്വാതന്ത്രവും അവകാശവും സംരക്ഷിക്കാനുള്ള പേരാട്ടം തുടർന്നു കൊണ്ടിരിക്കുമെന്നാണ് എൻഡിടിവി പറയുന്നത്</p> </div> </div> <div class="clear"></div> </div> </div> <div class="c1"></div> </div> <div id='adg_Native' class='adgNative adg_native_home c4'><a href=''></a></div> <div class='clearfix'></div> <div id='div-gpt-ad-1485319133472-0' class='adgebraPromo'></div> </div> <!-- <div id='rcjsload_985fb7' class='revContentPromo'></div>--> </article> <div class="taboola-widget"> <div id="vtnEditorialPlayer" style="clear:both;"></div> <div id="oi_rev_promo"></div> <script type="text/javascript">
function callhifads( _event  ) {
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
console.log(videoflag+"inside True");
if(videoflag != 'true'){
        console.log("inside True");
        head.ready(function () {
    requirejs(["jquery"],function($){
        if($('.ecom-ad-content').length > 0){
                var excuteStatus = 0;
            $(document).on('scroll', function() {
                var ele_height = $('.ecom-ad-content').innerHeight();
                var ele_top_position = $('.ecom-ad-content').offset().top;
                var ele_bottom_position = ele_height-200;//(ele_height + ele_top_position) - 200;
                if($(this).scrollTop()>=ele_bottom_position){
                                if(excuteStatus == 0){
                                        var jcode = 'window.__ventunoplayer = window.__ventunoplayer||[];window.__ventunoplayer.push({"publisher_id":"1003","slot_id":"25","holder_id":"vtnEditorialPlayer","player_type":"epbc","async":1});(function(){if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );else {var f=document.createElement("script");f.setAttribute("type","text/javascript");f.setAttribute("src", "http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js");document.getElementsByTagName("head")[0].appendChild(f);}})();';
                                                setTimeout(jcode,3000);
                                                excuteStatus = 1;
                                }

                }
            });
        }
    });
    });
}
}
</script> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-eng-tags="ndtv, chanel, cbi, raid, narendra modi"><span class="tags_head">Read more about: </span> <h3> <a title="ndtv" href="/topic/ndtv">ndtv</a>,	        <a title="chanel" href="/topic/chanel">chanel</a>,	        <a title="cbi" href="/topic/cbi">cbi</a>,	        <a title="raid" href="/topic/raid">raid</a>,	        <a title="narendra modi" href="/topic/narendra-modi">narendra modi</a>,	        <a title="നരേന്ദ്രമോദി" href="/topic/നരേന്ദ്രമോദി">നരേന്ദ്രമോദി</a>,	        <a title="സിബിഐ" href="/topic/സിബിഐ">സിബിഐ</a>,	        <a title="റെയ്ഡ്" href="/topic/റെയ്ഡ്">റെയ്ഡ്</a>,	        <a title="ചാനൽ" href="/topic/ചാനൽ">ചാനൽ</a></h3></div> <div id="tagcomma-container" data-tags="ndtv, chanel, cbi, raid, narendra modi, നരേന്ദ്രമോദി, സിബിഐ, റെയ്ഡ്, ചാനൽ"></div> <div class="article-published">Story first published: Tuesday, June  6, 2017, 12:24 [IST]</div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										The Central Bureau of Investigation (CBI) on Monday carried out raids at the residences of Prannoy Roy, Co-founder and Executive Co-Chairperson of New Delhi Television Ltd (NDTV). Reportedly, the agency has registered a case against Roy, his wife Radhika and RRPR Holdings for allegedly causing losses of Rs 48 crore to ICICI Bank. The searches were carried out at four places in the national capital and Dehradun.
										</div> </div> <div class="dayindex-link">
										Other articles published on  <a href="/2017/06/06/">Jun  6, 2017</a> </div> <div class="comments_div"> <!--<div id="vuukle-emote"></div>--> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/sports/cricket/icc-champions-trophy-2017-match-5-report-bangladesh-vs-australia-172961.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/sports/cricket/icc-champions-trophy-2017-match-5-report-bangladesh-vs-australia-172961.html');"> <img src="http://malayalam.oneindia.com/img/2017/06/1-06-1496724250.jpg" alt="ബംഗ്ലാദേശിനെതിരെ ഓസ്ട്രേലിയയ്ക്ക് എട്ടിന്റെ പണി.. കൈവിട്ടുപോയത് അനായാസ ജയം!! ഓസീസ് പുറത്തേക്ക്?" class="cinelist-thumbimg" /> </a>--> <a href="/news/sports/cricket/icc-champions-trophy-2017-match-5-report-bangladesh-vs-australia-172961.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/06/1-06-1496724250.jpg" alt="ബംഗ്ലാദേശിനെതിരെ ഓസ്ട്രേലിയയ്ക്ക് എട്ടിന്റെ പണി.. കൈവിട്ടുപോയത് അനായാസ ജയം!! ഓസീസ് പുറത്തേക്ക്?" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/sports/cricket/icc-champions-trophy-2017-match-5-report-bangladesh-vs-australia-172961.html" target="_blank">ബംഗ്ലാദേശിനെതിരെ ഓസ്ട്രേലിയയ്ക്ക് എട്ടിന്റെ പണി.. കൈവിട്ടുപോയത് അനായാസ ജയം!! ഓസീസ് പുറത്തേക്ക്?</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/sports/murray-in-quarter-final-172959.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/sports/murray-in-quarter-final-172959.html');"> <img src="http://malayalam.oneindia.com/img/2017/06/ap6-2-2017-000001b-06-1496719678.jpg" alt="മുറേ, വാവ്‌റിന്‍ക, ഹാലെപ്പ് ക്വാര്‍ട്ടര്‍ ഫൈനലില്‍...വെര്‍ഡാസ്‌കോ, നവാറോ പുറത്ത്" class="cinelist-thumbimg" /> </a>--> <a href="/news/sports/murray-in-quarter-final-172959.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/06/ap6-2-2017-000001b-06-1496719678.jpg" alt="മുറേ, വാവ്‌റിന്‍ക, ഹാലെപ്പ് ക്വാര്‍ട്ടര്‍ ഫൈനലില്‍...വെര്‍ഡാസ്‌കോ, നവാറോ പുറത്ത്" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/sports/murray-in-quarter-final-172959.html" target="_blank">മുറേ, വാവ്‌റിന്‍ക, ഹാലെപ്പ് ക്വാര്‍ട്ടര്‍ ഫൈനലില്‍...വെര്‍ഡാസ്‌കോ, നവാറോ പുറത്ത്</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/kerala/kerala-is-not-pakistan-says-kodiyeri-balakrishnan-172958.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/kerala/kerala-is-not-pakistan-says-kodiyeri-balakrishnan-172958.html');"> <img src="http://malayalam.oneindia.com/img/2017/06/26-1469525879-kodiyeri-balakrishnan1-06-1496721279.jpg" alt="ഇതാണോ പാക്കിസ്ഥാനെന്ന് കോടിയേരി അമിത് ഷായോട്; കേരളത്തിന്റെ നേട്ടങ്ങള്‍ അക്കമിട്ട് നിരത്തി" class="cinelist-thumbimg" /> </a>--> <a href="/news/kerala/kerala-is-not-pakistan-says-kodiyeri-balakrishnan-172958.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/06/26-1469525879-kodiyeri-balakrishnan1-06-1496721279.jpg" alt="ഇതാണോ പാക്കിസ്ഥാനെന്ന് കോടിയേരി അമിത് ഷായോട്; കേരളത്തിന്റെ നേട്ടങ്ങള്‍ അക്കമിട്ട് നിരത്തി" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/kerala/kerala-is-not-pakistan-says-kodiyeri-balakrishnan-172958.html" target="_blank">ഇതാണോ പാക്കിസ്ഥാനെന്ന് കോടിയേരി അമിത് ഷായോട്; കേരളത്തിന്റെ നേട്ടങ്ങള്‍ അക്കമിട്ട് നിരത്തി</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="min-height: 250px;"> <!--<div class="newsletter_form clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image"  src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter"  onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div>--> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <!--cricket-island--> <div id='div-gpt-ad-1424760005705-0'> </div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-4'> </div> </div> <div id="60secondsblock" style="padding-top: 10px;"></div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Matched-Content-OI-Malayalam --> <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
          data-ad-client="ca-pub-6601380052549923"
	       data-ad-slot="3464344257"></ins> <script>
	       (adsbygoogle = window.adsbygoogle || []).push({});
	       </script> <div style="padding-top: 10px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> <div id="fbNav" style="clear:both;padding-top: 10px;background: #fff;width: 300px;"> <div style="clear:both; padding-top:10px;"> <!--oimalayalam-300x250-right--> <div id='div-gpt-ad-1384768848244-8'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> </div> </div> </div> </section> <!-- Footer Starts here --> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css" /> <footer> <div id="footerMain"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="http://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li>--> <li style="padding-bottom: 0;"><a href="http://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;" >தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="http://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="http://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <!--<li><a href="http://www.oneindia.com/" class="oneindia-logo"><span>Oneindia</span></a></li>--> <li><a href="http://malayalam.filmibeat.com/" class="filmibeat-logo"><span>Filmibeat</span></a></li> <li><a href="http://malayalam.boldsky.com/" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="http://malayalam.drivespark.com/" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="http://malayalam.gizbot.com/" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="http://malayalam.goodreturns.in/" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="http://malayalam.nativeplanet.com/" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="http://www.careerindia.com/" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="http://www.click.in/" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Download Oneindia App</div> <div class="footer-bottom-border"> <div class="download-app"> <a href="http://www.oneindia.com/apps/mobile/oneindia-andriod-app.html" class="btn store"><svg class="store-icon" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 51"> <path fill-rule="evenodd" d="M 3 0 C 3 0 36 17 36 17 C 36 17 28 25 28 25 C 28 25 3 0 3 0 Z M 0 1 C 0 1 26 26 26 26 C 26 26 26 27 26 27 C 26 27 1 51 1 51 C 1 51 0 50 0 50 C 0 50 0 1 0 1 Z M 29 29 C 29 29 34 35 34 35 C 34 35 7 50 7 50 C 7 50 6 50 6 50 C 6 50 28 29 28 29 C 28 29 29 29 29 29 M 30 27 C 30 27 36 33 36 33 C 36 33 38 33 38 33 C 38 33 48 27 48 27 C 48 27 48 25 48 25 C 48 25 38 19 38 19 C 38 19 30 27 30 27 Z"/> </svg> Google Play</a> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-app.html" class="btn"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Follow Oneindia</div> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit"  name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
			</div> </div> </footer> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
	$(document).ready(function(){
			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});	
});	
});
});
</script> </div> </div> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159176899-1'></div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="172993" name="content_id" /> <meta itemprop="name" content="oneindia" /> <script type="text/javascript">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</script> <script>
head.ready(function () {
requirejs(["jquery","jqvisible"],function($){
	setInterval(function(){
				var isvisiblecheck = $("#div-gpt-ad-1384768848244-8").visible();
				console.log(isvisiblecheck+"Visible Status");
				if(isvisiblecheck){
						googletag.pubads().refresh([gptadslots[4]]);
						console.log('Right Ad REFRESH');
				}
	}, 60000);
});
});
</script> <!--<script>
head.ready(function () {
requirejs(["jquery"],function($){
setTimeout(function(){
if ($('#fbNav').length > 0) {
	var el = $('#fbNav');
	var stickyTop = el.offset().top;
	var stickyHeight = el.height();

	$(window).scroll(function(){ // scroll event
	var limit = $('#footerMain').offset().top - stickyHeight - 230;

	var windowTop = $(window).scrollTop(); // returns number

	console.log(stickyTop +'jjj'+ windowTop);

if (stickyTop < windowTop){
	el.css({ position: 'fixed', top: 40 });
}
else {
	el.css('position','static');
}

if (limit < windowTop) {
	var diff = limit - windowTop;
	el.css({top: diff});
}
});
}
},4500);
});
});
</script>--> <script>
    head.ready(function () {
    requirejs(["jquery"],function(){
    if($("#60secondsblock").length>0){
        var surl="http://rss.oneindia.com/sixtysec/generate/latest_articles_widget_new.php";
	        $.ajax({
		        url: surl,
			        data:{ lang_id:5, device:"d",channel_id:9},
				        dataType: "jsonp",
					        jsonp : "callback",
						        jsonpCallback: "jsonpcallback"
							        });
								    }
								    
								    });
								    });
								    function jsonpcallback(rtndata) {
								        var htmlContent=JSON.stringify(rtndata);
									    $("#60secondsblock").html(rtndata.htmldata);
									        }
										</script> <script type="text/javascript">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</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
		obj.adgebra_afph();
	   
		console.log("Adgebra Spike Loaded on DFS.....");
		obj.adgebra_spike();
		obj.adgebra_afpf();
/*if($("#464787646").length>0){
                obj.media_net();
		                window._mNHandle.queue.push(function () {
				                window._mNDetails.loadTag("464787646", "660x250", "464787646");
						                });
								                console.log('media net loaded ');
										        }*/
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
if(!checkUserCookie('zedo_random_interstitial')){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
setUserCookie('zedo_random_interstitial', '1', 12, '/', '', '');
}
}
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">


function getStockDetails(){
	if(document.getElementById("txtScript"))
	{
		if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
		{
			alert("Please enter your search text");
		}
		else
		{
			document.location.href = "http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
		}
	}
}

</script> <!-- START Parse.ly Include: Standard --> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="malayalam.oneindia.com"></span> </div> <script>
try{
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
   PARSELY = {
       onload: function() {
           console.log("Parse.ly code has loaded");
           parselyPreload.loaded = true;
            console.log(parselyPreload.loaded);
    }
};
}catch(err){
        console.log("PARSELY Block : "+err);
}
</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-malayalam-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){

	if ($('.image_listical[id="rev_content_1"]').parents('figure').length>0) {
	$('.image_listical[id="rev_content_1').parents('figure').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');
	var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
		if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1003','slot_id':'25','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
			(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
			})();
		}	

	}
});
requirejs(["jquery"],function($){
var content_id = $("#container").attr('data-content_id');
if(typeof(content_id)!='undefined'){
         setTimeout(function(){
                  $.ajax({
                           url: "/scripts/cms/getArticleDetails.php?type=crossdomain&device=web",
                           type: "GET",  
                           cache: true,
                           success: function (str) {
                                  $(".vuukle-ads" ).append(str);
                                  $("div.platformFooter").css("clear","both");
                                  //$("div.vuukle-ads").css("width","300px");
                                  $("div.vuukle-ads").css("float","left");
                                }
                  });
     },3000);
} 
});
});
}catch(err){
        console.log("VtnEditorialPlayer Block : "+err);
}	
																																																		</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <script>fbq('track', 'ViewContent');</script> <!-- End Facebook Pixel Code --> <script>
head.ready(function () {
requirejs(["jquery"],function($){
 setTimeout(function(){
    if ($('#fbNav').length > 0) {
          var el = $('#fbNav');
	        var stickyTop = el.offset().top;
		      var stickyHeight = el.height();
		            $(document).scroll(function(){
			              var limit = $('#footerMain').offset().top - stickyHeight;

				                var windowTop = $(window).scrollTop()+150;

						          console.log(stickyTop +'jjj'+ windowTop);

							            if (stickyTop < windowTop){
								                 el.css({ position: 'fixed', top: 50 });
										           }
											             else {
												                     el.css('position','static');
														               }

															                 if (limit < windowTop) {
																	           var diff = limit - windowTop;
																		             el.css({top: diff});
																			               }
																				               });
																					          }
																						   },4000);
																						   });
																						   });
																					 </script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" > </iframe> </noscript> </body> </html>