<!DOCTYPE html> <html lang="ml"> <head data-altimg="Array"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>അഡള്‍ട്ട്സ് ഓണ്‍ലി ടിവി ചാനല്‍ നാട്ടുകാര്‍ക്ക് കൊടുത്ത പണി കേട്ടാല്‍ ഞെട്ടും... നല്ല 'ചൂടന്‍' പണി!!! | Adult TV channel viewers bombard unsuspecting neighbours with x-rated phone calls after a number mix up - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<![endif]--> <meta name="description" content="Adult TV station viewers have been bombarding unsuspecting residents with x-rated phone calls in the middle of the night after an extremely awkward mix-up. അഡള്‍ട്ട് ടിവി ചാനലില്‍ നല്‍കിയ ഫോണ്‍ നന്പറുകള്‍ കൊടുത്ത പണി"/> <meta name="news_keywords" content="TV Channel, Adult TV Channel, hot talks, Phone Number, controversy, Ireland, ടിവി ചാനല്‍, അഡള്‍ട്ട് ടിവി ചാനല്‍, ചൂടന്‍ സംസാരം, വിവാദം, അയര്‍ലണ്ട്"/> <meta property="article:published_time" content="2017-01-23T11:15:51Z" /> <meta property="og:title" content="അഡള്‍ട്ട്സ് ഓണ്‍ലി ടിവി ചാനല്‍ നാട്ടുകാര്‍ക്ക് കൊടുത്ത പണി കേട്ടാല്‍ ഞെട്ടും... നല്ല 'ചൂടന്‍' പണി!!!" itemprop="headline"/> <meta property="og:description" content="Adult TV station viewers have been bombarding unsuspecting residents with x-rated phone calls in the middle of the night after an extremely awkward mix-up. അഡള്‍ട്ട് ടിവി ചാനലില്‍ നല്‍കിയ ഫോണ്‍ നന്പറുകള്‍ കൊടുത്ത പണി" itemprop="description"/> <meta property="og:url" content="http://malayalam.oneindia.com/news/international/adult-tv-channel-viewers-bombard-residents-calls-163380.html" itemprop="url"/> <link rel="image_src" href="http://malayalam.oneindia.com/img/2017/01/phone3-23-1485150108.jpg"/> <meta property="og:image" itemprop="image" content="http://malayalam.oneindia.com/img/2017/01/phone3-23-1485150108.jpg" /> <meta itemprop="thumbnailUrl" content="http://malayalam.oneindia.com/img/128x50/2017/01/phone3-23-1485150108.jpg "/> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/01/23-1485150140-phone1.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/01/23-1485150131-phone.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/01/23-1485150157-phone3.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/01/23-1485150149-phone2.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/01/23-1485150177-phone5.jpg" /> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="ml"/> <meta property="og:site_name" content="malayalam.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216" /> <meta property="article:publisher" content="http://www.facebook.com/oneindiamalayalam" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://malayalam.oneindia.com/img/2017/01/phone3-23-1485150108.jpg?23012017111726" /> <meta name="twitter:title" content="അഡള്‍ട്ട്സ് ഓണ്‍ലി ടിവി ചാനല്‍ നാട്ടുകാര്‍ക്ക് കൊടുത്ത പണി കേട്ടാല്‍ ഞെട്ടും... നല്ല 'ചൂടന്‍' പണി!!!" /> <meta name="twitter:url" content="http://malayalam.oneindia.com/news/international/adult-tv-channel-viewers-bombard-residents-calls-163380.html?23012017111726" /> <meta name="twitter:image" content="http://malayalam.oneindia.com/img/2017/01/phone3-23-1485150108.jpg?23012017111726" /> <meta name="twitter:title" content="അഡള്‍ട്ട്സ് ഓണ്‍ലി ടിവി ചാനല്‍ നാട്ടുകാര്‍ക്ക് കൊടുത്ത പണി കേട്ടാല്‍ ഞെട്ടും... നല്ല 'ചൂടന്‍' പണി!!!" /> <meta name="twitter:url" content="http://malayalam.oneindia.com/news/international/adult-tv-channel-viewers-bombard-residents-calls-163380.html?23012017111726" /> <meta name="twitter:description" content="Adult TV station viewers have been bombarding unsuspecting residents with x-rated phone calls in the middle of the night after an extremely awkward mix-up. അഡള്‍ട്ട് ടിവി ചാനലില്‍ നല്‍കിയ ഫോണ്‍ നന്പറുകള്‍ കൊടുത്ത പണി" /> <meta name="twitter:creator" content="thatsMalayalam" /> <meta name="twitter:domain" content="malayalam.oneindia.com" /> <meta name="DC.date.issued" content="2017-01-23T11:15:51Z"/> <meta itemprop="inLanguage" content="ml" /> <meta name="parsely-title" content="അഡള്‍ട്ട്സ് ഓണ്‍ലി ടിവി ചാനല്‍ നാട്ടുകാര്‍ക്ക് കൊടുത്ത പണി കേട്ടാല്‍ ഞെട്ടും... നല്ല 'ചൂടന്‍' പണി!!!" /> <meta name="parsely-link" content="http://malayalam.oneindia.com/news/international/adult-tv-channel-viewers-bombard-residents-calls-163380.html" /> <meta name="parsely-type" content="post" /> <meta name="parsely-image-url" content="http://malayalam.oneindia.com/img/2017/01/phone3-23-1485150108.jpg" /> <meta name="parsely-pub-date" content="2017-01-23T11:15:51Z" /> <meta name="parsely-section" content="news / world" /> <meta name="parsely-author" content="രശ്മി നരേന്ദ്രൻ" /> <meta name="parsely-tags" content="tv channel, phone, ireland, ടിവി ചാനല്‍, ഫോണ്‍, അയര്‍ലണ്ട്" /> <meta itemprop="inLanguage" content="ml" /> <meta itemprop="author" content="രശ്മി നരേന്ദ്രൻ" /> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://malayalam.oneindia.com/news/international/adult-tv-channel-viewers-bombard-residents-calls-163380.html"/> <link rel="amphtml" href="http://malayalam.oneindia.com/amphtml/news/international/adult-tv-channel-viewers-bombard-residents-calls-163380.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new.css,other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=13" /> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://malayalam.oneindia.com/news/international/adult-tv-channel-viewers-bombard-residents-calls-163380.html"
  },
  "headline": "അഡള്‍ട്ട്സ് ഓണ്‍ലി ടിവി ചാനല്‍ നാട്ടുകാര്‍ക്ക് കൊടുത്ത പണി കേട്ടാല്‍ ഞെട്ടും... നല്ല 'ചൂടന്‍' പണി!!!",
  "url":"http://malayalam.oneindia.com/news/international/adult-tv-channel-viewers-bombard-residents-calls-163380.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://malayalam.oneindia.com/img/2017/01/phone3-23-1485150108.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://malayalam.oneindia.com/img/128x50/2017/01/phone3-23-1485150108.jpg",
    "datePublished": "2017-01-23T11:15:51Z",
    "dateModified": "2017-01-23T11:15:51Z",
    "dateCreated": "2017-01-23T11:15:48Z",
  "author": {
    "@type": "Person",
    "name": "രശ്മി നരേന്ദ്രൻ"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam/posts"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    },
    "potentialAction": {
     "@type": "SearchAction",
     "target": "http://malayalam.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"World",
  "description": "Adult TV station viewers have been bombarding unsuspecting residents with x-rated phone calls in the middle of the night after an extremely awkward mix-up. അഡള്‍ട്ട് ടിവി ചാനലില്‍ നല്‍കിയ ഫോണ്‍ നന്പറുകള്‍ കൊടുത്ത പണി",
  "keywords": "TV Channel, Adult TV Channel, Hot Talks, Phone Number, Controversy, Ireland, ടിവി ചാനല്‍, അഡള്‍ട്ട് ടിവി ചാനല്‍, ചൂടന്‍ സംസാരം, വിവാദം, അയര്‍ലണ്ട്",
  "articleBody":"വെസ്റ്റ് പോര്&zwj;ട്ട്(അയര്&zwj;ലണ്ട്): നമ്മുടെ നാട്ടില്&zwj; തീരെ പരിചയമില്ലാത്ത ഒരു സംഗതിയാണിത്- അഡള്&zwj;ട്ട് ടിവി ചാനലുകള്&zwj;. സാധാരണ ചാനലുകളില്&zwj; തന്നെ ചൂടന്&zwj; പരിപാടികള്&zwj;ക്ക് കടുത്ത നിയന്ത്രണം ഉണ്ട്, പിന്നെയാണോ അഡള്&zwj;ട്ട് ചാനലുകള്&zwj;!!!എന്നാല്&zwj; വിദേശത്ത് ഇത്തരം ചാനലുകള്&zwj; അനവധിയുണ്ട്. അത്തരം ഒരു ചാനല്&zwj; നാട്ടുകാര്&zwj;ക്ക് കൊടുത്ത പണിയാണ് ഞെട്ടിക്കുന്നത്.ഹോട്ട് ആയിട്ടുള്ള ഫോണ്&zwj; സംഭാഷണങ്ങള്&zwj;ക്കായി ചാനല്&zwj; ചില ഫോണ്&zwj; നമ്പറുകള്&zwj; കൊടുത്തിരുന്നു. പക്ഷേ ആ ഹോട്ട് കോളുകളില്&zwj; പലതും കിട്ടിയത് മറ്റ് പലര്&zwj;ക്കും ആയിരുന്നു എന്ന് മാത്രം!!!!      -->                    അയര്‍ലണ്ടിലാണ് സംഭവം അയര്&zwj;ലണ്ടിലെ ഒരു അഡള്&zwj;ട്ട് ടിവി ചാനല്&zwj; ആണ് നാട്ടുകാര്&zwj;ക്ക് പണി കൊടുത്തത്. ചാനലില്&zwj; ഫോണ്&zwj; നമ്പര്&zwj; വന്നതോടെ നാട്ടുകാര്&zwj;ക്ക് കിടക്കപ്പൊറുതിയില്ലാത്ത സ്ഥിതിയാണ്.     -->                  അര്‍ദ്ധ രാത്രിയില്‍ അശ്ലീല ഫോണ്‍ ആര്&zwj;ദ്ധ രാത്രിയായാല്&zwj; വെസ്റ്റ് പോര്&zwj;ട്ടിലെ ജനങ്ങള്&zwj;ക്ക് ഫോണ്&zwj; സന്ദേശങ്ങള്&zwj; കൊണ്ട് ഉറങ്ങാന്&zwj; പറ്റാത്ത സ്ഥിതിയാണ്. ചിലപ്പോള്&zwj; പുലര്&zwj;ച്ചെ വരെ ഇത് നീളും.     -->                  എന്താണ് സംഭവിച്ചത് ഹോട്ട് ആയിട്ടുള്ള ഫോണ്&zwj; സംഭാഷണങ്ങള്&zwj;ക്കായി ചാനലില്&zwj; ചില പ്രീമിയം ചാറ്റ് ലൈന്&zwj; നമ്പറുകള്&zwj; പുറത്ത് വിട്ടിരുന്നു. ഇത് കണ്ട് രാത്രിയില്&zwj; നിരത്തി വിളിക്കുകയാണ് ആളുകള്&zwj;.     -->                  ഐഎസ്ഡി കോഡ് ചേര്‍ക്കണം ഐഎസ്ഡി കോഡ് കൂടി ചേര്&zwj;ത്ത് വിളിച്ചാല്&zwj; മാത്രമേ ചാനലിലെ സുന്ദരിമാരുമായി സംഭാഷണം നടത്താന്&zwj; കഴിയുകയുള്ളു. എന്നാല്&zwj; ഫോണ്&zwj; നമ്പര്&zwj; കിട്ടിയവര്&zwj; അതൊന്നും നോക്കിയില്ല.     -->                    ഫോണ്‍ കോളെല്ലാം നാട്ടിലെ ഫോണുകളിലേക്ക് ഐഎസ്ഡി കോഡ് ചേര്&zwj;ക്കാതെ വിളിച്ചതെല്ലാം നാട്ടിലെ സാധാരണക്കാരുടെ വീടുകളിലേക്കാണ് പോയത്. അത് വലിയ തോതിലുള്ള പ്രതിഷേധങ്ങള്&zwj;ക്കും ഇപ്പോള്&zwj; ഇടയാക്കിയിട്ടുണ്ട്.     -->                  വിളിച്ച ഉടന്‍ തുടങ്ങും  ആരാണ് ഫോണ്&zwj; എടുക്കുന്നത് എന്നൊന്നും നോക്കിയല്ല വിളിക്കുന്നവര്&zwj; സംസാരിക്കുന്നത്. തങ്ങളുടെ ഉദ്ദേശം ഒരു ആമുഖവും ഇല്ലാതെ തന്നെ അവര്&zwj; പറയും. പലപ്പോഴും സാധാരണക്കാരായ വീട്ടമ്മമാരാണ് അതെല്ലാം കേള്&zwj;ക്കേണ്ടി വരുന്നത്.     -->                  അധികൃതര്‍ സമീപിച്ചു.... പക്ഷേ സംഗതി വലിയ വിവാദമായപ്പോള്&zwj; ദ ബ്രോഡ്കാസ്റ്റിങ് അതോറിറ്റി ഓഫ് അയര്&zwj;ലണ്ട് തന്നെ ചാനല്&zwj; അധികൃതരുമായി ബന്ധപ്പെട്ടു. പക്ഷേ ഈ പരിപാടി അവസാനിപ്പിക്കാനുള്ള ഉത്തരവിടാനുള്ള അധികാരമൊന്നും തങ്ങള്&zwj;ക്കില്ലെന്നാണ് അധികൃതര്&zwj; പറയുന്നത്.     -->                    ആ നമ്പറൊന്ന് മാറ്റിയാല്‍ ഇതില്&zwj; ചെയ്യാവുന്നത് രണ്ട് കാര്യങ്ങളാണ്. ഒന്നുകില്&zwj; ഇപ്പോള്&zwj; കൊടുത്തിട്ടുള്ള ഫോണ്&zwj; നമ്പറുകള്&zwj; മാറ്റുക. അല്ലെങ്കില്&zwj; എങ്ങനെയാണ് വിളിക്കേണ്ടത് എന്ന് കൃത്യമായി പറഞ്ഞുകൊടുക്കുക. എന്തായാലും ചാനല്&zwj; അധികൃതരും ഇതേ കുറിച്ച് ഗൗരവമായി ആലോചിക്കുന്നുണ്ടെന്നാണ് വിവരം.       "
}
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in/afph/afph.js" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://tamil.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' pagespeed_no_defer="">
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatsMalayalam";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var promotional_details = {
        promoflag:0,
        promolink:["http://www.oneindia.com/business/investors-should-know-why-future-is-cashless-2271852.html"],
        promolimit:3
      };
</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-15', 'auto', {'name': 'oneindiaml'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
  
  ga('oneindiaml.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia. 

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "http://malayalam.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Malayalam oneindia",
  "url" : "http://malayalam.oneindia.com",
  "logo" : "http://malayalam.oneindia.com/img/xmalayalam-logo.gif.pagespeed.ic.G477-E2Kbc.jpg",
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script type="text/javascript" pagespeed_no_defer="" src="/common/app/lib/head.min.js?v=1.0.23" data-headjs-load="/common/adaptive/main-built.js?v=1.0.47"></script> <style type="text/css">    
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/img/malayalam-logo.gif" alt="Oneindia Malayalam" title="Oneindia Malayalam" width="150" height="61" align="top"/> <span class="india1_lan_pot">India's #1 Language Portal</span></a> </div> <div class="header-mid" style="width:360px;"> <div class="languages" style="margin-bottom: 22px;"><a href="http://www.oneindia.com/" class="lang-eng">English</a> <a class="lang-bengali" href="http://bengali.oneindia.com/">বাংলা</a> <a class="lang-gujarati" href="http://gujarati.oneindia.com/">ગુજરાતી</a> <a class="lang-hindi" href="http://hindi.oneindia.com/">हिन्दी</a> <a class="lang-kannada" href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> <a class="lang-tamil" href="http://tamil.oneindia.com/">தமிழ்</a> <a class="lang-telugu last" href="http://telugu.oneindia.com/">తెలుగు</a></div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 3);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1171&webid=9&domain='+domain+'" target="_blank">മെന്‍സ് ലെതര്‍ വാലറ്റുകള്‍ 100 രൂപയില്‍ താഴെ</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1003&webid=9&domain='+domain+'" target="_blank">Flipkart 80% Cashback on Clothes*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=999&webid=9&domain='+domain+'" target="_blank">Book Hotels Get Rs.5000 Cashback*</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Malayalam Search" align="right"> </a></div> <!--google custom search script --> <gcse:searchbox-only></gcse:searchbox-only> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiamalayalam" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsMalayalam" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="min-height: 38px;"> <div class="logo"> <a href="/"><img src="/images/oneindiaMalayalami-small.png" alt="Oneindia Malayalam" title="neindia Malayalam" /></a> </div> <ul> <li><a href="/" class="mainmenu home active">Home</a></li> <li><a href="/news/" class="mainmenu">വാര്‍ത്ത</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/kerala/" class="submenu-link1">കേരളം</a></li> <li><a href="/news/india/" class="submenu-link2">ഇന്ത്യ</a></li> <li><a href="/news/world/" class="submenu-link3">ലോകം</a></li> <li><a href="/news/sports/" class="submenu-link4">കായികം</a></li> <li><a href="/news/business/" class="submenu-link5">വാണിജ്യം</a></li> </ul> </div> </div> </li> <li><a href="/feature/" class="mainmenu">ഫീച്ചര്‍</a></li> <li><a href="/nri/" class="mainmenu">പ്രവാസി</a></li> <!--<li><a href="http://malayalam.oneindia.com/sports/cricket/ipl-2015/" class="mainmenu"><span style="color:#fff200;">ക്രിക്കറ്റ്‌</span></a></li>--> <li><a href="http://malayalam.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu">ചലച്ചിത്രം </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="http://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="http://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="http://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="http://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="http://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="http://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="http://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="http://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </div> </li> <li><a href="/astrology/" class="mainmenu">ജ്യോതിഷം</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" rel="nofollow" class="submenu-link1">ഇന്നത്തെ രാശിഫലം</a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" rel="nofollow" class="submenu-link2">മാസ ഫലം</a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" rel="nofollow" class="submenu-link3">വര്‍ഷ ഫലം</a> </li> </ul> </div> </div> </li> <li><a href="http://malayalam.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu">ലൈഫ്‍ സ്റ്റൈല്‍ </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="http://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="http://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="http://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="http://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="http://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="http://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="http://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="http://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="http://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="http://videos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu">വാഹനം </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="http://malayalam.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link2">നിരൂപണം</a></li> <li><a href="http://malayalam.drivespark.com/cars/" target="_blank" rel="nofollow" class="submenu-link3">പുതുകാർ</a></li> <li><a href="http://www.classifieds.drivespark.com/automobiles/1/48/used-cars.html" target="_blank" rel="nofollow" class="submenu-link4">യൂസ്ഡ് കാർ</a></li> <li><a href="http://gallery.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link5">ചിത്രങ്ങൾ</a></li> <li><a href="http://videos.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link6">വീഡിയോ</a></li> <li><a href="http://malayalam.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link7">ഓഫ് ബീറ്റ്</a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu">ഗാഡ്ജറ്റ്</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="http://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="http://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="http://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="http://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="http://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="http://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="http://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="http://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu">യാത്ര </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="http://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="http://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="http://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </div> </li> <!--	<li><a href="http://polls.oneindia.com/malayalam/" class="mainmenu" target="_blank" rel="nofollow">അഭിപ്രായവോട്ട്</a></li>--> <li><a href="http://gallery.oneindia.com/" target="_blank" class="mainmenu">ഗ്യാലറി</a></li> <li><a href="/videos/" target="_blank" class="mainmenu">വീഡിയോ</a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
													Languages
												</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--		<li> <a href="http://jobs.oneindia.com/find-jobs.php?q=Jobs&utm_source=malayalam&utm_medium=jobs&utm_campaign=services%20block" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiamalayalam" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsMalayalam" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaMalayalam" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
																Verticals
															</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://malayalam.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://malayalam.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://malayalam.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://malayalam.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://malayalam.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://malayalam.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket  </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://malayalam.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a class="android-icon" href="http://bit.ly/19w53tE" target="_blank" rel="nofollow">Android App</a> </li> <li> <a class="ios-icon" href="http://bitly.com/2eCilzv" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12'></div> <div id='div-gpt-ad-1384768848244-6'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain"> <section> <div id="container" data-content_id="163380"> <section> <div class="content clearfix"> <nav> <div class="breadcrump clearfix" data-category="World"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/world/" itemprop="url"><span itemprop="title">&#3378;&#3403;&#3349;&#3330;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>അഡള്‍ട്ട്സ് ഓണ്‍ലി ടിവി ചാനല്‍ നാട്ടുകാര്‍ക്ക് കൊടുത്ത പണി കേട്ടാല്‍ ഞെട്ടും... നല്ല 'ചൂടന്‍' പണി!!!
										</div> </nav> <h1 class="heading">അഡള്‍ട്ട്സ് ഓണ്‍ലി ടിവി ചാനല്‍ നാട്ടുകാര്‍ക്ക് കൊടുത്ത പണി കേട്ടാല്‍ ഞെട്ടും... നല്ല 'ചൂടന്‍' പണി!!!</h1> <div class="synopsis"><h2 itemprop="description">അയര്‍ലണ്ടിലെ ബ്രോ‍ഡ്കാസ്റ്റിങ് അതോറിറ്റി പോലും ഇതില്‍ ഒന്നും ചെയ്യാനാകാതെ ഇരിക്കുകയാണ്</h2></div> <div class="leftpanel"> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span class="dateTitle">Published</span>:
									<time datetime="2017-01-23T11:15:51Z">
									 
									January 23 2017, 11:15 [IST]	
									</time> </li> <li class="articlePostedBy"><div class="author-profile written-by" ><b>By: </b>രശ്മി നരേന്ദ്രൻ</div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="newsletterForm clearfix"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="nlTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter your e-mail for our Oneindia Malayalam newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p>വെസ്റ്റ് പോര്&zwj;ട്ട്(അയര്&zwj;ലണ്ട്): നമ്മുടെ നാട്ടില്&zwj; തീരെ പരിചയമില്ലാത്ത ഒരു സംഗതിയാണിത്- അഡള്&zwj;ട്ട് ടിവി ചാനലുകള്&zwj;. സാധാരണ ചാനലുകളില്&zwj; തന്നെ 'ചൂടന്&zwj;' പരിപാടികള്&zwj;ക്ക് കടുത്ത നിയന്ത്രണം ഉണ്ട്, പിന്നെയാണോ അഡള്&zwj;ട്ട് ചാനലുകള്&zwj;!!!</p><p>എന്നാല്&zwj; വിദേശത്ത് ഇത്തരം ചാനലുകള്&zwj; അനവധിയുണ്ട്. അത്തരം ഒരു ചാനല്&zwj; നാട്ടുകാര്&zwj;ക്ക് കൊടുത്ത പണിയാണ് ഞെട്ടിക്കുന്നത്.</p><p>ഹോട്ട് ആയിട്ടുള്ള ഫോണ്&zwj; സംഭാഷണങ്ങള്&zwj;ക്കായി ചാനല്&zwj; ചില ഫോണ്&zwj; നമ്പറുകള്&zwj; കൊടുത്തിരുന്നു. പക്ഷേ ആ ഹോട്ട് കോളുകളില്&zwj; പലതും കിട്ടിയത് മറ്റ് പലര്&zwj;ക്കും ആയിരുന്നു എന്ന് മാത്രം!!!!</p><p><div id="first_slide_info"></div><div id="slide_container"> <div style="clear:both;"></div> <div id="frame-fancybox-overlay" style="cursor: pointer; opacity: 0.8; display: none;" class="overlay-fixed"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="slider-pf107663-163380" data-gal-headline="" data-gal-desc="അയര്&zwj;ലണ്ടിലെ ഒരു അഡള്&zwj;ട്ട് ടിവി ചാനല്&zwj; ആണ് നാട്ടുകാര്&zwj;ക്ക് പണി കൊടുത്തത്. ചാനലില്&zwj; ഫോണ്&zwj; നമ്പര്&zwj; വന്നതോടെ നാട..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/01/23-1485150140-phone1.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/01/23-1485150140-phone1.jpg" alt="അയര്‍ലണ്ടിലാണ് സംഭവം" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-left" id='div-gpt-ad-1468990219003-0' style="padding:5px!important;"> </div> <div class="para_head"><h2>അയര്‍ലണ്ടിലാണ് സംഭവം</h2></div> <p>അയര്&zwj;ലണ്ടിലെ ഒരു അഡള്&zwj;ട്ട് ടിവി ചാനല്&zwj; ആണ് നാട്ടുകാര്&zwj;ക്ക് പണി കൊടുത്തത്. ചാനലില്&zwj; ഫോണ്&zwj; നമ്പര്&zwj; വന്നതോടെ നാട്ടുകാര്&zwj;ക്ക് കിടക്കപ്പൊറുതിയില്ലാത്ത സ്ഥിതിയാണ്.</p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="slider-pf107664-163380" data-gal-headline="" data-gal-desc="ആര്&zwj;ദ്ധ രാത്രിയായാല്&zwj; വെസ്റ്റ് പോര്&zwj;ട്ടിലെ ജനങ്ങള്&zwj;ക്ക് ഫോണ്&zwj; സന്ദേശങ്ങള്&zwj; കൊണ്ട് ഉറങ്ങാന്&zwj; പറ്റാത്ത സ്ഥിതിയാ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/01/23-1485150131-phone.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/01/23-1485150131-phone.jpg" alt="അര്‍ദ്ധ രാത്രിയില്‍ അശ്ലീല ഫോണ്‍" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>അര്‍ദ്ധ രാത്രിയില്‍ അശ്ലീല ഫോണ്‍</h2></div> <p>ആര്&zwj;ദ്ധ രാത്രിയായാല്&zwj; വെസ്റ്റ് പോര്&zwj;ട്ടിലെ ജനങ്ങള്&zwj;ക്ക് ഫോണ്&zwj; സന്ദേശങ്ങള്&zwj; കൊണ്ട് ഉറങ്ങാന്&zwj; പറ്റാത്ത സ്ഥിതിയാണ്. ചിലപ്പോള്&zwj; പുലര്&zwj;ച്ചെ വരെ ഇത് നീളും.</p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="slider-pf107665-163380" data-gal-headline="" data-gal-desc="ഹോട്ട് ആയിട്ടുള്ള ഫോണ്&zwj; സംഭാഷണങ്ങള്&zwj;ക്കായി ചാനലില്&zwj; ചില പ്രീമിയം ചാറ്റ് ലൈന്&zwj; നമ്പറുകള്&zwj; പുറത്ത് വിട്ടിരുന്നു. ഇത് കണ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/01/23-1485150157-phone3.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/01/23-1485150157-phone3.jpg" alt="എന്താണ് സംഭവിച്ചത്" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>എന്താണ് സംഭവിച്ചത്</h2></div> <p>ഹോട്ട് ആയിട്ടുള്ള ഫോണ്&zwj; സംഭാഷണങ്ങള്&zwj;ക്കായി ചാനലില്&zwj; ചില പ്രീമിയം ചാറ്റ് ലൈന്&zwj; നമ്പറുകള്&zwj; പുറത്ത് വിട്ടിരുന്നു. ഇത് കണ്ട് രാത്രിയില്&zwj; നിരത്തി വിളിക്കുകയാണ് ആളുകള്&zwj;.</p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="slider-pf107666-163380" data-gal-headline="" data-gal-desc="ഐഎസ്ഡി കോഡ് കൂടി ചേര്&zwj;ത്ത് വിളിച്ചാല്&zwj; മാത്രമേ ചാനലിലെ സുന്ദരിമാരുമായി സംഭാഷണം നടത്താന്&zwj; കഴിയുകയുള്ളു. എന്നാല്&zwj; ഫോണ്&zwj;..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/01/23-1485150149-phone2.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/01/23-1485150149-phone2.jpg" alt="ഐഎസ്ഡി കോഡ് ചേര്‍ക്കണം" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>ഐഎസ്ഡി കോഡ് ചേര്‍ക്കണം</h2></div> <p>ഐഎസ്ഡി കോഡ് കൂടി ചേര്&zwj;ത്ത് വിളിച്ചാല്&zwj; മാത്രമേ ചാനലിലെ സുന്ദരിമാരുമായി സംഭാഷണം നടത്താന്&zwj; കഴിയുകയുള്ളു. എന്നാല്&zwj; ഫോണ്&zwj; നമ്പര്&zwj; കിട്ടിയവര്&zwj; അതൊന്നും നോക്കിയില്ല.</p> </div> </div> <div class="clear"></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="slider-pf107667-163380" data-gal-headline="" data-gal-desc="ഐഎസ്ഡി കോഡ് ചേര്&zwj;ക്കാതെ വിളിച്ചതെല്ലാം നാട്ടിലെ സാധാരണക്കാരുടെ വീടുകളിലേക്കാണ് പോയത്. അത് വലിയ തോതിലുള്ള പ്രതിഷേധങ്ങള്&zwj;ക്കും ഇപ്പ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/01/23-1485150177-phone5.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/01/23-1485150177-phone5.jpg" alt="ഫോണ്‍ കോളെല്ലാം നാട്ടിലെ ഫോണുകളിലേക്ക്" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-right" id='div-gpt-ad-1468990219003-1' style="padding:5px!important;"> </div> <div class="para_head"><h2>ഫോണ്‍ കോളെല്ലാം നാട്ടിലെ ഫോണുകളിലേക്ക്</h2></div> <p>ഐഎസ്ഡി കോഡ് ചേര്&zwj;ക്കാതെ വിളിച്ചതെല്ലാം നാട്ടിലെ സാധാരണക്കാരുടെ വീടുകളിലേക്കാണ് പോയത്. അത് വലിയ തോതിലുള്ള പ്രതിഷേധങ്ങള്&zwj;ക്കും ഇപ്പോള്&zwj; ഇടയാക്കിയിട്ടുണ്ട്.</p> </div> </div> <div class="clear"></div> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="slider-pf107668-163380" data-gal-headline="" data-gal-desc="ആരാണ് ഫോണ്&zwj; എടുക്കുന്നത് എന്നൊന്നും നോക്കിയല്ല വിളിക്കുന്നവര്&zwj; സംസാരിക്കുന്നത്. തങ്ങളുടെ ഉദ്ദേശം ഒരു ആമുഖവും ഇല്ലാതെ തന്നെ അവര്&z..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/01/23-1485150204-phone8.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/01/23-1485150204-phone8.jpg" alt="വിളിച്ച ഉടന്‍ തുടങ്ങും " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>വിളിച്ച ഉടന്‍ തുടങ്ങും </h2></div> <p>ആരാണ് ഫോണ്&zwj; എടുക്കുന്നത് എന്നൊന്നും നോക്കിയല്ല വിളിക്കുന്നവര്&zwj; സംസാരിക്കുന്നത്. തങ്ങളുടെ ഉദ്ദേശം ഒരു ആമുഖവും ഇല്ലാതെ തന്നെ അവര്&zwj; പറയും. പലപ്പോഴും സാധാരണക്കാരായ വീട്ടമ്മമാരാണ് അതെല്ലാം കേള്&zwj;ക്കേണ്ടി വരുന്നത്.</p> </div> </div> <div class="clear"></div> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="slider-pf107669-163380" data-gal-headline="" data-gal-desc="സംഗതി വലിയ വിവാദമായപ്പോള്&zwj; ദ ബ്രോഡ്കാസ്റ്റിങ് അതോറിറ്റി ഓഫ് അയര്&zwj;ലണ്ട് തന്നെ ചാനല്&zwj; അധികൃതരുമായി ബന്ധപ്പെട്ടു. പക്ഷേ ഈ പരിപാ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/01/23-1485150187-phone6.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/01/23-1485150187-phone6.jpg" alt="അധികൃതര്‍ സമീപിച്ചു.... പക്ഷേ" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>അധികൃതര്‍ സമീപിച്ചു.... പക്ഷേ</h2></div> <p>സംഗതി വലിയ വിവാദമായപ്പോള്&zwj; ദ ബ്രോഡ്കാസ്റ്റിങ് അതോറിറ്റി ഓഫ് അയര്&zwj;ലണ്ട് തന്നെ ചാനല്&zwj; അധികൃതരുമായി ബന്ധപ്പെട്ടു. പക്ഷേ ഈ പരിപാടി അവസാനിപ്പിക്കാനുള്ള ഉത്തരവിടാനുള്ള അധികാരമൊന്നും തങ്ങള്&zwj;ക്കില്ലെന്നാണ് അധികൃതര്&zwj; പറയുന്നത്.</p> </div> </div> <div class="clear"></div> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="slider-pf107670-163380" data-gal-headline="" data-gal-desc="ഇതില്&zwj; ചെയ്യാവുന്നത് രണ്ട് കാര്യങ്ങളാണ്. ഒന്നുകില്&zwj; ഇപ്പോള്&zwj; കൊടുത്തിട്ടുള്ള ഫോണ്&zwj; നമ്പറുകള്&zwj; മാറ്റുക. അല്ലെങ്കില്&zw..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/01/23-1485150195-phone7.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/01/23-1485150195-phone7.jpg" alt="ആ നമ്പറൊന്ന് മാറ്റിയാല്‍" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-left" id='div-gpt-ad-1468990219003-2' style="padding:5px!important;"> </div> <div class="para_head"><h2>ആ നമ്പറൊന്ന് മാറ്റിയാല്‍</h2></div> <p>ഇതില്&zwj; ചെയ്യാവുന്നത് രണ്ട് കാര്യങ്ങളാണ്. ഒന്നുകില്&zwj; ഇപ്പോള്&zwj; കൊടുത്തിട്ടുള്ള ഫോണ്&zwj; നമ്പറുകള്&zwj; മാറ്റുക. അല്ലെങ്കില്&zwj; എങ്ങനെയാണ് വിളിക്കേണ്ടത് എന്ന് കൃത്യമായി പറഞ്ഞുകൊടുക്കുക. എന്തായാലും ചാനല്&zwj; അധികൃതരും ഇതേ കുറിച്ച് ഗൗരവമായി ആലോചിക്കുന്നുണ്ടെന്നാണ് വിവരം.</p> </div> </div> <div class="clear"></div> </div> </div> <div style="clear:both;"></div> </div></p> </div> </article> <div class="taboola-widget"> <div style="clear: both;text-align: right;padding: 5px 0;" id="view_cmtns"></div> <div id="vtnEditorialPlayer" style="clear:both;"></div> <div id="rcjsload_985fb7" style="clear: both;"></div> <div id="oi_rev_promo"></div> <script type="text/javascript">
function callhifads( _event  ) {
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
console.log(videoflag+"inside True");
if(videoflag != 'true'){
        console.log("inside True");
        head.ready(function () {
    requirejs(["jquery"],function($){
        if($('.ecom-ad-content').length > 0){
                var excuteStatus = 0;
            $(document).on('scroll', function() {
                var ele_height = $('.ecom-ad-content').innerHeight();
                var ele_top_position = $('.ecom-ad-content').offset().top;
                var ele_bottom_position = ele_height-200;//(ele_height + ele_top_position) - 200;
                if($(this).scrollTop()>=ele_bottom_position){
                                if(excuteStatus == 0){
                                        var jcode = 'window.__ventunoplayer = window.__ventunoplayer||[];window.__ventunoplayer.push({"publisher_id":"1003","slot_id":"25","holder_id":"vtnEditorialPlayer","player_type":"epbc","async":1});(function(){if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );else {var f=document.createElement("script");f.setAttribute("type","text/javascript");f.setAttribute("src", "http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js");document.getElementsByTagName("head")[0].appendChild(f);}})();';
                                                setTimeout(jcode,3000);
                                                excuteStatus = 1;
                                }

                }
            });
        }
    });
    });
}
}
</script> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags"> <span class="tags_head">Read more about: </span> <h3> <a title="tv channel" alt="tv channel" href="/topic/tv-channel">tv channel</a>,	        <a title="phone" alt="phone" href="/topic/phone">phone</a>,	        <a title="ireland" alt="ireland" href="/topic/ireland">ireland</a>,	        <a title="ടിവി ചാനല്‍" alt="ടിവി ചാനല്‍" href="/topic/ടിവി-ചാനല്‍">ടിവി ചാനല്‍</a>,	        <a title="ഫോണ്‍" alt="ഫോണ്‍" href="/topic/ഫോണ്‍">ഫോണ്‍</a>,	        <a title="അയര്‍ലണ്ട്" alt="അയര്‍ലണ്ട്" href="/topic/അയര്‍ലണ്ട്">അയര്‍ലണ്ട്</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										Adult TV station viewers have been bombarding unsuspecting residents with x-rated phone calls in the middle of the night after an extremely awkward mix-up.
										</div> </div> <div class="dayindex-link">
										Other articles published on  <a href="/2017/01/23/">Jan 23, 2017</a> </div> <div class="comments_div"> <!--<div id="vuukle-emote"></div>--> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <style type="text/css">
 .photos-featured-posts {
 	margin: 15px auto;width: 300px;height: 250px;position: relative;background: 
#fff;font-family: Arial, Helvetica, sans-serif;}
 .photos-featured-posts ul {margin: 
0;padding: 0;list-style-type: none;}
 .photos-featured-posts ul li {
 	list-style-type: none!important;
    border-top: 1px solid #dadada;
    padding: 9px 0;
    margin:0;
 }
 .photos-featured-posts ul li:last-child{border-bottom: 0 none;}
 .photos-featured-posts ul li a {
     font-size: 14px;
     color: #333;
 }
 .cinelist-thumbimg {
     float: left;
     width: 60px;
     margin-right: 10px;
 }
 .photos-featured-posts-text {
     font-size: 13px;
     color: #999;
     position: relative;
     text-align: right;
     bottom: 0px;
 }
 .clear {clear: both;}
 .postTitle{
 	font-size: 14px;
 	line-height: 18px;
 	float: right;
 	width: 230px;
 	font-weight: normal;
 	padding: 0;
 	margin: 0;
 }

 </style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/india/2-men-of-assam-rifles-killed-5-injured-in-terror-attack-in-tinsukia-district-163349.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/india/2-men-of-assam-rifles-killed-5-injured-in-terror-attack-in-tinsukia-district-163349.html');"> <img src="http://malayalam.oneindia.com/img/2017/01/nagaattack-22-1485078697.jpg" alt="ആസാമില്‍ ഭീകരാക്രമണം; സൈനികര്‍ കൊല്ലപ്പെട്ടു, ആയിരത്തോളം സഞ്ചാരികള്‍ ഒറ്റപ്പെട്ടു" class="cinelist-thumbimg" /> </a>--> <a href="/news/india/2-men-of-assam-rifles-killed-5-injured-in-terror-attack-in-tinsukia-district-163349.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/01/nagaattack-22-1485078697.jpg" alt="ആസാമില്‍ ഭീകരാക്രമണം; സൈനികര്‍ കൊല്ലപ്പെട്ടു, ആയിരത്തോളം സഞ്ചാരികള്‍ ഒറ്റപ്പെട്ടു" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/2-men-of-assam-rifles-killed-5-injured-in-terror-attack-in-tinsukia-district-163349.html" target="_blank">ആസാമില്‍ ഭീകരാക്രമണം; സൈനികര്‍ കൊല്ലപ്പെട്ടു, ആയിരത്തോളം സഞ്ചാരികള്‍ ഒറ്റപ്പെട്ടു</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/kerala/four-persons-including-woman-were-arrested-for-ganja-case-163348.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/kerala/four-persons-including-woman-were-arrested-for-ganja-case-163348.html');"> <img src="http://malayalam.oneindia.com/img/2017/01/21-1429589638-ganja-20-1469023953-22-1485078733.jpg" alt="ടെക്സ്റ്റൈല്‍ ജീവനക്കാരികളും കഞ്ചാവ് വില്‍പ്പനയ്ക്ക്; യുവതികള്‍ കഞ്ചാവിനടിമകളാകുന്നു" class="cinelist-thumbimg" /> </a>--> <a href="/news/kerala/four-persons-including-woman-were-arrested-for-ganja-case-163348.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/01/21-1429589638-ganja-20-1469023953-22-1485078733.jpg" alt="ടെക്സ്റ്റൈല്‍ ജീവനക്കാരികളും കഞ്ചാവ് വില്‍പ്പനയ്ക്ക്; യുവതികള്‍ കഞ്ചാവിനടിമകളാകുന്നു" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/kerala/four-persons-including-woman-were-arrested-for-ganja-case-163348.html" target="_blank">ടെക്സ്റ്റൈല്‍ ജീവനക്കാരികളും കഞ്ചാവ് വില്‍പ്പനയ്ക്ക്; യുവതികള്‍ കഞ്ചാവിനടിമകളാകുന്നു</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/sports/cricket/australia-pakistan-oneday-163344.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/sports/cricket/australia-pakistan-oneday-163344.html');"> <img src="http://malayalam.oneindia.com/img/2017/01/ap1-3-2017-000024b-22-1485076396.jpg" alt=" ആദ്യം തല്ലിത്തകര്‍ത്തു, പിന്നെ എറിഞ്ഞുവീഴ്ത്തി,  ഓസീസിനോടാ കളി!!" class="cinelist-thumbimg" /> </a>--> <a href="/news/sports/cricket/australia-pakistan-oneday-163344.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/01/ap1-3-2017-000024b-22-1485076396.jpg" alt=" ആദ്യം തല്ലിത്തകര്‍ത്തു, പിന്നെ എറിഞ്ഞുവീഴ്ത്തി,  ഓസീസിനോടാ കളി!!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/sports/cricket/australia-pakistan-oneday-163344.html" target="_blank"> ആദ്യം തല്ലിത്തകര്‍ത്തു, പിന്നെ എറിഞ്ഞുവീഴ്ത്തി,  ഓസീസിനോടാ കളി!!</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="min-height: 250px;"> <!--<div class="newsletter_form clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div>--> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <!--cricket-island--> <div id='div-gpt-ad-1424760005705-0'> </div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-4'> </div> </div> <!--Coupons code--> <div data-id="9" id="web_300_100_coupons_container"></div> <!--Coupons code--> <div class="vucato-home-page-promo" style="padding:2px 0 3px 0;"></div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Matched-Content-OI-Malayalam --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6601380052549923" data-ad-slot="3464344257"></ins> <script>
	       (adsbygoogle = window.adsbygoogle || []).push({});
	       </script> <div style="clear:both; padding-top:10px;"> <!--oimalayalam-300x250-right--> <div id='div-gpt-ad-1384768848244-8'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> </div> </div> </section> <!-- Footer Starts here -->	
						&nbsp;

<footer id="news-footer" class="clearfix"> <div id="footer"> <div class="news-footer-links bottomline"> <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS Feeds</a> | <a href="http://www.oneindia.com/facebook/">Facebook</a> | <a href="http://www.oneindia.com/twitter/">Twitter</a> | <a href="http://www.oneindia.com/googleplus/">Google Plus</a> |
<a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/media/">Media</a> | <a href="/sitemap/">Sitemap</a> | <a href="http://www.oneindia.com/feedback/">Feedback</a> | <a href="http://www.oneindia.com/advertise/">Advertise with us</a> | <a href="http://www.oneindia.com/careers/">Careers</a> | <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> </div> <div class="copyright">
© <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd.| <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> and <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> </div> <div class="copyright">
The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
</div> </div> </footer> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159176899-1'></div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="163380" name="content_id" /> <meta itemprop="name" content="oneindia" /> <script type="text/javascript">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</script> <style type="text/css">
#mainContent {
         z-index: 99 !important;
	 }
	 </style> <script type="text/javascript">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</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
}
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">


function getStockDetails(){
	if(document.getElementById("txtScript"))
	{
		if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
		{
			alert("Please enter your search text");
		}
		else
		{
			document.location.href = "http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
		}
	}
}

</script> <!-- START Parse.ly Include: Standard --> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="malayalam.oneindia.com"></span> </div> <script>
try{
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
   PARSELY = {
       onload: function() {
           console.log("Parse.ly code has loaded");
           parselyPreload.loaded = true;
            console.log(parselyPreload.loaded);
    }
};
}catch(err){
        console.log("PARSELY Block : "+err);
}
</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-malayalam-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){

	if ($('.image_listical[id="rev_content_1"]').parents('figure').length>0) {
	$('.image_listical[id="rev_content_1').parents('figure').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');
	var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
		if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1003','slot_id':'25','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
			(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
			})();
		}	

	}
});
});
}catch(err){
        console.log("VtnEditorialPlayer Block : "+err);
}	
																																																		</script> <script>
try{
var revart = document.getElementById("rcjsload_985fb7");
if (revart != undefined && revart != null && revart != 'undefined'){
console.log("Revcontent below article loaded.");
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=48742&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_985fb7"); rcds.appendChild(rcel);
        })();

	}
}catch(err){
        console.log("Revcontent Articles Block : "+err);
}
</script> <script>
try{
var revtopic = document.getElementById("rcjsload_87b013");
if (revtopic != undefined && revtopic != null && revtopic != 'undefined'){
console.log("Revcontent below topic,collection loaded.");
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=37314&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_87b013"); rcds.appendChild(rcel);
	})();
	}
}catch(err){
        console.log("Revcontent Topic Block : "+err);
}
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> </body> </html>