<!DOCTYPE html> <html lang="ml"> <head data-altimg="Array"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>രോഗിയായ സ്ത്രീയുടെ മുഖത്ത് ജനനേന്ദ്രിയം ഉരക്കുന്ന ഡോക്ടര്‍... ഇവനെന്ത് മനുഷ്യന്‍? വീഡിയോ വൈറല്‍ | Doctor caught on film ‘rubbing his genitals on sleeping patient’s face’ - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<![endif]--> <meta name="description" content="A doctor has been caught on film grotesquely rubbing his genitals on a sleeping female patient’s face. രോഗിയായ സ്ത്രീയുടെ മുഖത്ത് ജനനേദ്രിയം ഉരസുന്ന ഡോക്ടറുടെ ദൃശ്യങ്ങള്‍ പുറത്ത്"/> <meta name="news_keywords" content="Doctor, Patient, Peru, Clinic, Woman Patient, Genital,  rub, sleep, video, mobile phone, ഡോക്ടര്‍, രോഗി, പെറു, സ്ത്രീ, ജനനേന്ദ്രിയം, ഉരസുക, ഉറക്കം, വീഡിയോ, മൊബൈല്‍ ഫോണ്‍"/> <meta property="article:published_time" content="2017-02-02T12:40:08+05:30" /> <meta property="og:title" content="രോഗിയായ സ്ത്രീയുടെ മുഖത്ത് ജനനേന്ദ്രിയം ഉരക്കുന്ന ഡോക്ടര്‍... ഇവനെന്ത് മനുഷ്യന്‍? വീഡിയോ വൈറല്‍" itemprop="headline"/> <meta property="og:description" content="A doctor has been caught on film grotesquely rubbing his genitals on a sleeping female patient’s face. രോഗിയായ സ്ത്രീയുടെ മുഖത്ത് ജനനേദ്രിയം ഉരസുന്ന ഡോക്ടറുടെ ദൃശ്യങ്ങള്‍ പുറത്ത്" itemprop="description"/> <meta property="og:url" content="http://malayalam.oneindia.com/news/international/doctor-caught-on-film-rubbing-his-genitals-on-sleeping-patients-face-164104.html" itemprop="url"/> <link rel="image_src" href="http://malayalam.oneindia.com/img/2017/02/doctor-peru3-02-1486019048.jpg"/> <meta property="og:image" itemprop="image" content="http://malayalam.oneindia.com/img/2017/02/doctor-peru3-02-1486019048.jpg" /> <meta itemprop="thumbnailUrl" content="http://malayalam.oneindia.com/img/128x50/2017/02/doctor-peru3-02-1486019048.jpg "/> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/02/02-1486019117-doctor-peru6.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/02/02-1486019091-doctor-peru3.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/02/02-1486019066-doctor-peru.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/02/02-1486019109-doctor-peru5.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/02/02-1486019082-doctor-peru2.jpg" /> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="ml"/> <meta property="og:site_name" content="malayalam.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216" /> <meta property="article:publisher" content="http://www.facebook.com/oneindiamalayalam" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://malayalam.oneindia.com/img/2017/02/doctor-peru3-02-1486019048.jpg?02022017124039" /> <meta name="twitter:title" content="രോഗിയായ സ്ത്രീയുടെ മുഖത്ത് ജനനേന്ദ്രിയം ഉരക്കുന്ന ഡോക്ടര്‍... ഇവനെന്ത് മനുഷ്യന്‍? വീഡിയോ വൈറല്‍" /> <meta name="twitter:url" content="http://malayalam.oneindia.com/news/international/doctor-caught-on-film-rubbing-his-genitals-on-sleeping-patients-face-164104.html?02022017124039" /> <meta name="twitter:image" content="http://malayalam.oneindia.com/img/2017/02/doctor-peru3-02-1486019048.jpg?02022017124039" /> <meta name="twitter:title" content="രോഗിയായ സ്ത്രീയുടെ മുഖത്ത് ജനനേന്ദ്രിയം ഉരക്കുന്ന ഡോക്ടര്‍... ഇവനെന്ത് മനുഷ്യന്‍? വീഡിയോ വൈറല്‍" /> <meta name="twitter:url" content="http://malayalam.oneindia.com/news/international/doctor-caught-on-film-rubbing-his-genitals-on-sleeping-patients-face-164104.html?02022017124039" /> <meta name="twitter:description" content="A doctor has been caught on film grotesquely rubbing his genitals on a sleeping female patient’s face. രോഗിയായ സ്ത്രീയുടെ മുഖത്ത് ജനനേദ്രിയം ഉരസുന്ന ഡോക്ടറുടെ ദൃശ്യങ്ങള്‍ പുറത്ത്" /> <meta name="twitter:creator" content="thatsMalayalam" /> <meta name="twitter:domain" content="malayalam.oneindia.com" /> <meta name="DC.date.issued" content="2017-02-02T12:40:08+05:30"/> <meta itemprop="inLanguage" content="ml" /> <meta name="parsely-title" content="രോഗിയായ സ്ത്രീയുടെ മുഖത്ത് ജനനേന്ദ്രിയം ഉരക്കുന്ന ഡോക്ടര്‍... ഇവനെന്ത് മനുഷ്യന്‍? വീഡിയോ വൈറല്‍" /> <meta name="parsely-link" content="http://malayalam.oneindia.com/news/international/doctor-caught-on-film-rubbing-his-genitals-on-sleeping-patients-face-164104.html" /> <meta name="parsely-type" content="post" /> <meta name="parsely-image-url" content="http://malayalam.oneindia.com/img/2017/02/doctor-peru3-02-1486019048.jpg" /> <meta name="parsely-pub-date" content="2017-02-02T12:40:08+05:30" /> <meta name="parsely-section" content="news / world" /> <meta name="parsely-author" content="രശ്മി നരേന്ദ്രൻ" /> <meta name="parsely-tags" content="doctor, patient, peru, woman, video, mobile phone, ഡോക്ടര്‍, രോഗി, പെറു, സ്ത്രീ, വീഡിയോ, മൊബൈല്‍ ഫോണ്‍" /> <meta itemprop="inLanguage" content="ml" /> <meta itemprop="author" content="രശ്മി നരേന്ദ്രൻ" /> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://malayalam.oneindia.com/news/international/doctor-caught-on-film-rubbing-his-genitals-on-sleeping-patients-face-164104.html"/> <link rel="amphtml" href="http://malayalam.oneindia.com/amphtml/news/international/doctor-caught-on-film-rubbing-his-genitals-on-sleeping-patients-face-164104.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new.css,other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=13" /> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://malayalam.oneindia.com/news/international/doctor-caught-on-film-rubbing-his-genitals-on-sleeping-patients-face-164104.html"
  },
  "headline": "രോഗിയായ സ്ത്രീയുടെ മുഖത്ത് ജനനേന്ദ്രിയം ഉരക്കുന്ന ഡോക്ടര്‍... ഇവനെന്ത് മനുഷ്യന്‍? വീഡിയോ വൈറല്‍",
  "url":"http://malayalam.oneindia.com/news/international/doctor-caught-on-film-rubbing-his-genitals-on-sleeping-patients-face-164104.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://malayalam.oneindia.com/img/2017/02/doctor-peru3-02-1486019048.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://malayalam.oneindia.com/img/128x50/2017/02/doctor-peru3-02-1486019048.jpg",
  "datePublished": "2017-02-02T12:40:08+05:30",
  "dateModified": "2017-02-02T12:40:08+05:30",
  "dateCreated": "2017-02-02T12:40:08+05:30",
  "author": {
    "@type": "Person",
    "name": "രശ്മി നരേന്ദ്രൻ"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam/posts"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    },
    "potentialAction": {
     "@type": "SearchAction",
     "target": "http://malayalam.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"World",
  "description": "A doctor has been caught on film grotesquely rubbing his genitals on a sleeping female patient’s face. രോഗിയായ സ്ത്രീയുടെ മുഖത്ത് ജനനേദ്രിയം ഉരസുന്ന ഡോക്ടറുടെ ദൃശ്യങ്ങള്‍ പുറത്ത്",
  "keywords": "Doctor, Patient, Peru, Clinic, Woman Patient, Genital,  Rub, Sleep, Video, Mobile Phone, ഡോക്ടര്‍, രോഗി, പെറു, സ്ത്രീ, ജനനേന്ദ്രിയം, ഉരസുക, ഉറക്കം, വീഡിയോ, മൊബൈല്‍ ഫോണ്‍",
  "articleBody":"ലിമ: ക്യൂബ എന്നത് ചെറിയൊരു രാഷ്ട്രമാണ്. എന്നാല്&zwj; ഫിദല്&zwj; കാസ്&zwnj;ട്രോയുടെ പേരിലും കമ്യൂണിസത്തിന്റെ പേരിലും അമേരിക്കയോടുള്ള ചെറുത്ത് നില്&zwj;പിന്റെ പേരിലും ലോകും മുഴുവന്&zwj; അറിയപ്പെടുന്ന രാജ്യവും.ഏറ്റവും മെച്ചപ്പെട്ട പൊതു ആരോഗ്യ സംവിധാനം ആണ് ക്യൂബയെ ഏറെ ശ്രദ്ധേയമാക്കുന്നത്. മികച്ച ഡോക്ടര്&zwj;മാരുടെ എണ്ണവും. ലോകത്ത് എവിടെ എന്ത് ദുരന്തം ഉണ്ടായാലും അവിടെ ആദ്യം ഏത്തിച്ചേരുന്ന മെഡിക്കല്&zwj; സംഘങ്ങളില്&zwj; ഒന്ന് ക്യൂബയില്&zwj; നിന്നുള്ളതാവും. ഡോക്ടര്&zwj; ജാവിയര്&zwj; മൗറീഷ്യോ ക്യൂബ എന്ന പേര് കേട്ടാല്&zwj; ഒരു ക്യൂബക്കാരന്&zwj; ഡോക്ടറെ ആണോ ഓര്&zwj;മവരുന്നത്?എന്നാല്&zwj; അങ്ങനെ ചിന്തിക്കേണ്ട. പേരില്&zwj; മാത്രം ക്യൂബ ഉള്ള ഒരു ഡോക്ടറാണ് ഇയാള്&zwj;. എന്നാല്&zwj; ഇയാള്&zwj; നാണം കെടുത്തിയിരിക്കുന്നത് ലോകമെമ്പാടുമുള്ള ഡോക്ടര്&zwj;മാരെയാണ്. അയാള്&zwj; രോഗിയോട് ചെയ്തത് അത്രയും വൃത്തികെട്ട കാര്യമായിരുന്നു.      -->                    സംഭവിച്ചത് പെറുവില്‍, ക്യൂബയില്‍ അല്ല പെറുവിലെ ട്രൂജില്ലോയില്&zwj; ആണ് സംഭവം നടന്നത്. അവിടത്തെ പെറുവിയന്&zwj; അമേരിക്ക ക്ലിനിക്കില്&zwj; വച്ചാണ് ലോകത്തെ ഞെട്ടിച്ച ആ സംഭവം അരങ്ങേറിയത്.     -->                  രോഗിണിയുടെ മുഖത്ത് രോഗം ബാധിച്ച് അവശയായി കിടക്കുന്ന സ്ത്രീയുടെ മുഖത്ത് ഡോക്ടര്&zwj; തന്റെ ജനനേന്ദ്രിയം കൊണ്ട് ഉരസുകയായിരുന്നു. ഉറക്കത്തിലായിരുന്ന സ്ത്രീ ഇത് അറിയുന്നും ഉണ്ടായിരുന്നില്ല.     -->                  ഡോക്ടര്‍ ജാവിയര്‍ മൗറീഷ്യോ ക്യൂബ ജാവിയര്&zwj; മൗറീഷ്യോ ക്യൂബ എന്ന ഡോക്ടറാണ് ഈ ഹീനകൃത്യം ചെയ്തത്. സംഗതി പുറത്തറിഞ്ഞപ്പോള്&zwj; ക്ലിനിക്കില്&zwj; നിന്ന് ഇയാള്&zwj; രാജിവയ്ക്കുകയും ചെയ്തു.     -->                  വീഡിയോ പുറത്ത് ക്ലിനിക്കിലെ അത്യാഹിത വിഭാഗത്തില്&zwj; വച്ചായിരുന്നു ഇതെല്ലാം സംഭവിച്ചത്. സ്ത്രീയുടെ ഒരു ബന്ധു തന്നെയാണ് ഇതിന്റെ വീഡിയോ മൊബൈല്&zwj; ഫോണ്&zwj; ക്യാമറയില്&zwj; പകര്&zwj;ത്തിയത്.     -->                    മാപ്പ് ചോദിച്ചതുകൊണ്ട് പ്രശ്‌നം തീര്‍ന്നോ? ഡോക്ടര്&zwj; ക്യൂബ സ്ത്രീയുടെ ബന്ധുക്കളോട് മാപ്പ് ചോദിക്കുകയും ജോലി രാജിവയ്ക്കുകയും ചെയ്തു. ഇതിന്റെ പേരില്&zwj; മറ്റ് നടപടികള്&zwj; ഒന്നും ഉണ്ടാകില്ലെന്നാണ് റിപ്പോര്&zwj;ട്ട്. ആശുപത്രി അധികൃതരും സ്ത്രീയുടെ ബന്ധുക്കളോട് മാപ്പിരന്നിട്ടുണ്ട്.     -->                  വെറും 9 മാസം ഡോ ജാവിയര്&zwj; മൗറീഷ്യോ ക്യൂബ ഈ ക്ലിനിക്കില്&zwj; ജോലിക്കെത്തിയിട്ട് വെറും 9 മാസമേ ആയിട്ടുള്ളൂ. സംഭവം നടക്കുമ്പോള്&zwj; ആറ് നഴ്&zwnj;സുമാരും രണ്ട് അറ്റന്&zwj;ഡര്&zwj;മാരും അത്യാഹിത വിഭാഗത്തില്&zwj; ഉണ്ടായിരുന്നു,     -->                  ആരും കണ്ടില്ലത്രെ സംഗതി ഇങ്ങനെയൊക്കെ ആണെങ്കിലും, അത്യാഹിത വിഭാഗത്തില്&zwj; ഉണ്ടായിരുന്ന ജീവനക്കാര്&zwj; ആരും തന്നെ ഇതൊന്നും കണ്ടിട്ടി്&zwnj;ലെന്നാണ് മൊഴി നല്&zwj;കിയിരിക്കുന്നത്. പക്ഷേ വീഡിയോ തെളിവിനപ്പുറത്തല്ലല്ലോ മറ്റൊന്നും.     -->                    ഇതാണ് ആ വിവാദ വീഡിയോ പെറുവിലെ പ്രമുഖ ഓണ്&zwj;ലൈന്&zwj; മാധ്യമമായ എല്&zwj;പോപുലര്&zwj; ഡോട്ട് പെ ആണ് വീഡിയോ ആദ്യം പുറത്ത് വിട്ടത്.       "
}
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in/afph/afph.js" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://tamil.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' pagespeed_no_defer="">
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatsMalayalam";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var promotional_details = {
        promoflag:0,
        promolink:["http://www.oneindia.com/business/investors-should-know-why-future-is-cashless-2271852.html"],
        promolimit:3
      };
</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-15', 'auto', {'name': 'oneindiaml'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
  
  ga('oneindiaml.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia. 

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "http://malayalam.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Malayalam oneindia",
  "url" : "http://malayalam.oneindia.com",
  "logo" : "http://malayalam.oneindia.com/img/xmalayalam-logo.gif.pagespeed.ic.G477-E2Kbc.jpg",
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script type="text/javascript" pagespeed_no_defer="" src="/common/app/lib/head.min.js?v=1.0.23" data-headjs-load="/common/adaptive/main-built.js?v=1.0.54"></script> <style type="text/css">    
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="true"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/img/malayalam-logo.gif" alt="Oneindia Malayalam" title="Oneindia Malayalam" width="150" height="61" align="top"/> <span class="india1_lan_pot">India's #1 Language Portal</span></a> </div> <div class="header-mid" style="width:360px;"> <div class="languages" style="margin-bottom: 22px;"><a href="http://www.oneindia.com/" class="lang-eng">English</a> <a class="lang-bengali" href="http://bengali.oneindia.com/">বাংলা</a> <a class="lang-gujarati" href="http://gujarati.oneindia.com/">ગુજરાતી</a> <a class="lang-hindi" href="http://hindi.oneindia.com/">हिन्दी</a> <a class="lang-kannada" href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> <a class="lang-tamil" href="http://tamil.oneindia.com/">தமிழ்</a> <a class="lang-telugu last" href="http://telugu.oneindia.com/">తెలుగు</a></div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 3);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1171&webid=9&domain='+domain+'" target="_blank">മെന്‍സ് ലെതര്‍ വാലറ്റുകള്‍ 100 രൂപയില്‍ താഴെ</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1003&webid=9&domain='+domain+'" target="_blank">Flipkart 80% Cashback on Clothes*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=999&webid=9&domain='+domain+'" target="_blank">Book Hotels Get Rs.5000 Cashback*</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Malayalam Search" align="right"> </a></div> <!--google custom search script --> <gcse:searchbox-only></gcse:searchbox-only> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiamalayalam" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsMalayalam" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="min-height: 38px;"> <div class="logo"> <a href="/"><img src="/images/oneindiaMalayalami-small.png" alt="Oneindia Malayalam" title="neindia Malayalam" /></a> </div> <ul> <li><a href="/" class="mainmenu home active">Home</a></li> <li><a href="/news/" class="mainmenu">വാര്‍ത്ത</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/kerala/" class="submenu-link1">കേരളം</a></li> <li><a href="/news/india/" class="submenu-link2">ഇന്ത്യ</a></li> <li><a href="/news/world/" class="submenu-link3">ലോകം</a></li> <li><a href="/news/sports/" class="submenu-link4">കായികം</a></li> <li><a href="/news/business/" class="submenu-link5">വാണിജ്യം</a></li> </ul> </div> </div> </li> <li><a href="/feature/" class="mainmenu">ഫീച്ചര്‍</a></li> <li><a href="/nri/" class="mainmenu">പ്രവാസി</a></li> <!--<li><a href="http://malayalam.oneindia.com/sports/cricket/ipl-2015/" class="mainmenu"><span style="color:#fff200;">ക്രിക്കറ്റ്‌</span></a></li>--> <li><a href="http://malayalam.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu">ചലച്ചിത്രം </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="http://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="http://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="http://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="http://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="http://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="http://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="http://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="http://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </div> </li> <li><a href="/astrology/" class="mainmenu">ജ്യോതിഷം</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" rel="nofollow" class="submenu-link1">ഇന്നത്തെ രാശിഫലം</a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" rel="nofollow" class="submenu-link2">മാസ ഫലം</a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" rel="nofollow" class="submenu-link3">വര്‍ഷ ഫലം</a> </li> </ul> </div> </div> </li> <li><a href="http://malayalam.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu">ലൈഫ്‍ സ്റ്റൈല്‍ </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="http://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="http://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="http://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="http://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="http://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="http://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="http://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="http://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="http://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="http://videos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu">വാഹനം </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.drivespark.com/four-wheelers/" target="_blank" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="http://malayalam.drivespark.com/two-wheelers/" target="_blank" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href=" http://malayalam.drivespark.com/off-beat/" target="_blank" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="http://malayalam.drivespark.com/topic/celebrity-car/" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="http://malayalam.drivespark.com/topic/review" target="_blank" class="submenu-link5">നിരൂപണം</a></li> <li><a href="http://malayalam.drivespark.com/how-to/" target="_blank" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="http://www.drivespark.com/photos/" target="_blank" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu">ഗാഡ്ജറ്റ്</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="http://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="http://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="http://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="http://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="http://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="http://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="http://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="http://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu">യാത്ര </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="http://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="http://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="http://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </div> </li> <!--	<li><a href="http://polls.oneindia.com/malayalam/" class="mainmenu" target="_blank" rel="nofollow">അഭിപ്രായവോട്ട്</a></li>--> <li><a href="http://gallery.oneindia.com/" target="_blank" class="mainmenu">ഗ്യാലറി</a></li> <li><a href="/videos/" target="_blank" class="mainmenu">വീഡിയോ</a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
													Languages
												</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--		<li> <a href="http://jobs.oneindia.com/find-jobs.php?q=Jobs&utm_source=malayalam&utm_medium=jobs&utm_campaign=services%20block" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiamalayalam" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsMalayalam" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaMalayalam" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
																Verticals
															</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://malayalam.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://malayalam.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://malayalam.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://malayalam.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://malayalam.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://malayalam.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket  </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://malayalam.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a class="android-icon" href="http://bit.ly/19w53tE" target="_blank" rel="nofollow">Android App</a> </li> <li> <a class="ios-icon" href="http://bitly.com/2eCilzv" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12'></div> <div id='div-gpt-ad-1384768848244-6'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain"> <section> <div id="container" data-content_id="164104"> <section> <div class="content clearfix"> <nav> <div class="breadcrump clearfix" data-category="World"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/world/" itemprop="url"><span itemprop="title">&#3378;&#3403;&#3349;&#3330;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>രോഗിയായ സ്ത്രീയുടെ മുഖത്ത് ജനനേന്ദ്രിയം ഉരക്കുന്ന ഡോക്ടര്‍... ഇവനെന്ത് മനുഷ്യന്‍? വീഡിയോ വൈറല്‍
										</div> </nav> <h1 class="heading">രോഗിയായ സ്ത്രീയുടെ മുഖത്ത് ജനനേന്ദ്രിയം ഉരക്കുന്ന ഡോക്ടര്‍... ഇവനെന്ത് മനുഷ്യന്‍? വീഡിയോ വൈറല്‍</h1> <div class="synopsis"><h2 itemprop="description">സ്ത്രീയുടെ വീട്ടുകാരോട് മാപ്പ് അപേക്ഷേിച്ച് ജോലി രാജിവച്ച് ഡോക്ടര്‍ പിന്നീട് രക്ഷപ്പെടുകയായിരുന്നു</h2></div> <div class="leftpanel"> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span class="dateTitle">Published</span>:
									<time datetime="2017-02-02T12:40:11Z">
									 
									February  2 2017, 12:40 [IST]	
									</time> </li> <li class="articlePostedBy"><div class="author-profile written-by" ><b>By: </b>രശ്മി നരേന്ദ്രൻ</div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="newsletterForm clearfix"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="nlTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter your e-mail for our Oneindia Malayalam newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p>ലിമ: ക്യൂബ എന്നത് ചെറിയൊരു രാഷ്ട്രമാണ്. എന്നാല്&zwj; ഫിദല്&zwj; കാസ്&zwnj;ട്രോയുടെ പേരിലും കമ്യൂണിസത്തിന്റെ പേരിലും അമേരിക്കയോടുള്ള ചെറുത്ത് നില്&zwj;പിന്റെ പേരിലും ലോകും മുഴുവന്&zwj; അറിയപ്പെടുന്ന രാജ്യവും.</p><p>ഏറ്റവും മെച്ചപ്പെട്ട പൊതു ആരോഗ്യ സംവിധാനം ആണ് ക്യൂബയെ ഏറെ ശ്രദ്ധേയമാക്കുന്നത്. മികച്ച ഡോക്ടര്&zwj;മാരുടെ എണ്ണവും. ലോകത്ത് എവിടെ എന്ത് ദുരന്തം ഉണ്ടായാലും അവിടെ ആദ്യം ഏത്തിച്ചേരുന്ന മെഡിക്കല്&zwj; സംഘങ്ങളില്&zwj; ഒന്ന് ക്യൂബയില്&zwj; നിന്നുള്ളതാവും. ഡോക്ടര്&zwj; ജാവിയര്&zwj; മൗറീഷ്യോ ക്യൂബ എന്ന പേര് കേട്ടാല്&zwj; ഒരു ക്യൂബക്കാരന്&zwj; ഡോക്ടറെ ആണോ ഓര്&zwj;മവരുന്നത്?</p><p>എന്നാല്&zwj; അങ്ങനെ ചിന്തിക്കേണ്ട. പേരില്&zwj; മാത്രം 'ക്യൂബ' ഉള്ള ഒരു ഡോക്ടറാണ് ഇയാള്&zwj;. എന്നാല്&zwj; ഇയാള്&zwj; നാണം കെടുത്തിയിരിക്കുന്നത് ലോകമെമ്പാടുമുള്ള ഡോക്ടര്&zwj;മാരെയാണ്. അയാള്&zwj; രോഗിയോട് ചെയ്തത് അത്രയും വൃത്തികെട്ട കാര്യമായിരുന്നു.</p><p><div id="first_slide_info"></div><div id="slide_container"> <div style="clear:both;"></div> <div id="frame-fancybox-overlay" style="cursor: pointer; opacity: 0.8; display: none;" class="overlay-fixed"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="slider-pf109848-164104" data-gal-headline="" data-gal-desc="പെറുവിലെ ട്രൂജില്ലോയില്&zwj; ആണ് സംഭവം നടന്നത്. അവിടത്തെ പെറുവിയന്&zwj; അമേരിക്ക ക്ലിനിക്കില്&zwj; വച്ചാണ് ലോകത്തെ ഞെട്ടിച്ച ആ സംഭവം അരങ്..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/02/02-1486019117-doctor-peru6.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/02/02-1486019117-doctor-peru6.jpg" alt="സംഭവിച്ചത് പെറുവില്‍, ക്യൂബയില്‍ അല്ല" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-left" id='div-gpt-ad-1468990219003-0' style="padding:5px!important;"> </div> <div class="para_head"><h2>സംഭവിച്ചത് പെറുവില്‍, ക്യൂബയില്‍ അല്ല</h2></div> <p>പെറുവിലെ ട്രൂജില്ലോയില്&zwj; ആണ് സംഭവം നടന്നത്. അവിടത്തെ പെറുവിയന്&zwj; അമേരിക്ക ക്ലിനിക്കില്&zwj; വച്ചാണ് ലോകത്തെ ഞെട്ടിച്ച ആ സംഭവം അരങ്ങേറിയത്.</p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="slider-pf109849-164104" data-gal-headline="" data-gal-desc="രോഗം ബാധിച്ച് അവശയായി കിടക്കുന്ന സ്ത്രീയുടെ മുഖത്ത് ഡോക്ടര്&zwj; തന്റെ ജനനേന്ദ്രിയം കൊണ്ട് ഉരസുകയായിരുന്നു. ഉറക്കത്തിലായിരുന്ന സ്ത്രീ ഇത്..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/02/02-1486019091-doctor-peru3.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/02/02-1486019091-doctor-peru3.jpg" alt="രോഗിണിയുടെ മുഖത്ത്" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>രോഗിണിയുടെ മുഖത്ത്</h2></div> <p>രോഗം ബാധിച്ച് അവശയായി കിടക്കുന്ന സ്ത്രീയുടെ മുഖത്ത് ഡോക്ടര്&zwj; തന്റെ ജനനേന്ദ്രിയം കൊണ്ട് ഉരസുകയായിരുന്നു. ഉറക്കത്തിലായിരുന്ന സ്ത്രീ ഇത് അറിയുന്നും ഉണ്ടായിരുന്നില്ല.</p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="slider-pf109850-164104" data-gal-headline="" data-gal-desc="ജാവിയര്&zwj; മൗറീഷ്യോ ക്യൂബ എന്ന ഡോക്ടറാണ് ഈ ഹീനകൃത്യം ചെയ്തത്. സംഗതി പുറത്തറിഞ്ഞപ്പോള്&zwj; ക്ലിനിക്കില്&zwj; നിന്ന് ഇയാള്&zwj; രാജിവയ്..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/02/02-1486019066-doctor-peru.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/02/02-1486019066-doctor-peru.jpg" alt="ഡോക്ടര്‍ ജാവിയര്‍ മൗറീഷ്യോ ക്യൂബ" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>ഡോക്ടര്‍ ജാവിയര്‍ മൗറീഷ്യോ ക്യൂബ</h2></div> <p>ജാവിയര്&zwj; മൗറീഷ്യോ ക്യൂബ എന്ന ഡോക്ടറാണ് ഈ ഹീനകൃത്യം ചെയ്തത്. സംഗതി പുറത്തറിഞ്ഞപ്പോള്&zwj; ക്ലിനിക്കില്&zwj; നിന്ന് ഇയാള്&zwj; രാജിവയ്ക്കുകയും ചെയ്തു.</p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="slider-pf109851-164104" data-gal-headline="" data-gal-desc="ക്ലിനിക്കിലെ അത്യാഹിത വിഭാഗത്തില്&zwj; വച്ചായിരുന്നു ഇതെല്ലാം സംഭവിച്ചത്. സ്ത്രീയുടെ ഒരു ബന്ധു തന്നെയാണ് ഇതിന്റെ വീഡിയോ മൊബൈല്&zwj; ഫോണ്&..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/02/02-1486019109-doctor-peru5.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/02/02-1486019109-doctor-peru5.jpg" alt="വീഡിയോ പുറത്ത്" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>വീഡിയോ പുറത്ത്</h2></div> <p>ക്ലിനിക്കിലെ അത്യാഹിത വിഭാഗത്തില്&zwj; വച്ചായിരുന്നു ഇതെല്ലാം സംഭവിച്ചത്. സ്ത്രീയുടെ ഒരു ബന്ധു തന്നെയാണ് ഇതിന്റെ വീഡിയോ മൊബൈല്&zwj; ഫോണ്&zwj; ക്യാമറയില്&zwj; പകര്&zwj;ത്തിയത്.</p> </div> </div> <div class="clear"></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="slider-pf109852-164104" data-gal-headline="" data-gal-desc="ഡോക്ടര്&zwj; ക്യൂബ സ്ത്രീയുടെ ബന്ധുക്കളോട് മാപ്പ് ചോദിക്കുകയും ജോലി രാജിവയ്ക്കുകയും ചെയ്തു. ഇതിന്റെ പേരില്&zwj; മറ്റ് നടപടികള്&zwj; ഒന്നു..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/02/02-1486019082-doctor-peru2.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/02/02-1486019082-doctor-peru2.jpg" alt="മാപ്പ് ചോദിച്ചതുകൊണ്ട് പ്രശ്‌നം തീര്‍ന്നോ?" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-right" id='div-gpt-ad-1468990219003-1' style="padding:5px!important;"> </div> <div class="para_head"><h2>മാപ്പ് ചോദിച്ചതുകൊണ്ട് പ്രശ്‌നം തീര്‍ന്നോ?</h2></div> <p>ഡോക്ടര്&zwj; ക്യൂബ സ്ത്രീയുടെ ബന്ധുക്കളോട് മാപ്പ് ചോദിക്കുകയും ജോലി രാജിവയ്ക്കുകയും ചെയ്തു. ഇതിന്റെ പേരില്&zwj; മറ്റ് നടപടികള്&zwj; ഒന്നും ഉണ്ടാകില്ലെന്നാണ് റിപ്പോര്&zwj;ട്ട്. ആശുപത്രി അധികൃതരും സ്ത്രീയുടെ ബന്ധുക്കളോട് മാപ്പിരന്നിട്ടുണ്ട്.</p> </div> </div> <div class="clear"></div> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="slider-pf109853-164104" data-gal-headline="" data-gal-desc="ഡോ ജാവിയര്&zwj; മൗറീഷ്യോ ക്യൂബ ഈ ക്ലിനിക്കില്&zwj; ജോലിക്കെത്തിയിട്ട് വെറും 9 മാസമേ ആയിട്ടുള്ളൂ. സംഭവം നടക്കുമ്പോള്&zwj; ആറ് നഴ്&zwnj;സു..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/02/02-1486019074-doctor-peru1.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/02/02-1486019074-doctor-peru1.jpg" alt="വെറും 9 മാസം" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>വെറും 9 മാസം</h2></div> <p>ഡോ ജാവിയര്&zwj; മൗറീഷ്യോ ക്യൂബ ഈ ക്ലിനിക്കില്&zwj; ജോലിക്കെത്തിയിട്ട് വെറും 9 മാസമേ ആയിട്ടുള്ളൂ. സംഭവം നടക്കുമ്പോള്&zwj; ആറ് നഴ്&zwnj;സുമാരും രണ്ട് അറ്റന്&zwj;ഡര്&zwj;മാരും അത്യാഹിത വിഭാഗത്തില്&zwj; ഉണ്ടായിരുന്നു,</p> </div> </div> <div class="clear"></div> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="slider-pf109854-164104" data-gal-headline="" data-gal-desc="സംഗതി ഇങ്ങനെയൊക്കെ ആണെങ്കിലും, അത്യാഹിത വിഭാഗത്തില്&zwj; ഉണ്ടായിരുന്ന ജീവനക്കാര്&zwj; ആരും തന്നെ ഇതൊന്നും കണ്ടിട്ടി്&zwnj;ലെന്നാണ് മൊഴി ന..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/02/02-1486019099-doctor-peru4.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/02/02-1486019099-doctor-peru4.jpg" alt="ആരും കണ്ടില്ലത്രെ" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>ആരും കണ്ടില്ലത്രെ</h2></div> <p>സംഗതി ഇങ്ങനെയൊക്കെ ആണെങ്കിലും, അത്യാഹിത വിഭാഗത്തില്&zwj; ഉണ്ടായിരുന്ന ജീവനക്കാര്&zwj; ആരും തന്നെ ഇതൊന്നും കണ്ടിട്ടി്&zwnj;ലെന്നാണ് മൊഴി നല്&zwj;കിയിരിക്കുന്നത്. പക്ഷേ വീഡിയോ തെളിവിനപ്പുറത്തല്ലല്ലോ മറ്റൊന്നും.</p> </div> </div> <div class="clear"></div> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="slider-pf109859-164104" data-gal-headline="" data-gal-desc="പെറുവിലെ പ്രമുഖ ഓണ്&zwj;ലൈന്&zwj; മാധ്യമമായ എല്&zwj;പോപുലര്&zwj; ഡോട്ട് പെ ആണ് വീഡിയോ ആദ്യം പുറത്ത് വിട്ടത്." data-gal-src="malayalam.oneindia.com"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <iframe width='600' height='450' src="https://www.youtube.com/embed/nHyf7okMTdw" frameborder="0" allowfullscreen></iframe> <span class="listical-photo-share" data-vdo="1"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="1"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-left" id='div-gpt-ad-1468990219003-2' style="padding:5px!important;"> </div> <div class="para_head"><h2>ഇതാണ് ആ വിവാദ വീഡിയോ</h2></div> <p>പെറുവിലെ പ്രമുഖ ഓണ്&zwj;ലൈന്&zwj; മാധ്യമമായ എല്&zwj;പോപുലര്&zwj; ഡോട്ട് പെ ആണ് വീഡിയോ ആദ്യം പുറത്ത് വിട്ടത്.</p> </div> </div> <div class="clear"></div> </div> </div> <div style="clear:both;"></div> </div></p> </div> </article> <div class="taboola-widget"> <div id='div-gpt-ad-1485319133472-0'></div> <div id="vtnEditorialPlayer" style="clear:both;"></div> <div id="rcjsload_985fb7" style="clear: both;"></div> <div id="oi_rev_promo"></div> <script type="text/javascript">
function callhifads( _event  ) {
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
console.log(videoflag+"inside True");
if(videoflag != 'true'){
        console.log("inside True");
        head.ready(function () {
    requirejs(["jquery"],function($){
        if($('.ecom-ad-content').length > 0){
                var excuteStatus = 0;
            $(document).on('scroll', function() {
                var ele_height = $('.ecom-ad-content').innerHeight();
                var ele_top_position = $('.ecom-ad-content').offset().top;
                var ele_bottom_position = ele_height-200;//(ele_height + ele_top_position) - 200;
                if($(this).scrollTop()>=ele_bottom_position){
                                if(excuteStatus == 0){
                                        var jcode = 'window.__ventunoplayer = window.__ventunoplayer||[];window.__ventunoplayer.push({"publisher_id":"1003","slot_id":"25","holder_id":"vtnEditorialPlayer","player_type":"epbc","async":1});(function(){if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );else {var f=document.createElement("script");f.setAttribute("type","text/javascript");f.setAttribute("src", "http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js");document.getElementsByTagName("head")[0].appendChild(f);}})();';
                                                setTimeout(jcode,3000);
                                                excuteStatus = 1;
                                }

                }
            });
        }
    });
    });
}
}
</script> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags"> <span class="tags_head">Read more about: </span> <h3> <a title="doctor" alt="doctor" href="/topic/doctor">doctor</a>,	        <a title="patient" alt="patient" href="/topic/patient">patient</a>,	        <a title="peru" alt="peru" href="/topic/peru">peru</a>,	        <a title="woman" alt="woman" href="/topic/woman">woman</a>,	        <a title="video" alt="video" href="/topic/video">video</a>,	        <a title="mobile phone" alt="mobile phone" href="/topic/mobile-phone">mobile phone</a>,	        <a title="ഡോക്ടര്‍" alt="ഡോക്ടര്‍" href="/topic/ഡോക്ടര്‍">ഡോക്ടര്‍</a>,	        <a title="രോഗി" alt="രോഗി" href="/topic/രോഗി">രോഗി</a>,	        <a title="പെറു" alt="പെറു" href="/topic/പെറു">പെറു</a>,	        <a title="സ്ത്രീ" alt="സ്ത്രീ" href="/topic/സ്ത്രീ">സ്ത്രീ</a>,	        <a title="വീഡിയോ" alt="വീഡിയോ" href="/topic/വീഡിയോ">വീഡിയോ</a>,	        <a title="മൊബൈല്‍ ഫോണ്‍" alt="മൊബൈല്‍ ഫോണ്‍" href="/topic/മൊബൈല്‍-ഫോണ്‍">മൊബൈല്‍ ഫോണ്‍</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										A doctor has been caught on film grotesquely rubbing his genitals on a sleeping female patient’s face.
										</div> </div> <div class="dayindex-link">
										Other articles published on  <a href="/2017/02/02/">Feb  2, 2017</a> </div> <div class="comments_div"> <!--<div id="vuukle-emote"></div>--> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <style type="text/css">
 .photos-featured-posts {
 	margin: 15px auto;width: 300px;height: 250px;position: relative;background: 
#fff;font-family: Arial, Helvetica, sans-serif;}
 .photos-featured-posts ul {margin: 
0;padding: 0;list-style-type: none;}
 .photos-featured-posts ul li {
 	list-style-type: none!important;
    border-top: 1px solid #dadada;
    padding: 9px 0;
    margin:0;
 }
 .photos-featured-posts ul li:last-child{border-bottom: 0 none;}
 .photos-featured-posts ul li a {
     font-size: 14px;
     color: #333;
 }
 .cinelist-thumbimg {
     float: left;
     width: 60px;
     margin-right: 10px;
 }
 .photos-featured-posts-text {
     font-size: 13px;
     color: #999;
     position: relative;
     text-align: right;
     bottom: 0px;
 }
 .clear {clear: both;}
 .postTitle{
 	font-size: 14px;
 	line-height: 18px;
 	float: right;
 	width: 230px;
 	font-weight: normal;
 	padding: 0;
 	margin: 0;
 }

 </style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/kerala/bjp-hunger-strike-v-muraleedharan-shifted-to-hospital-164074.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/kerala/bjp-hunger-strike-v-muraleedharan-shifted-to-hospital-164074.html');"> <img src="http://malayalam.oneindia.com/img/2017/02/vmuralidharan-28-1477654473-01-1485962658.jpg" alt="ലോ അക്കാദമിയിലെ നിരാഹാര സമരം; വി മുരളീധരന്റെ ആരോഗ്യനില വഷളായി, പകരം വിവി രാജേഷ് നിരാഹാരമിരിക്കും..." class="cinelist-thumbimg" /> </a>--> <a href="/news/kerala/bjp-hunger-strike-v-muraleedharan-shifted-to-hospital-164074.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/02/vmuralidharan-28-1477654473-01-1485962658.jpg" alt="ലോ അക്കാദമിയിലെ നിരാഹാര സമരം; വി മുരളീധരന്റെ ആരോഗ്യനില വഷളായി, പകരം വിവി രാജേഷ് നിരാഹാരമിരിക്കും..." class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/kerala/bjp-hunger-strike-v-muraleedharan-shifted-to-hospital-164074.html" target="_blank">ലോ അക്കാദമിയിലെ നിരാഹാര സമരം; വി മുരളീധരന്റെ ആരോഗ്യനില വഷളായി, പകരം വിവി രാജേഷ് നിരാഹാരമിരിക്കും...</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/kerala/e-ahmed-funeral-function-164071.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/kerala/e-ahmed-funeral-function-164071.html');"> <img src="http://malayalam.oneindia.com/img/2017/02/16-e-ahmed-01-1485955409.jpg" alt="ആദരാഞ്ജലി അര്‍പ്പിക്കാന്‍ ആയിരങ്ങള്‍ ഹജ്ജ് ഹൗസില്‍...ഇ അഹമ്മദിന്റെ മൃതദേഹം കരിപ്പൂരിലെത്തിച്ചു..." class="cinelist-thumbimg" /> </a>--> <a href="/news/kerala/e-ahmed-funeral-function-164071.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/02/16-e-ahmed-01-1485955409.jpg" alt="ആദരാഞ്ജലി അര്‍പ്പിക്കാന്‍ ആയിരങ്ങള്‍ ഹജ്ജ് ഹൗസില്‍...ഇ അഹമ്മദിന്റെ മൃതദേഹം കരിപ്പൂരിലെത്തിച്ചു..." class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/kerala/e-ahmed-funeral-function-164071.html" target="_blank">ആദരാഞ്ജലി അര്‍പ്പിക്കാന്‍ ആയിരങ്ങള്‍ ഹജ്ജ് ഹൗസില്‍...ഇ അഹമ്മദിന്റെ മൃതദേഹം കരിപ്പൂരിലെത്തിച്ചു...</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/international/unable-to-read-10-year-old-nairobi-girl-beaten-to-death-by-teacher-164065.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/international/unable-to-read-10-year-old-nairobi-girl-beaten-to-death-by-teacher-164065.html');"> <img src="http://malayalam.oneindia.com/img/2017/02/xrape-in-ahmedabad-10-1470818508-31-1472617936-jpg-pagespeed-ic-xlyjfgfffs-01-1485949867.jpg" alt=" 10 വയസുകാരിയെ അധ്യാപിക ക്ലാസില്‍ വച്ച് അടിച്ചുകൊന്നു; എന്തിനാണെന്ന് അറിഞ്ഞാല്‍ ഞെട്ടും!!" class="cinelist-thumbimg" /> </a>--> <a href="/news/international/unable-to-read-10-year-old-nairobi-girl-beaten-to-death-by-teacher-164065.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/02/xrape-in-ahmedabad-10-1470818508-31-1472617936-jpg-pagespeed-ic-xlyjfgfffs-01-1485949867.jpg" alt=" 10 വയസുകാരിയെ അധ്യാപിക ക്ലാസില്‍ വച്ച് അടിച്ചുകൊന്നു; എന്തിനാണെന്ന് അറിഞ്ഞാല്‍ ഞെട്ടും!!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/international/unable-to-read-10-year-old-nairobi-girl-beaten-to-death-by-teacher-164065.html" target="_blank"> 10 വയസുകാരിയെ അധ്യാപിക ക്ലാസില്‍ വച്ച് അടിച്ചുകൊന്നു; എന്തിനാണെന്ന് അറിഞ്ഞാല്‍ ഞെട്ടും!!</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="min-height: 250px;"> <!--<div class="newsletter_form clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div>--> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <!--cricket-island--> <div id='div-gpt-ad-1424760005705-0'> </div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-4'> </div> </div> <!--Coupons code--> <div data-id="9" id="web_300_100_coupons_container"></div> <!--Coupons code--> <div class="vucato-home-page-promo" style="padding:2px 0 3px 0;"></div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Matched-Content-OI-Malayalam --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6601380052549923" data-ad-slot="3464344257"></ins> <script>
	       (adsbygoogle = window.adsbygoogle || []).push({});
	       </script> <div style="clear:both; padding-top:10px;"> <!--oimalayalam-300x250-right--> <div id='div-gpt-ad-1384768848244-8'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> </div> </div> </section> <!-- Footer Starts here -->	
						&nbsp;

<footer id="news-footer" class="clearfix"> <div id="footer"> <div class="news-footer-links bottomline"> <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS Feeds</a> | <a href="http://www.oneindia.com/facebook/">Facebook</a> | <a href="http://www.oneindia.com/twitter/">Twitter</a> | <a href="http://www.oneindia.com/googleplus/">Google Plus</a> |
<a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/media/">Media</a> | <a href="/sitemap/">Sitemap</a> | <a href="http://www.oneindia.com/feedback/">Feedback</a> | <a href="http://www.oneindia.com/advertise/">Advertise with us</a> | <a href="http://www.oneindia.com/careers/">Careers</a> | <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> </div> <div class="copyright">
© <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd.| <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> and <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> </div> <div class="copyright">
The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
</div> </div> </footer> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159176899-1'></div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="164104" name="content_id" /> <meta itemprop="name" content="oneindia" /> <script type="text/javascript">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</script> <style type="text/css">
#mainContent {
         z-index: 99 !important;
	 }
	 </style> <script type="text/javascript">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</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
}
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">


function getStockDetails(){
	if(document.getElementById("txtScript"))
	{
		if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
		{
			alert("Please enter your search text");
		}
		else
		{
			document.location.href = "http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
		}
	}
}

</script> <!-- START Parse.ly Include: Standard --> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="malayalam.oneindia.com"></span> </div> <script>
try{
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
   PARSELY = {
       onload: function() {
           console.log("Parse.ly code has loaded");
           parselyPreload.loaded = true;
            console.log(parselyPreload.loaded);
    }
};
}catch(err){
        console.log("PARSELY Block : "+err);
}
</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-malayalam-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){

	if ($('.image_listical[id="rev_content_1"]').parents('figure').length>0) {
	$('.image_listical[id="rev_content_1').parents('figure').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');
	var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
		if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1003','slot_id':'25','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
			(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
			})();
		}	

	}
});
});
}catch(err){
        console.log("VtnEditorialPlayer Block : "+err);
}	
																																																		</script> <script>
try{
var revart = document.getElementById("rcjsload_985fb7");
if (revart != undefined && revart != null && revart != 'undefined'){
console.log("Revcontent below article loaded.");
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=48742&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_985fb7"); rcds.appendChild(rcel);
        })();

	}
}catch(err){
        console.log("Revcontent Articles Block : "+err);
}
</script> <script>
try{
var revtopic = document.getElementById("rcjsload_87b013");
if (revtopic != undefined && revtopic != null && revtopic != 'undefined'){
console.log("Revcontent below topic,collection loaded.");
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=37314&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_87b013"); rcds.appendChild(rcel);
	})();
	}
}catch(err){
        console.log("Revcontent Topic Block : "+err);
}
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> </body> </html>