<!DOCTYPE html> <html lang="ml"> <head data-altimg="Array"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>മണിയണ്ണന്‍ ചിരിപ്പിച്ച് വയ്യാണ്ടായേ...!! സാരിയുടുത്ത് അലന്‍സിയറുടെ ഒറ്റയാള്‍ പ്രതിഷേധം..!!  | Actor Alencier's single man streetplay in protest against MM Mani - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<![endif]--> <meta name="description" content="Actor Alenciers single man streetplay in protest against MM Mani"/> <meta name="news_keywords" content="mm mani, protest, munnar, social media,actor, Pombilai Orumai, Munnar issue, alancier,സിനിമ,നടന്‍,അലന്‍സിയര്‍,പ്രതിഷേധം, എംഎം മണി, മൂന്നാർ, പൊമ്പിളൈ ഒരുമൈ, സ്ത്രീവിരുദ്ധം, പുതിയ മലയാളം വാർത്തകൾ"/> <meta property="article:published_time" content="2017-04-25T15:12:06+05:30" /> <meta property="article:modified_time" content="2017-04-25T15:31:43+05:30"/> <meta property="og:title" content="മണിയണ്ണന്‍ ചിരിപ്പിച്ച് വയ്യാണ്ടായേ...!! സാരിയുടുത്ത് അലന്‍സിയറുടെ ഒറ്റയാള്‍ പ്രതിഷേധം..!! " itemprop="headline"/> <meta property="og:description" content="Actor Alenciers single man streetplay in protest against MM Mani" itemprop="description"/> <meta property="og:url" content="http://malayalam.oneindia.com/news/kerala/alencier-protests-against-mm-mani-169775.html" itemprop="url"/> <link rel="image_src" href="http://malayalam.oneindia.com/img/2017/04/alancier1-25-1493112561.jpg"/> <meta property="og:image" itemprop="image" content="http://malayalam.oneindia.com/img/2017/04/alancier1-25-1493112561.jpg" /> <meta itemprop="thumbnailUrl" content="http://malayalam.oneindia.com/img/128x50/2017/04/alancier1-25-1493112561.jpg "/> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/04/25-1493112988-alancier.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/04/25-1493112997-alancier1.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/04/25-1493112980-13-1484292808-alencier-ley-4.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/04/25-1493112962-12-1484195347-alancieragainstsanghparivar-1.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/04/25-1493112971-13-1484292801-alencier-ley-3.jpg" /> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="ml"/> <meta property="og:site_name" content="malayalam.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216" /> <meta property="article:publisher" content="http://www.facebook.com/oneindiamalayalam" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://malayalam.oneindia.com/img/2017/04/alancier1-25-1493112561.jpg?25042017153151" /> <meta name="twitter:title" content="മണിയണ്ണന്‍ ചിരിപ്പിച്ച് വയ്യാണ്ടായേ...!! സാരിയുടുത്ത് അലന്‍സിയറുടെ ഒറ്റയാള്‍ പ്രതിഷേധം..!! " /> <meta name="twitter:url" content="http://malayalam.oneindia.com/news/kerala/alencier-protests-against-mm-mani-169775.html?25042017153151" /> <meta name="twitter:image" content="http://malayalam.oneindia.com/img/2017/04/alancier1-25-1493112561.jpg?25042017153151" /> <meta name="twitter:title" content="മണിയണ്ണന്‍ ചിരിപ്പിച്ച് വയ്യാണ്ടായേ...!! സാരിയുടുത്ത് അലന്‍സിയറുടെ ഒറ്റയാള്‍ പ്രതിഷേധം..!! " /> <meta name="twitter:url" content="http://malayalam.oneindia.com/news/kerala/alencier-protests-against-mm-mani-169775.html?25042017153151" /> <meta name="twitter:description" content="Actor Alenciers single man streetplay in protest against MM Mani" /> <meta name="twitter:creator" content="thatsMalayalam" /> <meta name="twitter:domain" content="malayalam.oneindia.com" /> <meta name="DC.date.issued" content="2017-04-25T15:31:40+05:30"/> <meta itemprop="inLanguage" content="ml" /> <meta name="parsely-title" content="മണിയണ്ണന്‍ ചിരിപ്പിച്ച് വയ്യാണ്ടായേ...!! സാരിയുടുത്ത് അലന്‍സിയറുടെ ഒറ്റയാള്‍ പ്രതിഷേധം..!! " /> <meta name="parsely-link" content="http://malayalam.oneindia.com/news/kerala/alencier-protests-against-mm-mani-169775.html" /> <meta name="parsely-type" content="post" /> <meta name="parsely-image-url" content="http://malayalam.oneindia.com/img/2017/04/alancier1-25-1493112561.jpg" /> <meta name="parsely-pub-date" content="2017-04-25T15:12:06Z" /> <meta name="parsely-section" content="news / kerala" /> <meta name="parsely-author" content="അനാമിക" /> <meta name="parsely-tags" content="mm mani, protest, munnar, social media, actor, alancier, സിനിമ, നടന്‍, അലന്‍സിയര്‍, പ്രതിഷേധം, എംഎം മണി, മൂന്നാർ" /> <meta itemprop="inLanguage" content="ml" /> <meta itemprop="author" content="അനാമിക" /> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://malayalam.oneindia.com/news/kerala/alencier-protests-against-mm-mani-169775.html"/> <link rel="amphtml" href="http://malayalam.oneindia.com/amphtml/news/kerala/alencier-protests-against-mm-mani-169775.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new.css,other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=13" /> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://malayalam.oneindia.com/news/kerala/alencier-protests-against-mm-mani-169775.html"
  },
  "headline": "മണിയണ്ണന്‍ ചിരിപ്പിച്ച് വയ്യാണ്ടായേ...!! സാരിയുടുത്ത് അലന്‍സിയറുടെ ഒറ്റയാള്‍ പ്രതിഷേധം..!! ",
  "url":"http://malayalam.oneindia.com/news/kerala/alencier-protests-against-mm-mani-169775.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://malayalam.oneindia.com/img/2017/04/alancier1-25-1493112561.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://malayalam.oneindia.com/img/128x50/2017/04/alancier1-25-1493112561.jpg",
  "datePublished": "2017-04-25T15:12:06+05:30",
  "dateModified": "2017-04-25T15:31:43+05:30",
  "dateCreated": "2017-04-25T15:12:06+05:30",
  "author": {
    "@type": "Person",
    "name": "അനാമിക"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Kerala",
  "description": "Actor Alenciers single man streetplay in protest against MM Mani",
  "keywords": "Mm Mani, Protest, Munnar, Social Media,Actor, Pombilai Orumai, Munnar Issue, Alancier,സിനിമ,നടന്‍,അലന്‍സിയര്‍,പ്രതിഷേധം, എംഎം മണി, മൂന്നാർ, പൊമ്പിളൈ ഒരുമൈ, സ്ത്രീവിരുദ്ധം, പുതിയ മലയാളം വാർത്തകൾ",
  "articleBody":"കോഴിക്കോട്: സ്ത്രീവിരുദ്ധ പരാമര്&zwj;ശം നടത്തിയ മന്ത്രി എംഎം മണിക്കെതിരെ വ്യത്യസ്ത പ്രതിഷേധവുമായി നടന്&zwj; അലന്&zwj;സിയര്&zwj;. സാരിയും കറുത്ത കണ്ണടയും പാട്ടുമായാണ് ഷൂട്ടിംഗ് ലൊക്കേഷനില്&zwj; അലന്&zwj;സിയര്&zwj; ഒറ്റയാള്&zwj; പ്രതിഷേധം സംഘടിപ്പിച്ചത്. ബി അജിത് കുമാര്&zwj; സംവിധാനം ചെയ്യുന്ന ചിത്രത്തിന്റെ ലൊക്കേഷനില്&zwj;വെച്ചായിരുന്നു അലന്&zwj;സിയറുടെ പ്രതിഷേധ പരിപാടി.Read Also: പിണറായിക്കും കോടിയേരിക്കും മൂന്നാറില്&zwj; കയ്യേറ്റഭൂമി..!! മണി കാവല്&zwj;ക്കാരൻ..! ഞെട്ടിക്കുന്ന ആരോപണം..!!Read Also: ഇവർ ആര്&zwj;ത്തവ രക്തദാഹികള്&zwj;..! കറുത്ത കുര്&zwj;ബാന..! ആസ്ട്രല്&zwj; പ്രൊജക്ഷൻ ഞെട്ടിക്കും..!!      -->                    ഒറ്റയാൾ പ്രതിഷേധം സിനിമാ ചിത്രീകരണത്തിനിടെ ഉച്ചഭക്ഷണ സമയത്തായിരുന്നു പൊമ്പിളൈ ഒരുമൈ പ്രവര്&zwj;ത്തകര്&zwj;ക്ക് ഐക്യദാര്&zwj;ഢ്യ പരിപാടിയുമായി അലന്&zwj;സിയറെത്തിയത്. ഉച്ചഭക്ഷണത്തിന് ഷൂട്ടിംഗ് നിര്&zwj;ത്തിവെച്ച സമയത്ത് പെട്ടെന്ന് പെണ്&zwj;വേഷത്തില്&zwj; ആളുകളുടെ ഇടയില്&zwj; അലന്&zwj;സിയര്&zwj; പ്രത്യക്ഷപ്പെടുകയായിരുന്നു.&nbsp;     -->                  ചിരിപ്പിച്ച് വയ്യാണ്ടായേ അയ്യോ വയ്യേ അയ്യോ വയ്യേ..സാരിയുടുത്ത് സാരിയുടുത്ത് വയ്യാണ്ടായേ..അയ്യോ വയ്യേ അയ്യോ വയ്യേ..ചോറുവിളമ്പി ചോറുവിളമ്പി വയ്യാണ്ടായേ..അയ്യോ വയ്യേ അയ്യോ വയ്യേ..മീശ വടിച്ചിട്ടും മീശ വെച്ചിട്ടും ഞാനാണാവുന്നില്ലേ..അയ്യോ വയ്യേ അയ്യോ വയ്യേ..മണിയണ്ണന്&zwj; ചിരിപ്പിച്ച് വയ്യാണ്ടായേ..എന്ന് പാടിക്കൊണ്ടായിരുന്നു പ്രതിഷേധം.     -->                  ഇത് വെറും തമാശയല്ല ചില ഭരണാധികാരികള്&zwj; നമ്മളെ ബോംബിട്ട് കൊല്ലുമ്പോള്&zwj; ചില മണിയന്മാര്&zwj; നമ്മെ ചിരിപ്പിച്ചാണ് കൊല്ലുന്നതെന്ന് അലന്&zwj;സിയര്&zwj; പറയുന്നു. എംഎം മണിയുടെ വാക്കുകള്&zwj; തമാശയായി തള്ളിക്കളയാനാവില്ല. ഒരു കമ്മ്യൂണിസ്റ്റുകാരന്&zwj; തമാശ്ശ പറഞ്ഞിരുന്നാല്&zwj; വളരുന്നത് അപ്പുറത്ത് സംഘപരിവാറാണ്.&nbsp;     -->                  എല്ലാ സ്ത്രീകള്‍ക്കും ഐക്യദാര്‍ഢ്യം  തന്റെ അമ്മ ഉള്&zwj;പ്പെടെ ലോകത്തുള്ള എല്ലാ സ്ത്രീകള്&zwj;ക്കും ഐക്യദാര്&zwj;ഢ്യം പ്രകടിപ്പിക്കാനാണ് പരിപാടി അവതരിപ്പിച്ചതെന്നും അലന്&zwj;സിയര്&zwj; പറയുന്നു. നേരത്തെ ദേശീയ ഗാനവിവാദത്തിന്റെ പേരില്&zwj; സംവിധായകന്&zwj; കമലിനെതിരെ സംഘപരിവാര്&zwj; ആക്രമണം നടത്തിയപ്പോഴും അലന്&zwj;സിയര്&zwj; ഇത്തരത്തില്&zwj; ഒറ്റയാള്&zwj; പ്രതിഷേധം സംഘടിപ്പിച്ചിരുന്നു.&nbsp;     -->                    ബാബറി മസ്ജിദ് തകർത്തപ്പോൾ 1992ല്&zwj; സംഘപരിവാര്&zwj; ബാബറി മസ്ജിദ് തകര്&zwj;ത്തപ്പോള്&zwj; സെക്രട്ടേറിയറ്റിന് ചുറ്റും ഓടിയും അലന്&zwj;സിയര്&zwj; തന്റെ പ്രതിഷേധം പ്രകടിപ്പിച്ചിരുന്നു. ആറ് വട്ടം അല്ലാഹു അക്ബര്&zwj; എന്ന് ഉച്ചത്തില്&zwj; വിളിച്ചുപറഞ്ഞുകൊണ്ടായിരുന്നു ആ പ്രതിഷേധ ഓട്ടം.     -->                  അലൻസിയർക്ക് മിണ്ടാതിരിക്കാനാവില്ല സാമൂഹ്യവിഷയങ്ങളില്&zwj; സൂപ്പര്&zwj;താരങ്ങളടക്കം മൗനം പാലിക്കുമ്പോളാണ് തന്റെ നിലപാടുകള്&zwj; ഉറക്കെ പ്രഖ്യാപിച്ചുകൊണ്ട് നാടക നടന്&zwj; കൂടിയായ അലന്&zwj;സിയര്&zwj; വ്യത്യസ്തനാവുന്നത്. അലന്&zwj;സിയറിന്റെ ഇത്തരം പ്രതിഷേധങ്ങള്&zwj;ക്ക് സോഷ്യല്&zwj; മീഡിയയുടെ വന്&zwj; പിന്തുണയുമുണ്ട്.&nbsp;     -->                  കലഹിക്കുന്ന കലാകാരൻ ദേശീയ ഗാനം സംബന്ധിച്ച അഭിപ്രായപ്രകടനങ്ങളുടെ പേരില്&zwj; സംവിധായകന്&zwj; കമലിനോട് പാകിസ്ഥാനിലേക്ക് പോകാന്&zwj; പറഞ്ഞ ബിജെപിക്കാരോടും സര്&zwj;ഗാത്മകമായാണ് ഈ കലാകാരന്&zwj; കലഹിച്ചത്. പാകിസ്താനിലേക്ക് പോകുന്ന ബസ്സന്വേഷിച്ചുള്ള തെരുവ് നാടകം ഏറെ ശ്രദ്ധിക്കപ്പെട്ടിരുന്നു.       "
}
</script> <script type="application/ld+json">
{
        "@context" : "http://schema.org", 
        "@type": "WebPage",
        "description": "Actor Alenciers single man streetplay in protest against MM Mani" ,
         "url":"http://malayalam.oneindia.com/news/kerala/alencier-protests-against-mm-mani-169775.html",
        "name": "മണിയണ്ണന്‍ ചിരിപ്പിച്ച് വയ്യാണ്ടായേ...!! സാരിയുടുത്ത് അലന്‍സിയറുടെ ഒറ്റയാള്‍ പ്രതിഷേധം..!! "
} 
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in" rel="dns-prefetch" /> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://tamil.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' pagespeed_no_defer="">
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatsMalayalam";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
</script> <script> var promotional_details = { promoflag:0,promolink:[''],promolimit:3 };</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-15', 'auto', {'name': 'oneindiaml'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
  
  ga('oneindiaml.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia. 

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "http://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "http://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script type="text/javascript" pagespeed_no_defer="" src="/common/app/lib/head.min.js?v=1.0.23" data-headjs-load="/common/adaptive/main-built.js?v=1.0.62"></script> <style type="text/css">    
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/img/malayalam-logo.gif" alt="Oneindia Malayalam" title="Oneindia Malayalam" width="150" height="61" align="top"/> <span class="india1_lan_pot">India's #1 Language Portal</span></a> </div> <div class="header-mid" style="width:360px;"> <div class="languages" style="margin-bottom: 22px;"><a href="http://www.oneindia.com/" class="lang-eng">English</a> <a class="lang-bengali" href="http://bengali.oneindia.com/">বাংলা</a> <a class="lang-gujarati" href="http://gujarati.oneindia.com/">ગુજરાતી</a> <a class="lang-hindi" href="http://hindi.oneindia.com/">हिन्दी</a> <a class="lang-kannada" href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> <a class="lang-tamil" href="http://tamil.oneindia.com/">தமிழ்</a> <a class="lang-telugu last" href="http://telugu.oneindia.com/">తెలుగు</a></div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 12);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=9&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=9&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=9&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo4='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=9&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo5='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=9&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo6='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=9&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo7='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=9&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo8='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=9&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo9='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=9&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo10='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1184&webid=9&domain='+domain+'" target="_blank">Summer Sale &amp; IPL Ticket Coupons!!</a>';var promo11='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=9&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';var promo12='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1171&webid=9&domain='+domain+'" target="_blank">മെന്‍സ് ലെതര്‍ വാലറ്റുകള്‍ 100 രൂപയില്‍ താഴെ</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;case 4: document.getElementById('headerPromotionText').innerHTML = promo4; break;case 5: document.getElementById('headerPromotionText').innerHTML = promo5; break;case 6: document.getElementById('headerPromotionText').innerHTML = promo6; break;case 7: document.getElementById('headerPromotionText').innerHTML = promo7; break;case 8: document.getElementById('headerPromotionText').innerHTML = promo8; break;case 9: document.getElementById('headerPromotionText').innerHTML = promo9; break;case 10: document.getElementById('headerPromotionText').innerHTML = promo10; break;case 11: document.getElementById('headerPromotionText').innerHTML = promo11; break;case 12: document.getElementById('headerPromotionText').innerHTML = promo12; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Malayalam Search" align="right"> </a></div> <!--google custom search script --> <gcse:searchbox-only></gcse:searchbox-only> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiamalayalam" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsMalayalam" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="min-height: 38px;" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaMalayalami-small.png" alt="Oneindia Malayalam" title="neindia Malayalam" /></a> </div> <ul> <li><a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">വാര്‍ത്ത</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/kerala/" class="submenu-link1" itemprop="url"><span itemprop="name">കേരളം</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">ഇന്ത്യ</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">ലോകം</span></a></li> <li><a href="/news/sports/" class="submenu-link4" itemprop="url"><span itemprop="name">കായികം</span></a></li> <li><a href="/news/business/" class="submenu-link5" itemprop="url"><span itemprop="name">വാണിജ്യം</span></a></li> </ul> </div> </div> </li> <li><a href="/feature/" class="mainmenu" itemprop="url"><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/nri/" class="mainmenu" itemprop="url"><span itemprop="name">പ്രവാസി</span></a></li> <!--<li><a href="http://malayalam.oneindia.com/sports/cricket/ipl-2015/" class="mainmenu"><span style="color:#fff200;">ക്രിക്കറ്റ്‌</span></a></li>--> <li><a href="http://malayalam.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ചലച്ചിത്രം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="http://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="http://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="http://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="http://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="http://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="http://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="http://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="http://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </div> </li> <li><a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ജ്യോതിഷം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" rel="nofollow" class="submenu-link1" itemprop="url"><span itemprop="name">ഇന്നത്തെ രാശിഫലം</span></a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" rel="nofollow" class="submenu-link2" itemprop="url"><span itemprop="name">മാസ ഫലം</span></a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" rel="nofollow" class="submenu-link3" itemprop="url"><span itemprop="name">വര്‍ഷ ഫലം</span></a> </li> </ul> </div> </div> </li> <li><a href="http://malayalam.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ലൈഫ്‍ സ്റ്റൈല്‍ </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="http://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="http://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="http://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="http://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="http://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="http://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="http://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="http://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="http://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="http://videos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">വാഹനം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.drivespark.com/four-wheelers/" target="_blank" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="http://malayalam.drivespark.com/two-wheelers/" target="_blank" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href=" http://malayalam.drivespark.com/off-beat/" target="_blank" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="http://malayalam.drivespark.com/topic/celebrity-car/" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="http://malayalam.drivespark.com/topic/review" target="_blank" class="submenu-link5">നിരൂപണം</a></li> <li><a href="http://malayalam.drivespark.com/how-to/" target="_blank" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="http://www.drivespark.com/photos/" target="_blank" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ഗാഡ്ജറ്റ്</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="http://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="http://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="http://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="http://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="http://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="http://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="http://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="http://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">യാത്ര </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="http://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="http://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="http://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </div> </li> <!--	<li><a href="http://polls.oneindia.com/malayalam/" class="mainmenu" target="_blank" rel="nofollow">അഭിപ്രായവോട്ട്</a></li>--> <li><a href="http://gallery.oneindia.com/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">വീഡിയോ</span></a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
													Languages
												</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--		<li> <a href="http://jobs.oneindia.com/find-jobs.php?q=Jobs&utm_source=malayalam&utm_medium=jobs&utm_campaign=services%20block" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiamalayalam" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsMalayalam" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaMalayalam" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
																Verticals
															</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://malayalam.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://malayalam.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://malayalam.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://malayalam.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://malayalam.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://malayalam.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket  </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://malayalam.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a class="android-icon" href="http://bit.ly/19w53tE" target="_blank" rel="nofollow">Android App</a> </li> <li> <a class="ios-icon" href="http://bitly.com/2eCilzv" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12'></div> <div id='div-gpt-ad-1384768848244-6'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain"> <section> <div id="container" data-content_id="169775"> <section> <div class="content clearfix"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/kerala/" itemprop="url"><span itemprop="title">&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>മണിയണ്ണന്‍ ചിരിപ്പിച്ച് വയ്യാണ്ടായേ...!! സാരിയുടുത്ത് അലന്‍സിയറുടെ ഒറ്റയാള്‍ പ്രതിഷേധം..!! 
										</div> </nav> <h1 class="heading">മണിയണ്ണന്‍ ചിരിപ്പിച്ച് വയ്യാണ്ടായേ...!! സാരിയുടുത്ത് അലന്‍സിയറുടെ ഒറ്റയാള്‍ പ്രതിഷേധം..!! </h1> <div class="leftpanel"> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span class="dateTitle">Updated</span>: 														<time datetime="2017-04-25T15:12:06Z">
										Tue, Apr 25, 2017, 15:31 [IST]
									</time> </li> <li class="articlePostedBy"><div class="author-profile written-by" ><b>By: </b>അനാമിക</div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="newsletterForm clearfix"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="nlTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter your e-mail for our Oneindia Malayalam newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p>കോഴിക്കോട്: സ്ത്രീവിരുദ്ധ പരാമര്&zwj;ശം നടത്തിയ മന്ത്രി എംഎം മണിക്കെതിരെ വ്യത്യസ്ത പ്രതിഷേധവുമായി നടന്&zwj; അലന്&zwj;സിയര്&zwj;. സാരിയും കറുത്ത കണ്ണടയും പാട്ടുമായാണ് ഷൂട്ടിംഗ് ലൊക്കേഷനില്&zwj; അലന്&zwj;സിയര്&zwj; ഒറ്റയാള്&zwj; പ്രതിഷേധം സംഘടിപ്പിച്ചത്. ബി അജിത് കുമാര്&zwj; സംവിധാനം ചെയ്യുന്ന ചിത്രത്തിന്റെ ലൊക്കേഷനില്&zwj;വെച്ചായിരുന്നു അലന്&zwj;സിയറുടെ പ്രതിഷേധ പരിപാടി.</p><p>Read Also: <a href="/news/kerala/bjp-raises-serious-allegations-against-pinarayi-vijayan-169757.html" alt=" പിണറായിക്കും കോടിയേരിക്കും മൂന്നാറില്&zwj; കയ്യേറ്റഭൂമി..!! മണി കാവല്&zwj;ക്കാരൻ..! ഞെട്ടിക്കുന്ന ആരോപണം..!!" title="പിണറായിക്കും കോടിയേരിക്കും മൂന്നാറില്&zwj; കയ്യേറ്റഭൂമി..!! മണി കാവല്&zwj;ക്കാരൻ..! ഞെട്ടിക്കുന്ന ആരോപണം..!!" target="_blank">പിണറായിക്കും കോടിയേരിക്കും മൂന്നാറില്&zwj; കയ്യേറ്റഭൂമി..!! മണി കാവല്&zwj;ക്കാരൻ..! ഞെട്ടിക്കുന്ന ആരോപണം..!!</a></p><p>Read Also: <a href="/feature/what-is-astral-projection-and-satanic-worship-168913.html" alt=" ഇവർ ആര്&zwj;ത്തവ രക്തദാഹികള്&zwj;..! കറുത്ത കുര്&zwj;ബാന..! ആസ്ട്രല്&zwj; പ്രൊജക്ഷൻ ഞെട്ടിക്കും..!!" title="ഇവർ ആര്&zwj;ത്തവ രക്തദാഹികള്&zwj;..! കറുത്ത കുര്&zwj;ബാന..! ആസ്ട്രല്&zwj; പ്രൊജക്ഷൻ ഞെട്ടിക്കും..!!" target="_blank">ഇവർ ആര്&zwj;ത്തവ രക്തദാഹികള്&zwj;..! കറുത്ത കുര്&zwj;ബാന..! ആസ്ട്രല്&zwj; പ്രൊജക്ഷൻ ഞെട്ടിക്കും..!!</a></p><p><div id="first_slide_info"></div><div id="slide_container"> <div style="clear:both;"></div> <div id="frame-fancybox-overlay" style="cursor: pointer; opacity: 0.8; display: none;" class="overlay-fixed"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="slider-pf132759-169775" data-gal-headline="" data-gal-desc="സിനിമാ ചിത്രീകരണത്തിനിടെ ഉച്ചഭക്ഷണ സമയത്തായിരുന്നു പൊമ്പിളൈ ഒരുമൈ പ്രവര്&zwj;ത്തകര്&zwj;ക്ക് ഐക്യദാര്&zwj;ഢ്യ പരിപാടിയുമായി അലന്&zwj;സിയറ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/04/25-1493112988-alancier.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/04/25-1493112988-alancier.jpg" alt="ഒറ്റയാൾ പ്രതിഷേധം" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-left" id='div-gpt-ad-1468990219003-0' style="padding:5px!important;"> </div> <div class="para_head"><h2>ഒറ്റയാൾ പ്രതിഷേധം</h2></div> <p><span style="font-size: 15px;">സിനിമാ ചിത്രീകരണത്തിനിടെ ഉച്ചഭക്ഷണ സമയത്തായിരുന്നു പൊമ്പിളൈ ഒരുമൈ പ്രവര്&zwj;ത്തകര്&zwj;ക്ക് ഐക്യദാര്&zwj;ഢ്യ പരിപാടിയുമായി അലന്&zwj;സിയറെത്തിയത്. ഉച്ചഭക്ഷണത്തിന് ഷൂട്ടിംഗ് നിര്&zwj;ത്തിവെച്ച സമയത്ത് പെട്ടെന്ന് പെണ്&zwj;വേഷത്തില്&zwj; ആളുകളുടെ ഇടയില്&zwj; അലന്&zwj;സിയര്&zwj; പ്രത്യക്ഷപ്പെടുകയായിരുന്നു.&nbsp;</span></p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="slider-pf132761-169775" data-gal-headline="" data-gal-desc="അയ്യോ വയ്യേ അയ്യോ വയ്യേ..സാരിയുടുത്ത് സാരിയുടുത്ത് വയ്യാണ്ടായേ..അയ്യോ വയ്യേ അയ്യോ വയ്യേ..ചോറുവിളമ്പി ചോറുവിളമ്പി വയ്യാണ്ടായേ..അയ്യോ വയ്യേ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/04/25-1493112997-alancier1.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/04/25-1493112997-alancier1.jpg" alt="ചിരിപ്പിച്ച് വയ്യാണ്ടായേ" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>ചിരിപ്പിച്ച് വയ്യാണ്ടായേ</h2></div> <p><span style="font-size: 15px;">അയ്യോ വയ്യേ അയ്യോ വയ്യേ..സാരിയുടുത്ത് സാരിയുടുത്ത് വയ്യാണ്ടായേ..അയ്യോ വയ്യേ അയ്യോ വയ്യേ..ചോറുവിളമ്പി ചോറുവിളമ്പി വയ്യാണ്ടായേ..അയ്യോ വയ്യേ അയ്യോ വയ്യേ..മീശ വടിച്ചിട്ടും മീശ വെച്ചിട്ടും ഞാനാണാവുന്നില്ലേ..അയ്യോ വയ്യേ അയ്യോ വയ്യേ..മണിയണ്ണന്&zwj; ചിരിപ്പിച്ച് വയ്യാണ്ടായേ..എന്ന് പാടിക്കൊണ്ടായിരുന്നു പ്രതിഷേധം.</span></p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="slider-pf132762-169775" data-gal-headline="" data-gal-desc="ചില ഭരണാധികാരികള്&zwj; നമ്മളെ ബോംബിട്ട് കൊല്ലുമ്പോള്&zwj; ചില മണിയന്മാര്&zwj; നമ്മെ ചിരിപ്പിച്ചാണ് കൊല്ലുന്നതെന്ന് അലന്&zwj;സിയര്&zwj; പറ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/04/25-1493112980-13-1484292808-alencier-ley-4.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/04/25-1493112980-13-1484292808-alencier-ley-4.jpg" alt="ഇത് വെറും തമാശയല്ല" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>ഇത് വെറും തമാശയല്ല</h2></div> <p><span style="font-size: 15px;">ചില ഭരണാധികാരികള്&zwj; നമ്മളെ ബോംബിട്ട് കൊല്ലുമ്പോള്&zwj; ചില മണിയന്മാര്&zwj; നമ്മെ ചിരിപ്പിച്ചാണ് കൊല്ലുന്നതെന്ന് അലന്&zwj;സിയര്&zwj; പറയുന്നു. എംഎം മണിയുടെ വാക്കുകള്&zwj; തമാശയായി തള്ളിക്കളയാനാവില്ല. ഒരു കമ്മ്യൂണിസ്റ്റുകാരന്&zwj; തമാശ്ശ പറഞ്ഞിരുന്നാല്&zwj; വളരുന്നത് അപ്പുറത്ത് സംഘപരിവാറാണ്.&nbsp;</span></p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="slider-pf132763-169775" data-gal-headline="" data-gal-desc="തന്റെ അമ്മ ഉള്&zwj;പ്പെടെ ലോകത്തുള്ള എല്ലാ സ്ത്രീകള്&zwj;ക്കും ഐക്യദാര്&zwj;ഢ്യം പ്രകടിപ്പിക്കാനാണ് പരിപാടി അവതരിപ്പിച്ചതെന്നും അലന്&zwj;..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/04/25-1493112962-12-1484195347-alancieragainstsanghparivar-1.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/04/25-1493112962-12-1484195347-alancieragainstsanghparivar-1.jpg" alt="എല്ലാ സ്ത്രീകള്‍ക്കും ഐക്യദാര്‍ഢ്യം " title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>എല്ലാ സ്ത്രീകള്‍ക്കും ഐക്യദാര്‍ഢ്യം </h2></div> <p><span style="font-size: 15px;">തന്റെ അമ്മ ഉള്&zwj;പ്പെടെ ലോകത്തുള്ള എല്ലാ സ്ത്രീകള്&zwj;ക്കും ഐക്യദാര്&zwj;ഢ്യം പ്രകടിപ്പിക്കാനാണ് പരിപാടി അവതരിപ്പിച്ചതെന്നും അലന്&zwj;സിയര്&zwj; പറയുന്നു. നേരത്തെ ദേശീയ ഗാനവിവാദത്തിന്റെ പേരില്&zwj; സംവിധായകന്&zwj; കമലിനെതിരെ സംഘപരിവാര്&zwj; ആക്രമണം നടത്തിയപ്പോഴും അലന്&zwj;സിയര്&zwj; ഇത്തരത്തില്&zwj; ഒറ്റയാള്&zwj; പ്രതിഷേധം സംഘടിപ്പിച്ചിരുന്നു.&nbsp;</span></p> </div> </div> <div class="clear"></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="slider-pf132765-169775" data-gal-headline="" data-gal-desc="1992ല്&zwj; സംഘപരിവാര്&zwj; ബാബറി മസ്ജിദ് തകര്&zwj;ത്തപ്പോള്&zwj; സെക്രട്ടേറിയറ്റിന് ചുറ്റും ഓടിയും അലന്&zwj;സിയര്&zwj; തന്റെ പ്രതിഷേധം പ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/04/25-1493112971-13-1484292801-alencier-ley-3.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/04/25-1493112971-13-1484292801-alencier-ley-3.jpg" alt="ബാബറി മസ്ജിദ് തകർത്തപ്പോൾ" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-right" id='div-gpt-ad-1468990219003-1' style="padding:5px!important;"> </div> <div class="para_head"><h2>ബാബറി മസ്ജിദ് തകർത്തപ്പോൾ</h2></div> <p><span style="font-size: 15px;">1992ല്&zwj; സംഘപരിവാര്&zwj; ബാബറി മസ്ജിദ് തകര്&zwj;ത്തപ്പോള്&zwj; സെക്രട്ടേറിയറ്റിന് ചുറ്റും ഓടിയും അലന്&zwj;സിയര്&zwj; തന്റെ പ്രതിഷേധം പ്രകടിപ്പിച്ചിരുന്നു. ആറ് വട്ടം അല്ലാഹു അക്ബര്&zwj; എന്ന് ഉച്ചത്തില്&zwj; വിളിച്ചുപറഞ്ഞുകൊണ്ടായിരുന്നു ആ പ്രതിഷേധ ഓട്ടം.</span></p> </div> </div> <div class="clear"></div> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="slider-pf132771-169775" data-gal-headline="" data-gal-desc="സാമൂഹ്യവിഷയങ്ങളില്&zwj; സൂപ്പര്&zwj;താരങ്ങളടക്കം മൗനം പാലിക്കുമ്പോളാണ് തന്റെ നിലപാടുകള്&zwj; ഉറക്കെ പ്രഖ്യാപിച്ചുകൊണ്ട് നാടക നടന്&zwj; കൂ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/04/25-1493114415-12-1484195368-alancieragainstsanghparivar-4.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/04/25-1493114415-12-1484195368-alancieragainstsanghparivar-4.jpg" alt="അലൻസിയർക്ക് മിണ്ടാതിരിക്കാനാവില്ല" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>അലൻസിയർക്ക് മിണ്ടാതിരിക്കാനാവില്ല</h2></div> <p><span style="font-size: 15px;">സാമൂഹ്യവിഷയങ്ങളില്&zwj; സൂപ്പര്&zwj;താരങ്ങളടക്കം മൗനം പാലിക്കുമ്പോളാണ് തന്റെ നിലപാടുകള്&zwj; ഉറക്കെ പ്രഖ്യാപിച്ചുകൊണ്ട് നാടക നടന്&zwj; കൂടിയായ അലന്&zwj;സിയര്&zwj; വ്യത്യസ്തനാവുന്നത്. അലന്&zwj;സിയറിന്റെ ഇത്തരം പ്രതിഷേധങ്ങള്&zwj;ക്ക് സോഷ്യല്&zwj; മീഡിയയുടെ വന്&zwj; പിന്തുണയുമുണ്ട്.&nbsp;</span></p> </div> </div> <div class="clear"></div> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="slider-pf132773-169775" data-gal-headline="" data-gal-desc="ദേശീയ ഗാനം സംബന്ധിച്ച അഭിപ്രായപ്രകടനങ്ങളുടെ പേരില്&zwj; സംവിധായകന്&zwj; കമലിനോട് പാകിസ്ഥാനിലേക്ക് പോകാന്&zwj; പറഞ്ഞ ബിജെപിക്കാരോടും സര്&z..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/04/25-1493114425-13-1484292823-alencier-ley-6.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/04/25-1493114425-13-1484292823-alencier-ley-6.jpg" alt="കലഹിക്കുന്ന കലാകാരൻ" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>കലഹിക്കുന്ന കലാകാരൻ</h2></div> <p><span style="font-size: 15px;">ദേശീയ ഗാനം സംബന്ധിച്ച അഭിപ്രായപ്രകടനങ്ങളുടെ പേരില്&zwj; സംവിധായകന്&zwj; കമലിനോട് പാകിസ്ഥാനിലേക്ക് പോകാന്&zwj; പറഞ്ഞ ബിജെപിക്കാരോടും സര്&zwj;ഗാത്മകമായാണ് ഈ കലാകാരന്&zwj; കലഹിച്ചത്. പാകിസ്താനിലേക്ക് പോകുന്ന ബസ്സന്വേഷിച്ചുള്ള തെരുവ് നാടകം ഏറെ ശ്രദ്ധിക്കപ്പെട്ടിരുന്നു.</span></p> </div> </div> <div class="clear"></div> </div> </div> <div style="clear:both;"></div> </div></p> </div> </article> <div class="taboola-widget"> <div id="464787646" style="border-bottom: 1px solid #7B7B7B; padding-bottom: 7px;margin-bottom:7px;"></div> <div id='div-gpt-ad-1485319133472-0' style="border-bottom: 1px solid #7B7B7B; padding-bottom: 10px;"></div> <div id="vtnEditorialPlayer" style="clear:both;"></div> <div id="rcjsload_985fb7" style="clear: both;"></div> <div id="oi_rev_promo"></div> <script type="text/javascript">
function callhifads( _event  ) {
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
console.log(videoflag+"inside True");
if(videoflag != 'true'){
        console.log("inside True");
        head.ready(function () {
    requirejs(["jquery"],function($){
        if($('.ecom-ad-content').length > 0){
                var excuteStatus = 0;
            $(document).on('scroll', function() {
                var ele_height = $('.ecom-ad-content').innerHeight();
                var ele_top_position = $('.ecom-ad-content').offset().top;
                var ele_bottom_position = ele_height-200;//(ele_height + ele_top_position) - 200;
                if($(this).scrollTop()>=ele_bottom_position){
                                if(excuteStatus == 0){
                                        var jcode = 'window.__ventunoplayer = window.__ventunoplayer||[];window.__ventunoplayer.push({"publisher_id":"1003","slot_id":"25","holder_id":"vtnEditorialPlayer","player_type":"epbc","async":1});(function(){if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );else {var f=document.createElement("script");f.setAttribute("type","text/javascript");f.setAttribute("src", "http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js");document.getElementsByTagName("head")[0].appendChild(f);}})();';
                                                setTimeout(jcode,3000);
                                                excuteStatus = 1;
                                }

                }
            });
        }
    });
    });
}
}
</script> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-eng-tags="mm mani, protest, munnar, social media, actor, alancier"><span class="tags_head">Read more about: </span> <h3> <a title="mm mani" alt="mm mani" href="/topic/mm-mani">mm mani</a>,	        <a title="protest" alt="protest" href="/topic/protest">protest</a>,	        <a title="munnar" alt="munnar" href="/topic/munnar">munnar</a>,	        <a title="social media" alt="social media" href="/topic/social-media">social media</a>,	        <a title="actor" alt="actor" href="/topic/actor">actor</a>,	        <a title="alancier" alt="alancier" href="/topic/alancier">alancier</a>,	        <a title="സിനിമ" alt="സിനിമ" href="/topic/സിനിമ">സിനിമ</a>,	        <a title="നടന്‍" alt="നടന്‍" href="/topic/നടന്‍">നടന്‍</a>,	        <a title="അലന്‍സിയര്‍" alt="അലന്‍സിയര്‍" href="/topic/അലന്‍സിയര്‍">അലന്‍സിയര്‍</a>,	        <a title="പ്രതിഷേധം" alt="പ്രതിഷേധം" href="/topic/പ്രതിഷേധം">പ്രതിഷേധം</a>,	        <a title="എംഎം മണി" alt="എംഎം മണി" href="/topic/എംഎം-മണി">എംഎം മണി</a>,	        <a title="മൂന്നാർ" alt="മൂന്നാർ" href="/topic/മൂന്നാർ">മൂന്നാർ</a></h3></div> <div id="tagcomma-container" data-tags="mm mani, protest, munnar, social media, actor, alancier, സിനിമ, നടന്‍, അലന്‍സിയര്‍, പ്രതിഷേധം, എംഎം മണി, മൂന്നാർ"></div> <div class="article-published">Story first published: Tuesday, April 25, 2017, 15:12 [IST]</div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										Actor Alencier's single man streetplay in protest against MM Mani
										</div> </div> <div class="dayindex-link">
										Other articles published on  <a href="/2017/04/25/">Apr 25, 2017</a> </div> <div class="comments_div"> <!--<div id="vuukle-emote"></div>--> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <style type="text/css">
 .photos-featured-posts {
 	margin: 15px auto;width: 300px;height: 250px;position: relative;background: 
#fff;font-family: Arial, Helvetica, sans-serif;}
 .photos-featured-posts ul {margin: 
0;padding: 0;list-style-type: none;}
 .photos-featured-posts ul li {
 	list-style-type: none!important;
    border-top: 1px solid #dadada;
    padding: 9px 0;
    margin:0;
 }
 .photos-featured-posts ul li:last-child{border-bottom: 0 none;}
 .photos-featured-posts ul li a {
     font-size: 14px;
     color: #333;
 }
 .cinelist-thumbimg {
     float: left;
     width: 60px;
     margin-right: 10px;
 }
 .photos-featured-posts-text {
     font-size: 13px;
     color: #999;
     position: relative;
     text-align: right;
     bottom: 0px;
 }
 .clear {clear: both;}
 .postTitle{
 	font-size: 14px;
 	line-height: 18px;
 	float: right;
 	width: 230px;
 	font-weight: normal;
 	padding: 0;
 	margin: 0;
 }

 </style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/sports/cricket/zaheer-khan-gets-engaged-bollywood-actress-sagarika-ghatge-169746.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/sports/cricket/zaheer-khan-gets-engaged-bollywood-actress-sagarika-ghatge-169746.html');"> <img src="http://malayalam.oneindia.com/img/2017/04/24-1493056783-sagarika-ghatge-zaheer-khan-engagement-pics6-25-1493096144.jpg" alt="ഐപിഎല്‍ തിരക്കിനിടെ സഹീര്‍ഖാന്‍ എന്‍ഗേജ്ഡ്!! വധു ബോളിവുഡ് നായിക സാഗരിക!! ചിത്രങ്ങള്‍!!" class="cinelist-thumbimg" /> </a>--> <a href="/news/sports/cricket/zaheer-khan-gets-engaged-bollywood-actress-sagarika-ghatge-169746.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/04/24-1493056783-sagarika-ghatge-zaheer-khan-engagement-pics6-25-1493096144.jpg" alt="ഐപിഎല്‍ തിരക്കിനിടെ സഹീര്‍ഖാന്‍ എന്‍ഗേജ്ഡ്!! വധു ബോളിവുഡ് നായിക സാഗരിക!! ചിത്രങ്ങള്‍!!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/sports/cricket/zaheer-khan-gets-engaged-bollywood-actress-sagarika-ghatge-169746.html" target="_blank">ഐപിഎല്‍ തിരക്കിനിടെ സഹീര്‍ഖാന്‍ എന്‍ഗേജ്ഡ്!! വധു ബോളിവുഡ് നായിക സാഗരിക!! ചിത്രങ്ങള്‍!!</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/india/mumbai-family-suicide-couldnt-pay-house-169741.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/india/mumbai-family-suicide-couldnt-pay-house-169741.html');"> <img src="http://malayalam.oneindia.com/img/2017/04/suicide-25-1493090776.jpg" alt="വാടക നല്‍കാന്‍ പണമില്ല; ഡോക്ടറും എഞ്ചിനീയറും ഉള്‍പ്പെട്ട കുടുംബം ആത്മഹത്യ ചെയ്തു" class="cinelist-thumbimg" /> </a>--> <a href="/news/india/mumbai-family-suicide-couldnt-pay-house-169741.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/04/suicide-25-1493090776.jpg" alt="വാടക നല്‍കാന്‍ പണമില്ല; ഡോക്ടറും എഞ്ചിനീയറും ഉള്‍പ്പെട്ട കുടുംബം ആത്മഹത്യ ചെയ്തു" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/mumbai-family-suicide-couldnt-pay-house-169741.html" target="_blank">വാടക നല്‍കാന്‍ പണമില്ല; ഡോക്ടറും എഞ്ചിനീയറും ഉള്‍പ്പെട്ട കുടുംബം ആത്മഹത്യ ചെയ്തു</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/india/india-is-fifth-largest-military-spender-169740.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/india/india-is-fifth-largest-military-spender-169740.html');"> <img src="http://malayalam.oneindia.com/img/2017/04/indiamap-06-1462507284-25-1493090604.jpg" alt="പ്രതിരോധത്തിന് ഏറ്റവും കൂടുതല്‍ ചെലവഴിക്കുന്ന രാജ്യങ്ങളില്‍ ഇന്ത്യ അഞ്ചാമത്; പാക്കിസ്ഥാനോ?" class="cinelist-thumbimg" /> </a>--> <a href="/news/india/india-is-fifth-largest-military-spender-169740.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/04/indiamap-06-1462507284-25-1493090604.jpg" alt="പ്രതിരോധത്തിന് ഏറ്റവും കൂടുതല്‍ ചെലവഴിക്കുന്ന രാജ്യങ്ങളില്‍ ഇന്ത്യ അഞ്ചാമത്; പാക്കിസ്ഥാനോ?" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/india-is-fifth-largest-military-spender-169740.html" target="_blank">പ്രതിരോധത്തിന് ഏറ്റവും കൂടുതല്‍ ചെലവഴിക്കുന്ന രാജ്യങ്ങളില്‍ ഇന്ത്യ അഞ്ചാമത്; പാക്കിസ്ഥാനോ?</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="min-height: 250px;"> <!--<div class="newsletter_form clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div>--> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <!--cricket-island--> <div id='div-gpt-ad-1424760005705-0'> </div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-4'> </div> </div> <!--Coupons code--> <div data-id="9" id="web_300_100_coupons_container"></div> <!--Coupons code--> <div class="vucato-home-page-promo" style="padding:2px 0 3px 0;"></div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Matched-Content-OI-Malayalam --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6601380052549923" data-ad-slot="3464344257"></ins> <script>
	       (adsbygoogle = window.adsbygoogle || []).push({});
	       </script> <div style="clear:both; padding-top:10px;"> <!--oimalayalam-300x250-right--> <div id='div-gpt-ad-1384768848244-8'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> </div> </div> </section> <!-- Footer Starts here --> <footer id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <style>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</style> <footer> <div id="footerMain"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="http://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li>--> <li style="padding-bottom: 0;"><a href="http://tamil.oneindia.com/" class="lang-tamil"style="line-height: 11px;" >தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="http://telugu.oneindia.com/" class="lang-telugu"style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="http://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <!--<li><a href="http://www.oneindia.com/" class="oneindia-logo"><span>Oneindia</span></a></li>--> <li><a href="http://malayalam.filmibeat.com/" class="filmibeat-logo"><span>Filmibeat</span></a></li> <li><a href="http://malayalam.boldsky.com/" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="http://malayalam.drivespark.com/" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="http://malayalam.gizbot.com/" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="http://malayalam.goodreturns.in/" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="http://malayalam.nativeplanet.com/" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="http://www.careerindia.com/" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="http://www.click.in/" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Download Oneindia App</div> <div class="footer-bottom-border"> <div class="download-app"> <a href="http://www.oneindia.com/apps/mobile/oneindia-andriod-app.html" class="btn store"><svg class="store-icon" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 51"> <path fill-rule="evenodd" d="M 3 0 C 3 0 36 17 36 17 C 36 17 28 25 28 25 C 28 25 3 0 3 0 Z M 0 1 C 0 1 26 26 26 26 C 26 26 26 27 26 27 C 26 27 1 51 1 51 C 1 51 0 50 0 50 C 0 50 0 1 0 1 Z M 29 29 C 29 29 34 35 34 35 C 34 35 7 50 7 50 C 7 50 6 50 6 50 C 6 50 28 29 28 29 C 28 29 29 29 29 29 M 30 27 C 30 27 36 33 36 33 C 36 33 38 33 38 33 C 38 33 48 27 48 27 C 48 27 48 25 48 25 C 48 25 38 19 38 19 C 38 19 30 27 30 27 Z"/> </svg> Google Play</a> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-app.html" class="btn"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Follow Oneindia</div> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
			</div> </div> </footer> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
	$(document).ready(function(){
			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});	
});	
});
});
</script> </div> </footer> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159176899-1'></div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="169775" name="content_id" /> <meta itemprop="name" content="oneindia" /> <script type="text/javascript">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</script> <style type="text/css">
#mainContent {
         z-index: 99 !important;
	 }
	 </style> <script type="text/javascript">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</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
		obj.adgebra_afph();
	   
		console.log("Adgebra Spike Loaded on DFS.....");
		obj.adgebra_spike();
		obj.adgebra_afpf();
if($("#464787646").length>0){
                obj.media_net();
		                window._mNHandle.queue.push(function () {
				                window._mNDetails.loadTag("464787646", "660x250", "464787646");
						                });
								                console.log('media net loaded ');
										        }
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
}
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">


function getStockDetails(){
	if(document.getElementById("txtScript"))
	{
		if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
		{
			alert("Please enter your search text");
		}
		else
		{
			document.location.href = "http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
		}
	}
}

</script> <!-- START Parse.ly Include: Standard --> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="malayalam.oneindia.com"></span> </div> <script>
try{
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
   PARSELY = {
       onload: function() {
           console.log("Parse.ly code has loaded");
           parselyPreload.loaded = true;
            console.log(parselyPreload.loaded);
    }
};
}catch(err){
        console.log("PARSELY Block : "+err);
}
</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-malayalam-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){

	if ($('.image_listical[id="rev_content_1"]').parents('figure').length>0) {
	$('.image_listical[id="rev_content_1').parents('figure').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');
	var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
		if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1003','slot_id':'25','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
			(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
			})();
		}	

	}
});
});
}catch(err){
        console.log("VtnEditorialPlayer Block : "+err);
}	
																																																		</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> </body> </html>