<!DOCTYPE html> <html lang="ml"> <head data-altimg="cltmedcolg"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>വെള്ളമെന്ന് പറഞ്ഞ് ഭർത്താവ് ആസിഡ് കുടിപ്പിച്ചു! എല്ലാം ചെയ്തത്... വയനാട് സ്വദേശിനി ഗുരുതരാവസ്ഥയിൽ | husband gave acid to drink and the wife got injured. - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<![endif]--> <meta name="description" content="husband gave acid to drink and the wife got injured.ഭർത്താവ് വെള്ളമെന്ന് പറഞ്ഞ് നൽകിയ ആസിഡ് കുടിച്ച യുവതി ഗുരുതരാവസ്ഥയിൽ."/> <meta name="news_keywords" content="husband and wife, marriage, mysore marriage, muslim wedding, nikkah, kerala wedding, new kerala wedding videos, acid attack, acid drinking, acid attack in kerala, acid attack india, mysore, wayanad,kozhikode medical college,latest malayalam news,malayalam news,ഭാര്യ,ഭർത്താവ്,വിവാഹം,മൈസൂർ,വയനാട്,കോഴിക്കോട്"/> <meta property="article:published_time" content="2017-09-05T18:19:45+05:30" /> <meta property="article:author" content="ഡെന്നീസ്" /> <meta property="og:title" content="വെള്ളമെന്ന് പറഞ്ഞ് ഭർത്താവ് ആസിഡ് കുടിപ്പിച്ചു! എല്ലാം ചെയ്തത്... വയനാട് സ്വദേശിനി ഗുരുതരാവസ്ഥയിൽ" /> <meta property="og:description" content="husband gave acid to drink and the wife got injured.ഭർത്താവ് വെള്ളമെന്ന് പറഞ്ഞ് നൽകിയ ആസിഡ് കുടിച്ച യുവതി ഗുരുതരാവസ്ഥയിൽ." /> <meta property="og:url" content="http://malayalam.oneindia.com/news/kerala/husband-gave-acid-drink-the-wife-got-injured-180705.html" /> <link rel="image_src" href="http://malayalam.oneindia.com/img/2017/09/cltmwdcolg-05-1504615713.jpg"/> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/09/cltmwdcolg-05-1504615713.jpg" /> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="malayalam.oneindia.com" /> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216" /> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://malayalam.oneindia.com/img/2017/09/cltmwdcolg-05-1504615713.jpg?05092017182038" /> <meta name="twitter:title" content="വെള്ളമെന്ന് പറഞ്ഞ് ഭർത്താവ് ആസിഡ് കുടിപ്പിച്ചു! എല്ലാം ചെയ്തത്... വയനാട് സ്വദേശിനി ഗുരുതരാവസ്ഥയിൽ" /> <meta name="twitter:url" content="http://malayalam.oneindia.com/news/kerala/husband-gave-acid-drink-the-wife-got-injured-180705.html?05092017182038" /> <meta name="twitter:image" content="http://malayalam.oneindia.com/img/2017/09/cltmwdcolg-05-1504615713.jpg?05092017182038" /> <meta name="twitter:title" content="വെള്ളമെന്ന് പറഞ്ഞ് ഭർത്താവ് ആസിഡ് കുടിപ്പിച്ചു! എല്ലാം ചെയ്തത്... വയനാട് സ്വദേശിനി ഗുരുതരാവസ്ഥയിൽ" /> <meta name="twitter:url" content="http://malayalam.oneindia.com/news/kerala/husband-gave-acid-drink-the-wife-got-injured-180705.html?05092017182038" /> <meta name="twitter:description" content="husband gave acid to drink and the wife got injured.ഭർത്താവ് വെള്ളമെന്ന് പറഞ്ഞ് നൽകിയ ആസിഡ് കുടിച്ച യുവതി ഗുരുതരാവസ്ഥയിൽ." /> <meta name="twitter:creator" content="thatsMalayalam" /> <meta name="twitter:domain" content="malayalam.oneindia.com" /> <meta name="DC.date.issued" content="2017-09-05T18:19:45+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://malayalam.oneindia.com/news/kerala/husband-gave-acid-drink-the-wife-got-injured-180705.html"/> <link rel="amphtml" href="http://malayalam.oneindia.com/amphtml/news/kerala/husband-gave-acid-drink-the-wife-got-injured-180705.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new.css,other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=25" /> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://malayalam.oneindia.com/news/kerala/husband-gave-acid-drink-the-wife-got-injured-180705.html"
  },
  "headline": "വെള്ളമെന്ന് പറഞ്ഞ് ഭർത്താവ് ആസിഡ് കുടിപ്പിച്ചു! എല്ലാം ചെയ്തത്... വയനാട് സ്വദേശിനി ഗുരുതരാവസ്ഥയിൽ",
  "url":"http://malayalam.oneindia.com/news/kerala/husband-gave-acid-drink-the-wife-got-injured-180705.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://malayalam.oneindia.com/img/2017/09/cltmwdcolg-05-1504615713.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://malayalam.oneindia.com/img/128x50/2017/09/cltmwdcolg-05-1504615713.jpg",
  "datePublished": "2017-09-05T18:19:45+05:30",
  "dateModified": "2017-09-05T18:19:48+05:30",
  "dateCreated": "2017-09-05T18:19:45+05:30",
  "author": {
    "@type": "Person",
    "name": "ഡെന്നീസ്"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Kerala",
  "description": "husband gave acid to drink and the wife got injured.ഭർത്താവ് വെള്ളമെന്ന് പറഞ്ഞ് നൽകിയ ആസിഡ് കുടിച്ച യുവതി ഗുരുതരാവസ്ഥയിൽ.",
  "keywords": "Husband And Wife, Marriage, Mysore Marriage, Muslim Wedding, Nikkah, Kerala Wedding, New Kerala Wedding Videos, Acid Attack, Acid Drinking, Acid Attack In Kerala, Acid Attack India, Mysore, Wayanad,Kozhikode Medical College,Latest Malayalam News,Malayalam News,ഭാര്യ,ഭർത്താവ്,വിവാഹം,മൈസൂർ,വയനാട്,കോഴിക്കോട്",
  "articleBody":"കോഴിക്കോട്: ഭർത്താവ് വെള്ളമെന്ന് പറഞ്ഞ് നൽകിയ ആസിഡ് കുടിച്ച യുവതി ഗുരുതരാവസ്ഥയിൽ. വയനാട് വെള്ളമുണ്ട സ്വദേശിനി യാച്ചീരി വീട്ടിൽ ഫസീല(22)യാണ് ഗുരുതരാവസ്ഥയിൽ കോഴിക്കോട് മെഡിക്കൽ കോളേജ് ആശുപത്രിയിൽ കഴിയുന്നത്.പണമില്ല, ഇതരസംസ്ഥാന തൊഴിലാളികളുടെ മൃതദേഹങ്ങൾ 5 ദിവസമായി മോർച്ചറിയിൽ! സംഭവം കേരളത്തിൽ തന്നെ...നിങ്ങളുടെ പെൺകുട്ടികളെ സൂക്ഷിക്കുക! അവർ സുരക്ഷിതരല്ല! കൊച്ചിയിൽ സംഭവിച്ചത്, ബംഗാളി യുവാവ് പിടിയിൽ...ആസിഡ് കുടിച്ചതിനെ തുടർന്ന് ആന്തരികാവയങ്ങൾക്ക് ഗുരുതരമായി പൊള്ളലേറ്റിട്ടുണ്ട്. യുവതി ഇതുവരെ അപകടനില തരണം ചെയ്തിട്ടില്ലെന്നാണ് ഡോക്ടർമാർ അറിയിച്ചത്. അന്നനാളവും മറ്റും പൊള്ളലേറ്റ് ചുരുങ്ങിയ നിലയിലാണെന്നും മെഡിക്കൽ കോളേജിലെ ഡോക്ടർമാർ വ്യക്തമാക്കി. വെള്ളമാണെന്ന് പറഞ്ഞാണ് ഭർത്താവ് യുവതിയെ നിർബന്ധിപ്പിച്ച് ആസിഡ് കുടിപ്പിച്ചത്.ഒട്ടകത്തെ ഇടിച്ചിട്ട ലാൻഡ് ക്രൂയിസർ നിയന്ത്രണം വിട്ട് മറിഞ്ഞു; കണ്ണൂർ സ്വദേശിനിയായ പെൺകുട്ടി മരിച്ചു      -->     &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;    മൈസൂർ കല്ല്യാണം... ഫസീല മൈസൂർ കല്ല്യാണത്തിന്റെ ഇരയാണെന്നാണ് പോലീസ് പറയുന്നത്. ഭർത്താവ് പുങ്കു നൂറുള്ളയോടൊപ്പം ബെംഗളൂരുവിലെ ഹൗറള്ളി സ്ട്രീറ്റിലെ വീട്ടിലാണ് ഫസീല താമസിച്ചിരുന്നത്. &nbsp;     -->     &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;    ആഗസ്റ്റ് 31ന്... ആഗസ്റ്റ് 31 വ്യാഴാഴ്ച രാത്രിയാണ് ഭർത്താവ് ഫസീലയെ നിർബന്ധിച്ച് ആസിഡ് കുടിപ്പിച്ചത്. രാത്രി ഭക്ഷണം കഴിക്കുന്നതിനിടെയാണ് വെള്ളമാണെന്ന് പറഞ്ഞ് ആസിഡ് നൽകിയത്. &nbsp;     -->     &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;    വെള്ളം നിറച്ചുവെയ്ക്കുന്ന കുപ്പിയിൽ... വീട്ടിൽ കുടിവെള്ളം സൂക്ഷിക്കുന്ന അതേ കുപ്പിയിലാണ് നൂറുള്ള ആസിഡ് നിറച്ചുവെച്ചിരുന്നത്. എന്നാൽ വെള്ളമെല്ലെന്ന് മനസിലായിട്ടും, ആസിഡ് കുടിക്കാൻ ഭർത്താവ് നിർബന്ധിച്ചുവെന്നാണ് ഫസീല നൽകിയ പരാതിയിലുള്ളത്. &nbsp;     -->     &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;      സ്വർണ്ണമെല്ലാം... രണ്ട് വർഷം മുൻപാണ് കർണ്ണാടക സ്വദേശി പുങ്കു നൂറുള്ളയുമായുള്ള ഫസീലയുടെ വിവാഹം നടന്നത്. വിവാഹം കഴിഞ്ഞതിന് ശേഷം ഫസീലയുടെ സ്വർണ്ണാഭരണങ്ങളെല്ലാം നൂറുള്ള തട്ടിയെടുത്തിരുന്നു. &nbsp;     -->     &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;    വഴക്ക് പതിവ്... വീട് വെയ്ക്കാനെന്ന് പറഞ്ഞാണ് നൂറുള്ള സ്വർണ്ണാഭരണങ്ങൾ കൈക്കലാക്കിയത്. എന്നാൽ വീടുപണി തുടങ്ങാത്തതിനെ കുറിച്ച് ചോദ്യം ചെയ്തപ്പോൾ തന്നെ മർദ്ദിച്ചെന്നും, പിന്നീട് മിക്ക ദിവസങ്ങളിലും ക്രൂരമായി അക്രമിക്കുന്നത് പതിവായിരുന്നുവെന്നും ഫസീല പരാതി നൽകിയിട്ടുണ്ട്. &nbsp;     -->     &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;    വെള്ളമെന്ന് പറഞ്ഞ്... എന്നാൽ, സംഭവദിവസം ഇരുവരും തമ്മിൽ വഴക്കൊന്നുമുണ്ടായിരുന്നില്ല. രാത്രി ഭക്ഷണം കഴിക്കുന്നതിനിടെയാണ് വെള്ളമാണെന്ന് പറഞ്ഞ് ഫസീലയ്ക്ക് ആസിഡ് നൽകിയത്. &nbsp;     -->     &nbsp;&nbsp;   &nbsp;   &nbsp;   &nbsp;  &nbsp;&nbsp;      ആശുപത്രിയിൽ... സംഭവത്തിന് ശേഷം ബെംഗളൂരുവിലെ ആശുപത്രിയിൽ പ്രവേശിപ്പിച്ചിരുന്ന ഫസീലയെ ബന്ധുക്കളെത്തിയാണ് കോഴിക്കോട് മെഡിക്കൽ കോളേജിലേക്ക് മാറ്റിയത്. &nbsp;        "
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "husband gave acid to drink and the wife got injured.ഭർത്താവ് വെള്ളമെന്ന് പറഞ്ഞ് നൽകിയ ആസിഡ് കുടിച്ച യുവതി ഗുരുതരാവസ്ഥയിൽ." ,
         "url":"http://malayalam.oneindia.com/news/kerala/husband-gave-acid-drink-the-wife-got-injured-180705.html",
        "name": "വെള്ളമെന്ന് പറഞ്ഞ് ഭർത്താവ് ആസിഡ് കുടിപ്പിച്ചു! എല്ലാം ചെയ്തത്... വയനാട് സ്വദേശിനി ഗുരുതരാവസ്ഥയിൽ"
} 
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in" rel="dns-prefetch" /> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://tamil.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type="text/javascript" data-pagespeed-no-defer>
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatsMalayalam";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://www.filmibeat.com/bollywood/gupshup/2017/sanjay-dutt-starrer-kaante-all-set-for-a-sequel-267487.html?c=hgupshup3'],promolimit:3 };</script> <script type="text/javascript" data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-15', 'auto', {'name': 'oneindiaml'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
  
  ga('oneindiaml.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia. 

  if(ga_author_name != undefined && ga_author_name != ""){
	ga('oneindiaml.set','dimension1',ga_author_name);
  }
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "http://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "http://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <script src="//player.h-cdn.com/loader.js?customer=oneindiagreyniuminfo" crossorigin="anonymous" async></script> <script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.23" data-headjs-load="/common/adaptive/main-built.js?v=1.0.67"></script> <script data-pagespeed-no-defer>
(function() {
                var pbjsEl = document.createElement("script");
                pbjsEl.type = "text/javascript";
                pbjsEl.async = true;
                var useSSL = 'https:' == document.location.protocol;
				pbjsEl.src = (useSSL ? 'https:' : 'http:') + "//malayalam.oneindia.com/common/adaptive/oijs/prebid.js?v=4";
                var pbjsTargetEl = document.getElementsByTagName("head")[0];
                pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
            })();
</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript" data-pagespeed-no-defer>
head.ready(function () {
requirejs(["jquery","jqvisible"],function($){
	setInterval(function(){
				var isvisiblecheck = $("#div-gpt-ad-1384768848244-8").visible();
				console.log(isvisiblecheck+"Visible Status");
				if(isvisiblecheck){
						googletag.pubads().refresh([gptadslots[4]]);
						console.log('Right Ad REFRESH');
				}
	}, 60000);
});
});
</script> <style type="text/css">    
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/img/malayalam-logo.gif" alt="Oneindia Malayalam" title="Oneindia Malayalam" width="150" height="61" /> <span class="india1_lan_pot">India's #1 Language Portal</span></a> </div> <div class="header-mid" style="width:360px;"> <div class="languages" style="margin-bottom: 22px;"><a href="http://www.oneindia.com/" class="lang-eng">English</a> <a class="lang-bengali" href="http://bengali.oneindia.com/">বাংলা</a> <a class="lang-gujarati" href="http://gujarati.oneindia.com/">ગુજરાતી</a> <a class="lang-hindi" href="http://hindi.oneindia.com/">हिन्दी</a> <a class="lang-kannada" href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> <a class="lang-tamil" href="http://tamil.oneindia.com/">தமிழ்</a> <a class="lang-telugu last" href="http://telugu.oneindia.com/">తెలుగు</a></div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 12);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1229&webid=9&domain='+domain+'" target="_blank">1 Year Online MBA @ Rs. 7,500/-</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=9&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=9&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=9&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=9&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=9&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=9&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=9&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=9&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=9&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=9&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo12='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=9&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;case 4: document.getElementById('headerPromotionText').innerHTML = promo4; break;case 5: document.getElementById('headerPromotionText').innerHTML = promo5; break;case 6: document.getElementById('headerPromotionText').innerHTML = promo6; break;case 7: document.getElementById('headerPromotionText').innerHTML = promo7; break;case 8: document.getElementById('headerPromotionText').innerHTML = promo8; break;case 9: document.getElementById('headerPromotionText').innerHTML = promo9; break;case 10: document.getElementById('headerPromotionText').innerHTML = promo10; break;case 11: document.getElementById('headerPromotionText').innerHTML = promo11; break;case 12: document.getElementById('headerPromotionText').innerHTML = promo12; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Malayalam Search" style="float: right;"> </a></div> <!--google custom search script --> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiamalayalam" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsMalayalam" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="min-height: 38px;" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaMalayalami-small.png" alt="Oneindia Malayalam" title="neindia Malayalam" /></a> </div> <ul> <li><a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">വാര്‍ത്ത</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/kerala/" class="submenu-link1" itemprop="url"><span itemprop="name">കേരളം</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">ഇന്ത്യ</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">ലോകം</span></a></li> <li><a href="/news/sports/" class="submenu-link4" itemprop="url"><span itemprop="name">കായികം</span></a></li> <li><a href="/news/business/" class="submenu-link5" itemprop="url"><span itemprop="name">വാണിജ്യം</span></a></li> </ul> </div> </div> </li> <li><a href="/feature/" class="mainmenu" itemprop="url"><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/nri/" class="mainmenu" itemprop="url"><span itemprop="name">പ്രവാസി</span></a></li> <!--<li><a href="http://malayalam.oneindia.com/sports/cricket/ipl-2015/" class="mainmenu"><span style="color:#fff200;">ക്രിക്കറ്റ്‌</span></a></li>--> <li><a href="https://malayalam.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ചലച്ചിത്രം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </div> </li> <li><a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ജ്യോതിഷം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" rel="nofollow" class="submenu-link1" itemprop="url"><span itemprop="name">ഇന്നത്തെ രാശിഫലം</span></a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" rel="nofollow" class="submenu-link2" itemprop="url"><span itemprop="name">മാസ ഫലം</span></a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" rel="nofollow" class="submenu-link3" itemprop="url"><span itemprop="name">വര്‍ഷ ഫലം</span></a> </li> </ul> </div> </div> </li> <li><a href="https://malayalam.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ലൈഫ്‍ സ്റ്റൈല്‍ </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">വാഹനം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/" target="_blank" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/" target="_blank" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/" target="_blank" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review" target="_blank" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/" target="_blank" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ഗാഡ്ജറ്റ്</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.goodreturns.in/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ധനം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.goodreturns.in/news/" target="_blank" class="submenu-link1">വാര്&zwj;ത്ത</a></li> <li><a href="http://malayalam.goodreturns.in/classroom/" target="_blank" class="submenu-link2">പഠിയ്ക്കാം</a></li> <li><a href="http://malayalam.goodreturns.in/personal-finance/" target="_blank" class="submenu-link3">പേഴ്സണല്&zwj; ഫിനാന്&zwj;സ്</a></li> <li><a href="http://malayalam.goodreturns.in/currency/" target="_blank" class="submenu-link4">നാണയം</a></li> <li><a href="http://malayalam.goodreturns.in/topic/stocks" target="_blank" class="submenu-link6">ഓഹരി</a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">യാത്ര </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="http://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="http://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="http://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </div> </li> <!--	<li><a href="http://polls.oneindia.com/malayalam/" class="mainmenu" target="_blank" rel="nofollow">അഭിപ്രായവോട്ട്</a></li>--> <li><a href="http://gallery.oneindia.com/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">വീഡിയോ</span></a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
													Languages
												</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--		<li> <a href="http://jobs.oneindia.com/find-jobs.php?q=Jobs&utm_source=malayalam&utm_medium=jobs&utm_campaign=services%20block" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank">Buy Insurance</a> </li> <li> <a href="https://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li class="last"> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiamalayalam" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsMalayalam" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaMalayalam" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> </ul> </div> </div> </li> <li> <a class="android-icon" href="http://bit.ly/19w53tE" target="_blank" rel="nofollow">Android App</a> </li> <li> <a class="ios-icon" href="http://bitly.com/2eCilzv" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12'></div> <div id='div-gpt-ad-1384768848244-6'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain" data-video-info="" data-video-position=""> <section> <div id="container" data-content_id="180705"> <section> <div class="content clearfix"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/kerala/" itemprop="url"><span itemprop="title">&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>വെള്ളമെന്ന് പറഞ്ഞ് ഭർത്താവ് ആസിഡ് കുടിപ്പിച്ചു! എല്ലാം ചെയ്തത്... വയനാട് സ്വദേശിനി ഗുരുതരാവസ്ഥയിൽ
										</div> </nav> <h1 class="heading">വെള്ളമെന്ന് പറഞ്ഞ് ഭർത്താവ് ആസിഡ് കുടിപ്പിച്ചു! എല്ലാം ചെയ്തത്... വയനാട് സ്വദേശിനി ഗുരുതരാവസ്ഥയിൽ</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">ഡെന്നീസ്</div> <!--                                    <div class="synopsis"><h2 itemprop="description">ആസിഡ് കുടിച്ചതിനെ തുടർന്ന് ആന്തരികാവയങ്ങൾക്ക് ഗുരുതരമായി പൊള്ളലേറ്റിട്ടുണ്ട്. </h2></div>
                                    --> <div class="leftpanel"> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span> <time datetime="2017-09-05T18:19:48+05:30" itemprop="datePublished">
			Published: September  5 2017, 18:19 [IST]
			</time> </span> </li> <li class="articlePostedBy"><div class="author-profile written-by" >By: ഡെന്നീസ്</div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="height:50px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="newsletterForm clearfix"> <form target="_blank" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="nlTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter your e-mail for our Oneindia Malayalam newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <article > <div class="ecom-ad-content io-article-body"> <p>കോഴിക്കോട്: ഭർത്താവ് വെള്ളമെന്ന് പറഞ്ഞ് നൽകിയ ആസിഡ് കുടിച്ച യുവതി ഗുരുതരാവസ്ഥയിൽ. വയനാട് വെള്ളമുണ്ട സ്വദേശിനി യാച്ചീരി വീട്ടിൽ ഫസീല(22)യാണ് ഗുരുതരാവസ്ഥയിൽ കോഴിക്കോട് മെഡിക്കൽ കോളേജ് ആശുപത്രിയിൽ കഴിയുന്നത്.</p> <p><strong><a class="exclude" title="പണമില്ല, ഇതരസംസ്ഥാന തൊഴിലാളികളുടെ മൃതദേഹങ്ങൾ 5 ദിവസമായി മോർച്ചറിയിൽ! സംഭവം കേരളത്തിൽ തന്നെ..." href="/news/kerala/lack-money-migrant-laborers-dead-body-still-hospital-mortuary-180697.html">പണമില്ല, ഇതരസംസ്ഥാന തൊഴിലാളികളുടെ മൃതദേഹങ്ങൾ 5 ദിവസമായി മോർച്ചറിയിൽ! സംഭവം കേരളത്തിൽ തന്നെ...</a></strong></p> <p><strong><a class="exclude" title="നിങ്ങളുടെ പെൺകുട്ടികളെ സൂക്ഷിക്കുക! അവർ സുരക്ഷിതരല്ല! കൊച്ചിയിൽ സംഭവിച്ചത്, ബംഗാളി യുവാവ് പിടിയിൽ..." href="/news/kerala/bengali-youth-tried-kidnap-girl-kochi-180688.html">നിങ്ങളുടെ പെൺകുട്ടികളെ സൂക്ഷിക്കുക! അവർ സുരക്ഷിതരല്ല! കൊച്ചിയിൽ സംഭവിച്ചത്, ബംഗാളി യുവാവ് പിടിയിൽ...</a></strong></p> <p>ആസിഡ് കുടിച്ചതിനെ തുടർന്ന് ആന്തരികാവയങ്ങൾക്ക് ഗുരുതരമായി പൊള്ളലേറ്റിട്ടുണ്ട്. യുവതി ഇതുവരെ അപകടനില തരണം ചെയ്തിട്ടില്ലെന്നാണ് ഡോക്ടർമാർ അറിയിച്ചത്. അന്നനാളവും മറ്റും പൊള്ളലേറ്റ് ചുരുങ്ങിയ നിലയിലാണെന്നും മെഡിക്കൽ കോളേജിലെ ഡോക്ടർമാർ വ്യക്തമാക്കി. വെള്ളമാണെന്ന് പറഞ്ഞാണ് ഭർത്താവ് യുവതിയെ നിർബന്ധിപ്പിച്ച് ആസിഡ് കുടിപ്പിച്ചത്.</p> <div id='div-gpt-ad-1468990219003-0' class='listical-ad-left c1'></div> <p><strong><a class="exclude" title="ഒട്ടകത്തെ ഇടിച്ചിട്ട ലാൻഡ് ക്രൂയിസർ നിയന്ത്രണം വിട്ട് മറിഞ്ഞു; കണ്ണൂർ സ്വദേശിനിയായ പെൺകുട്ടി മരിച്ചു" href="/nri/kannur-native-girl-died-salala-oman-180672.html">ഒട്ടകത്തെ ഇടിച്ചിട്ട ലാൻഡ് ക്രൂയിസർ നിയന്ത്രണം വിട്ട് മറിഞ്ഞു; കണ്ണൂർ സ്വദേശിനിയായ പെൺകുട്ടി മരിച്ചു</a></strong></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf173939-180705" data-gal-headline="മൈസൂർ കല്ല്യാണം..." data-gal-desc="ഫസീല മൈസൂർ കല്ല്യാണത്തിന്റെ ഇരയാണെന്നാണ് പോലീസ് പറയുന്നത്. ഭർത്താവ് പുങ്കു നൂറുള്ളയോടൊപ്പം ബെംഗളൂരുവിലെ ഹൗറള്ളി സ്ട്രീറ്റിലെ വീട്ടിലാണ് ഫ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/09/05-1504615339-cltmwdcolg.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/09/05-1504615339-cltmwdcolg.jpg" alt="മൈസൂർ കല്ല്യാണം..." title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>മൈസൂർ കല്ല്യാണം...</h2> </div> <p>ഫസീല മൈസൂർ കല്ല്യാണത്തിന്റെ ഇരയാണെന്നാണ് പോലീസ് പറയുന്നത്. ഭർത്താവ് പുങ്കു നൂറുള്ളയോടൊപ്പം ബെംഗളൂരുവിലെ ഹൗറള്ളി സ്ട്രീറ്റിലെ വീട്ടിലാണ് ഫസീല താമസിച്ചിരുന്നത്.</p> <p></p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf173940-180705" data-gal-headline="ആഗസ്റ്റ് 31ന്..." data-gal-desc="ആഗസ്റ്റ് 31 വ്യാഴാഴ്ച രാത്രിയാണ് ഭർത്താവ് ഫസീലയെ നിർബന്ധിച്ച് ആസിഡ് കുടിപ്പിച്ചത്. രാത്രി ഭക്ഷണം കഴിക്കുന്നതിനിടെയാണ് വെള്ളമാണെന്ന് പറഞ്ഞ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/09/05-1504615376-14-1502701423-24-1498292230-photo-2017-06-24-13-37-054.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/09/05-1504615376-14-1502701423-24-1498292230-photo-2017-06-24-13-37-054.jpg" alt="ആഗസ്റ്റ് 31ന്..." title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>ആഗസ്റ്റ് 31ന്...</h2> </div> <p>ആഗസ്റ്റ് 31 വ്യാഴാഴ്ച രാത്രിയാണ് ഭർത്താവ് ഫസീലയെ നിർബന്ധിച്ച് ആസിഡ് കുടിപ്പിച്ചത്. രാത്രി ഭക്ഷണം കഴിക്കുന്നതിനിടെയാണ് വെള്ളമാണെന്ന് പറഞ്ഞ് ആസിഡ് നൽകിയത്.</p> <p></p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf173941-180705" data-gal-headline="വെള്ളം നിറച്ചുവെയ്ക്കുന്ന കുപ്പിയിൽ..." data-gal-desc="വീട്ടിൽ കുടിവെള്ളം സൂക്ഷിക്കുന്ന അതേ കുപ്പിയിലാണ് നൂറുള്ള ആസിഡ് നിറച്ചുവെച്ചിരുന്നത്. എന്നാൽ വെള്ളമെല്ലെന്ന് മനസിലായിട്ടും, ആസിഡ് കുടിക്ക..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/09/05-1504615394-10-gang-rape-600.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/09/05-1504615394-10-gang-rape-600.jpg" alt="വെള്ളം നിറച്ചുവെയ്ക്കുന്ന കുപ്പിയിൽ..." title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>വെള്ളം നിറച്ചുവെയ്ക്കുന്ന കുപ്പിയിൽ...</h2> </div> <p>വീട്ടിൽ കുടിവെള്ളം സൂക്ഷിക്കുന്ന അതേ കുപ്പിയിലാണ് നൂറുള്ള ആസിഡ് നിറച്ചുവെച്ചിരുന്നത്. എന്നാൽ വെള്ളമെല്ലെന്ന് മനസിലായിട്ടും, ആസിഡ് കുടിക്കാൻ ഭർത്താവ് നിർബന്ധിച്ചുവെന്നാണ് ഫസീല നൽകിയ പരാതിയിലുള്ളത്.</p> <p></p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf173942-180705" data-gal-headline="സ്വർണ്ണമെല്ലാം..." data-gal-desc="രണ്ട് വർഷം മുൻപാണ് കർണ്ണാടക സ്വദേശി പുങ്കു നൂറുള്ളയുമായുള്ള ഫസീലയുടെ വിവാഹം നടന്നത്. വിവാഹം കഴിഞ്ഞതിന് ശേഷം ഫസീലയുടെ സ്വർണ്ണാഭരണങ്ങളെല്ലാ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/09/05-1504615402-crimenews-15-1473917355.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/09/05-1504615402-crimenews-15-1473917355.jpg" alt="സ്വർണ്ണമെല്ലാം..." title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="listical-ad-right c1" id='div-gpt-ad-1468990219003-1'></div> <div class="para_head"> <h2>സ്വർണ്ണമെല്ലാം...</h2> </div> <p>രണ്ട് വർഷം മുൻപാണ് കർണ്ണാടക സ്വദേശി പുങ്കു നൂറുള്ളയുമായുള്ള ഫസീലയുടെ വിവാഹം നടന്നത്. വിവാഹം കഴിഞ്ഞതിന് ശേഷം ഫസീലയുടെ സ്വർണ്ണാഭരണങ്ങളെല്ലാം നൂറുള്ള തട്ടിയെടുത്തിരുന്നു.</p> <p></p> </div> </div> <div class="clear"></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf173943-180705" data-gal-headline="വഴക്ക് പതിവ്..." data-gal-desc="വീട് വെയ്ക്കാനെന്ന് പറഞ്ഞാണ് നൂറുള്ള സ്വർണ്ണാഭരണങ്ങൾ കൈക്കലാക്കിയത്. എന്നാൽ വീടുപണി തുടങ്ങാത്തതിനെ കുറിച്ച് ചോദ്യം ചെയ്തപ്പോൾ തന്നെ മർദ്ദ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/09/05-1504615535-acid-attack-26-1472183499.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/09/05-1504615535-acid-attack-26-1472183499.jpg" alt="വഴക്ക് പതിവ്..." title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>വഴക്ക് പതിവ്...</h2> </div> <p>വീട് വെയ്ക്കാനെന്ന് പറഞ്ഞാണ് നൂറുള്ള സ്വർണ്ണാഭരണങ്ങൾ കൈക്കലാക്കിയത്. എന്നാൽ വീടുപണി തുടങ്ങാത്തതിനെ കുറിച്ച് ചോദ്യം ചെയ്തപ്പോൾ തന്നെ മർദ്ദിച്ചെന്നും, പിന്നീട് മിക്ക ദിവസങ്ങളിലും ക്രൂരമായി അക്രമിക്കുന്നത് പതിവായിരുന്നുവെന്നും ഫസീല പരാതി നൽകിയിട്ടുണ്ട്.</p> <p></p> </div> </div> <div class="clear"></div> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf173944-180705" data-gal-headline="വെള്ളമെന്ന് പറഞ്ഞ്..." data-gal-desc="എന്നാൽ, സംഭവദിവസം ഇരുവരും തമ്മിൽ വഴക്കൊന്നുമുണ്ടായിരുന്നില്ല. രാത്രി ഭക്ഷണം കഴിക്കുന്നതിനിടെയാണ് വെള്ളമാണെന്ന് പറഞ്ഞ് ഫസീലയ്ക്ക് ആസിഡ് നൽ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/09/05-1504615548-acid-twobhojpurifilmactorsinjured-08-1473334133.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/09/05-1504615548-acid-twobhojpurifilmactorsinjured-08-1473334133.jpg" alt="വെള്ളമെന്ന് പറഞ്ഞ്..." title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>വെള്ളമെന്ന് പറഞ്ഞ്...</h2> </div> <p>എന്നാൽ, സംഭവദിവസം ഇരുവരും തമ്മിൽ വഴക്കൊന്നുമുണ്ടായിരുന്നില്ല. രാത്രി ഭക്ഷണം കഴിക്കുന്നതിനിടെയാണ് വെള്ളമാണെന്ന് പറഞ്ഞ് ഫസീലയ്ക്ക് ആസിഡ് നൽകിയത്.</p> <p></p> </div> </div> <div class="clear"></div> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf173945-180705" data-gal-headline="ആശുപത്രിയിൽ..." data-gal-desc="സംഭവത്തിന് ശേഷം ബെംഗളൂരുവിലെ ആശുപത്രിയിൽ പ്രവേശിപ്പിച്ചിരുന്ന ഫസീലയെ ബന്ധുക്കളെത്തിയാണ് കോഴിക്കോട് മെഡിക്കൽ കോളേജിലേക്ക് മാറ്റിയത്. &n..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/09/05-1504615420-20-1484890513-online-sexracket-4.jpg"><!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/09/05-1504615420-20-1484890513-online-sexracket-4.jpg" alt="ആശുപത്രിയിൽ..." title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="listical-ad-left c1" id='div-gpt-ad-1468990219003-2'></div> <div class="para_head"> <h2>ആശുപത്രിയിൽ...</h2> </div> <p>സംഭവത്തിന് ശേഷം ബെംഗളൂരുവിലെ ആശുപത്രിയിൽ പ്രവേശിപ്പിച്ചിരുന്ന ഫസീലയെ ബന്ധുക്കളെത്തിയാണ് കോഴിക്കോട് മെഡിക്കൽ കോളേജിലേക്ക് മാറ്റിയത്.</p> <p></p> </div> </div> <div class="clear"></div> </div> </div> <div class="c2"></div> </div> <div id='adg_Native' class='adgNative adg_native_home c4'><a href=''></a></div> <div class='clearfix'></div> <div id='div-gpt-ad-1485319133472-0' class='adgebraPromo'></div> </div> <!-- <div id='rcjsload_985fb7' class='revContentPromo'></div>--> </article> <div class="taboola-widget"> <div id="oi_rev_promo"></div> <script type="text/javascript">
function callhifads( _event  ) {
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
console.log(videoflag+"inside True");
if(videoflag != 'true'){
        console.log("inside True");
        head.ready(function () {
    requirejs(["jquery"],function($){
        if($('.ecom-ad-content').length > 0){
                var excuteStatus = 0;
            $(document).on('scroll', function() {
                var ele_height = $('.ecom-ad-content').innerHeight();
                var ele_top_position = $('.ecom-ad-content').offset().top;
                var ele_bottom_position = ele_height-200;//(ele_height + ele_top_position) - 200;
                if($(this).scrollTop()>=ele_bottom_position){
                                if(excuteStatus == 0){
                                        var jcode = 'window.__ventunoplayer = window.__ventunoplayer||[];window.__ventunoplayer.push({"publisher_id":"1003","slot_id":"25","holder_id":"vtnEditorialPlayer","player_type":"epbc","async":1});(function(){if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );else {var f=document.createElement("script");f.setAttribute("type","text/javascript");f.setAttribute("src", "http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js");document.getElementsByTagName("head")[0].appendChild(f);}})();';
                                                setTimeout(jcode,3000);
                                                excuteStatus = 1;
                                }

                }
            });
        }
    });
    });
}
}
</script> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags"  data-tags="husband, wife, woman, acid, attack, marriage, water, injury, hospital, wayanad, kozhikode, kerala, ഭർത്താവ്, ഭാര്യ, സ്ത്രീ, ആസിഡ്, ആക്രമണം, വിവാഹം, വെള്ളം, പരിക്ക്, ആശുപത്രി, വയനാട്, കോഴിക്കോട്" data-eng-tags="husband, wife, woman, acid, attack, marriage, water, injury, hospital, wayanad, kozhikode, kerala"><span class="tags_head">Read more about: </span> <h3> <a title="husband" href="/topic/husband">husband</a>,	        <a title="wife" href="/topic/wife">wife</a>,	        <a title="woman" href="/topic/woman">woman</a>,	        <a title="acid" href="/topic/acid">acid</a>,	        <a title="attack" href="/topic/attack">attack</a>,	        <a title="marriage" href="/topic/marriage">marriage</a>,	        <a title="water" href="/topic/water">water</a>,	        <a title="injury" href="/topic/injury">injury</a>,	        <a title="hospital" href="/topic/hospital">hospital</a>,	        <a title="wayanad" href="/topic/wayanad">wayanad</a>,	        <a title="kozhikode" href="/topic/kozhikode">kozhikode</a>,	        <a title="kerala" href="/topic/kerala">kerala</a>,	        <a title="ഭർത്താവ്" href="/topic/ഭർത്താവ്">ഭർത്താവ്</a>,	        <a title="ഭാര്യ" href="/topic/ഭാര്യ">ഭാര്യ</a>,	        <a title="സ്ത്രീ" href="/topic/സ്ത്രീ">സ്ത്രീ</a>,	        <a title="ആസിഡ്" href="/topic/ആസിഡ്">ആസിഡ്</a>,	        <a title="ആക്രമണം" href="/topic/ആക്രമണം">ആക്രമണം</a>,	        <a title="വിവാഹം" href="/topic/വിവാഹം">വിവാഹം</a>,	        <a title="വെള്ളം" href="/topic/വെള്ളം">വെള്ളം</a>,	        <a title="പരിക്ക്" href="/topic/പരിക്ക്">പരിക്ക്</a>,	        <a title="ആശുപത്രി" href="/topic/ആശുപത്രി">ആശുപത്രി</a>,	        <a title="വയനാട്" href="/topic/വയനാട്">വയനാട്</a>,	        <a title="കോഴിക്കോട്" href="/topic/കോഴിക്കോട്">കോഴിക്കോട്</a></h3></div> <div id="tagcomma-container" data-tags="husband, wife, woman, acid, attack, marriage, water, injury, hospital, wayanad, kozhikode, kerala, ഭർത്താവ്, ഭാര്യ, സ്ത്രീ, ആസിഡ്, ആക്രമണം, വിവാഹം, വെള്ളം, പരിക്ക്, ആശുപത്രി, വയനാട്, കോഴിക്കോട്"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										husband gave acid to drink and the wife got injured.
										</div> </div> <div class="article-published">Story first published: Tuesday, September  5, 2017, 18:19 [IST]</div> <div class="dayindex-link">
										Other articles published on  <a href="/2017/09/05/">Sep  5, 2017</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <!--<div id="vuukle-emote"></div>--> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/business/indigo-announces-fresh-sale-with-fares-starting-just-above-r-180674.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/business/indigo-announces-fresh-sale-with-fares-starting-just-above-r-180674.html');"> <img src="http://malayalam.oneindia.com/img/2017/09/indigo-airlines-flight-2-02-1470107926-05-1504601680.jpg" alt="ഇന്‍ഡിഗോയില്‍ അത്യാകര്‍ഷകമായ ഓഫര്‍!! ടിക്കറ്റ് വില്‍പന 1000 രൂപ മുതല്‍" class="cinelist-thumbimg" /> </a>--> <a href="/news/business/indigo-announces-fresh-sale-with-fares-starting-just-above-r-180674.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/09/indigo-airlines-flight-2-02-1470107926-05-1504601680.jpg" alt="ഇന്‍ഡിഗോയില്‍ അത്യാകര്‍ഷകമായ ഓഫര്‍!! ടിക്കറ്റ് വില്‍പന 1000 രൂപ മുതല്‍" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/business/indigo-announces-fresh-sale-with-fares-starting-just-above-r-180674.html" target="_blank">ഇന്‍ഡിഗോയില്‍ അത്യാകര്‍ഷകമായ ഓഫര്‍!! ടിക്കറ്റ് വില്‍പന 1000 രൂപ മുതല്‍</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/india/8-yr-old-refuses-to-run-errand-angry-ghaziabad-man-shoots-him-on-pretext-of-clicking-selfie-180673.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/india/8-yr-old-refuses-to-run-errand-angry-ghaziabad-man-shoots-him-on-pretext-of-clicking-selfie-180673.html');"> <img src="http://malayalam.oneindia.com/img/2017/09/shooting-05-1504600896.jpg" alt="സെൽഫിയെടുക്കാൻ അടുത്ത് വിളിച്ചു; 8 വയസുകാരനെ ചെയ്തത്... വെടിയുണ്ട കണ്ണിലൂടെ തുളച്ചു കയറി, ക്രൂരം!" class="cinelist-thumbimg" /> </a>--> <a href="/news/india/8-yr-old-refuses-to-run-errand-angry-ghaziabad-man-shoots-him-on-pretext-of-clicking-selfie-180673.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/09/shooting-05-1504600896.jpg" alt="സെൽഫിയെടുക്കാൻ അടുത്ത് വിളിച്ചു; 8 വയസുകാരനെ ചെയ്തത്... വെടിയുണ്ട കണ്ണിലൂടെ തുളച്ചു കയറി, ക്രൂരം!" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/8-yr-old-refuses-to-run-errand-angry-ghaziabad-man-shoots-him-on-pretext-of-clicking-selfie-180673.html" target="_blank">സെൽഫിയെടുക്കാൻ അടുത്ത് വിളിച്ചു; 8 വയസുകാരനെ ചെയ്തത്... വെടിയുണ്ട കണ്ണിലൂടെ തുളച്ചു കയറി, ക്രൂരം!</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/kerala/director-vinayan-says-that-he-won-t-go-visit-actor-dileep-180668.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/kerala/director-vinayan-says-that-he-won-t-go-visit-actor-dileep-180668.html');"> <img src="http://malayalam.oneindia.com/img/2017/09/07-director-vinayan-goes-against-innocent-contesting-election-04-1499169777-05-1504597951.jpg" alt=" ആരു പോയാലും ദിലീപിനെ കാണാൻ വിനയൻ പോകില്ല! അതിനു കാരണവുമുണ്ട്! അവളുടെ വേദന...." class="cinelist-thumbimg" /> </a>--> <a href="/news/kerala/director-vinayan-says-that-he-won-t-go-visit-actor-dileep-180668.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/09/07-director-vinayan-goes-against-innocent-contesting-election-04-1499169777-05-1504597951.jpg" alt=" ആരു പോയാലും ദിലീപിനെ കാണാൻ വിനയൻ പോകില്ല! അതിനു കാരണവുമുണ്ട്! അവളുടെ വേദന...." class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/kerala/director-vinayan-says-that-he-won-t-go-visit-actor-dileep-180668.html" target="_blank"> ആരു പോയാലും ദിലീപിനെ കാണാൻ വിനയൻ പോകില്ല! അതിനു കാരണവുമുണ്ട്! അവളുടെ വേദന....</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="min-height: 250px;"> <!--<div class="newsletter_form clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image"  src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter"  onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div>--> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <!--cricket-island--> <div id='div-gpt-ad-1424760005705-0'> </div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-4'> </div> </div> <div id="60secondsblock" style="padding-top: 10px;"></div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Matched-Content-OI-Malayalam --> <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
          data-ad-client="ca-pub-6601380052549923"
	       data-ad-slot="3464344257"></ins> <script>
	       (adsbygoogle = window.adsbygoogle || []).push({});
	       </script> <div style="padding-top: 10px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> <div id="fbNav" style="clear:both;padding-top: 10px;background: #fff;width: 300px;"> <div style="clear:both; padding-top:10px;"> <!--oimalayalam-300x250-right--> <div id='div-gpt-ad-1384768848244-8'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> </div> </div> </div> </section> <!-- Footer Starts here --> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="http://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li>--> <li style="padding-bottom: 0;"><a href="http://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;" >தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="http://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="http://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit"  name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="https://rss.oneindia.com/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
			</div> </div> </footer> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
	$(document).ready(function(){
			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});	
});	
});
});
</script> </div> </div> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159176899-1'></div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="180705" name="content_id" /> <!--<meta itemprop="name" content="oneindia" />--> <script>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</script> <script>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</script> <script>
head.ready(function () {
requirejs(["jquery"],function($){
$(window).load(function() {
 setTimeout(function(){
   if ($('#fbNav').length > 0) {
   	var leftHeight = $(".leftpanel").height();
   	var rightHeight = $(".rightpanel").height();
   	if(leftHeight > rightHeight)
   	{
      var el = $('#fbNav');
      var stickyTop = el.offset().top;
      var stickyHeight = el.height();
      $(document).scroll(function(){ 
          var limit = $('#footerMain').offset().top - stickyHeight;

          var windowTop = $(window).scrollTop()+150; 

          console.log(stickyTop +'jjj'+ windowTop);

          if (stickyTop < windowTop){
             el.css({ position: 'fixed', top: 50 });
          }
          else {
                el.css('position','static');
          }

          if (limit < windowTop) {
          var diff = limit - windowTop;
          el.css({top: diff});
          }
        });
   }
   }
 },5000);
});
});
});
</script> <script>
    head.ready(function () {
    requirejs(["jquery"],function(){
    if($("#60secondsblock").length>0){
        var surl="https://rss.oneindia.com/sixtysec/generate/latest_articles_widget_new.php";
	        $.ajax({
		        url: surl,
			        data:{ lang_id:5, device:"d",channel_id:9},
				        dataType: "jsonp",
					        jsonp : "callback",
						        jsonpCallback: "jsonpcallback"
							        });
								    }
								    
								    });
								    });
								    function jsonpcallback(rtndata) {
								        var htmlContent=JSON.stringify(rtndata);
									    $("#60secondsblock").html(rtndata.htmldata);
									        }
										</script> <script type="text/javascript">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</script> <script>
        try{
head.ready(function(){
requirejs(["jquery"],function(){
        var fetched_tab = new Array();
        $( ".home-lang-tabs li a" ).click(function() {
                var tab_lang = $(this).attr("href").replace("#lang-", "");
                var tab_lang_path = "/common/cms/home-"+tab_lang+"-updates.html";
                photoGalleryGlobal.Set_Cookie('lang-tab-clicked',tab_lang,'10000','/','','' );
                if($.inArray(tab_lang, fetched_tab) == '-1'){
                        fetched_tab.push(tab_lang);
                }
        });
         function pad (str, max) {
                        return str.length < max ? pad("0" + str, max) : str;
           }
});
});
}catch(err){
    console.log("home-lang-tabs Block : "+err);
}
</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
		obj.adgebra_afph();
	   
		console.log("Adgebra Spike Loaded on DFS.....");
		obj.adgebra_spike();
		obj.adgebra_afpf();
/*if($("#464787646").length>0){
                obj.media_net();
		                window._mNHandle.queue.push(function () {
				                window._mNDetails.loadTag("464787646", "660x250", "464787646");
						                });
								                console.log('media net loaded ');
										        }*/
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
if(!checkUserCookie('zedo_random_interstitial')){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
setUserCookie('zedo_random_interstitial', '1', 12, '/', '', '');
}
}
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">


function getStockDetails(){
	if(document.getElementById("txtScript"))
	{
		if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
		{
			alert("Please enter your search text");
		}
		else
		{
			document.location.href = "http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
		}
	}
}

</script> <!-- START Parse.ly Include: Standard --> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-malayalam-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){

	var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
		if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1003','slot_id':'25','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
			(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
			})();
		}	


});
requirejs(["jquery"],function($){
var content_id = $("#container").attr('data-content_id');
if(typeof(content_id)!='undefined'){
         setTimeout(function(){
                  $.ajax({
                           url: "/scripts/cms/getArticleDetails.php?type=crossdomain&device=web",
                           type: "GET",  
                           cache: true,
                           success: function (str) {
                                  $(".vuukle-ads" ).append(str);
                                  $("div.platformFooter").css("clear","both");
                                  //$("div.vuukle-ads").css("width","300px");
                                  $("div.vuukle-ads").css("float","left");
                                }
                  });
     },3000);
} 
});
});
}catch(err){
        console.log("VtnEditorialPlayer Block : "+err);
}	
																																																		</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <script>fbq('track', 'ViewContent');</script> <!-- End Facebook Pixel Code --> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" > </iframe> </noscript> <script async src='https://cdn.onthe.io/io.js/lrHQA4e3MgUs'></script> <script>
	try{
	head.ready(function () {
	requirejs(["jquery","jqvisible"],function($){
	if($("#tag-container").length > 0){
	var isRun = 0;
	$(window).on("scroll", function(e) {
	var elemVisible = $('#tag-container').visible();
	console.log(elemVisible+"YESSS");
		if(elemVisible && isRun == 0){
			fbq('track', 'FullRead');
			isRun=1;
		}
	});
	} 
	});
	});
	}catch(err){
	console.log('Facebook Track Block : '+err);
	}
</script> </body> </html>