<!DOCTYPE html> <html lang="ml"> <head data-altimg="Irom Sharmila and Kodiyeri Balakrishnan"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>ഇറോം ശര്‍മ്മിള സിപിഎമ്മിലേക്ക്? അട്ടപ്പാടി മുതല്‍ എകെജി സെന്റര്‍ വരെ എത്തി കേരളത്തിലെ തേരോട്ടം... | Irom Sharmila will may moves CPM - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<![endif]--> <meta name="description" content="Irom Sharmila will may moves CPM. മണിപ്പൂരില്‍ നിയമസഭ തിരഞ്ഞെടുപ്പില്‍ പരാജയപ്പെട്ടതിനുശേഷം കേരളത്തിലെത്തിയ ഈറോം ശര്‍മ്മിളയ്ക്ക് എവിടെയും സ്വീകരണമൊരുക്കുകയാണ് സിപിഎമ്മുകാര്‍. ഈറോം ശര്‍മ്മിളയെ സിപിഎമ്മുകാര്‍ കമ്മ്യൂണിസ്റ്റാക്കിയോ എന്നുപോലും തോന്നിപ്പോകും. "/> <meta name="news_keywords" content="
Irom Sharmila, Kodiyeri Balakrishnan, Pinarayi Vijayan, Chief Minister, CPM, Manipur, Election, Kerala, AKG Center, ഇറോം ശര്‍മ്മിള, കോടിയേരി ബാലകൃഷ്ണന്‍, പിണറായി വിജയന്‍, മുഖ്യമന്ത്രി, സിപിഎം, മണിപ്പൂര്‍, തിരഞ്ഞെടുപ്പ്, കേരളം, എകെജി സെന്‍റര്‍"/> <meta property="article:published_time" content="2017-03-20T14:41:11+05:30" /> <meta property="og:title" content="ഇറോം ശര്‍മ്മിള സിപിഎമ്മിലേക്ക്? അട്ടപ്പാടി മുതല്‍ എകെജി സെന്റര്‍ വരെ എത്തി കേരളത്തിലെ തേരോട്ടം..." itemprop="headline"/> <meta property="og:description" content="Irom Sharmila will may moves CPM. മണിപ്പൂരില്‍ നിയമസഭ തിരഞ്ഞെടുപ്പില്‍ പരാജയപ്പെട്ടതിനുശേഷം കേരളത്തിലെത്തിയ ഈറോം ശര്‍മ്മിളയ്ക്ക് എവിടെയും സ്വീകരണമൊരുക്കുകയാണ് സിപിഎമ്മുകാര്‍. ഈറോം ശര്‍മ്മിളയെ സിപിഎമ്മുകാര്‍ കമ്മ്യൂണിസ്റ്റാക്കിയോ എന്നുപോലും തോന്നിപ്പോകും. " itemprop="description"/> <meta property="og:url" content="http://malayalam.oneindia.com/news/kerala/irom-sharmila-will-may-moves-cpm-167347.html" itemprop="url"/> <link rel="image_src" href="http://malayalam.oneindia.com/img/2017/03/iromkodiyeri-20-1490001037.jpg"/> <meta property="og:image" itemprop="image" content="http://malayalam.oneindia.com/img/2017/03/iromkodiyeri-20-1490001037.jpg" /> <meta itemprop="thumbnailUrl" content="http://malayalam.oneindia.com/img/128x50/2017/03/iromkodiyeri-20-1490001037.jpg "/> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/03/20-1490000572-irom-sharmila-1.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/03/20-1490000582-irom-sharmila-2.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/03/20-1490000591-irom-sharmila-3.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/03/20-1490000601-irom-sharmila-4.jpg" /> <meta property="og:image" content="http://malayalam.oneindia.com/img/2017/03/20-1490000611-irom-sharmila-5.jpg" /> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="ml"/> <meta property="og:site_name" content="malayalam.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216" /> <meta property="article:publisher" content="http://www.facebook.com/oneindiamalayalam" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://malayalam.oneindia.com/img/2017/03/iromkodiyeri-20-1490001037.jpg?20032017144200" /> <meta name="twitter:title" content="ഇറോം ശര്‍മ്മിള സിപിഎമ്മിലേക്ക്? അട്ടപ്പാടി മുതല്‍ എകെജി സെന്റര്‍ വരെ എത്തി കേരളത്തിലെ തേരോട്ടം..." /> <meta name="twitter:url" content="http://malayalam.oneindia.com/news/kerala/irom-sharmila-will-may-moves-cpm-167347.html?20032017144200" /> <meta name="twitter:image" content="http://malayalam.oneindia.com/img/2017/03/iromkodiyeri-20-1490001037.jpg?20032017144200" /> <meta name="twitter:title" content="ഇറോം ശര്‍മ്മിള സിപിഎമ്മിലേക്ക്? അട്ടപ്പാടി മുതല്‍ എകെജി സെന്റര്‍ വരെ എത്തി കേരളത്തിലെ തേരോട്ടം..." /> <meta name="twitter:url" content="http://malayalam.oneindia.com/news/kerala/irom-sharmila-will-may-moves-cpm-167347.html?20032017144200" /> <meta name="twitter:description" content="Irom Sharmila will may moves CPM. മണിപ്പൂരില്‍ നിയമസഭ തിരഞ്ഞെടുപ്പില്‍ പരാജയപ്പെട്ടതിനുശേഷം കേരളത്തിലെത്തിയ ഈറോം ശര്‍മ്മിളയ്ക്ക് എവിടെയും സ്വീകരണമൊരുക്കുകയാണ് സിപിഎമ്മുകാര്‍. ഈറോം ശര്‍മ്മിളയെ സിപിഎമ്മുകാര്‍ കമ്മ്യൂണിസ്റ്റാക്കിയോ എന്നുപോലും തോന്നിപ്പോകും. " /> <meta name="twitter:creator" content="thatsMalayalam" /> <meta name="twitter:domain" content="malayalam.oneindia.com" /> <meta name="DC.date.issued" content="2017-03-20T14:41:11+05:30"/> <meta itemprop="inLanguage" content="ml" /> <meta name="parsely-title" content="ഇറോം ശര്‍മ്മിള സിപിഎമ്മിലേക്ക്? അട്ടപ്പാടി മുതല്‍ എകെജി സെന്റര്‍ വരെ എത്തി കേരളത്തിലെ തേരോട്ടം..." /> <meta name="parsely-link" content="http://malayalam.oneindia.com/news/kerala/irom-sharmila-will-may-moves-cpm-167347.html" /> <meta name="parsely-type" content="post" /> <meta name="parsely-image-url" content="http://malayalam.oneindia.com/img/2017/03/iromkodiyeri-20-1490001037.jpg" /> <meta name="parsely-pub-date" content="2017-03-20T14:41:14Z" /> <meta name="parsely-section" content="news / kerala" /> <meta name="parsely-author" content="Akshay" /> <meta name="parsely-tags" content="irom sharmila, kodiyeri balakrishnan, cpm, manipur, pinarayi vijayan, ഇറോം ശര്‍മ്മിള, കോടിയേരി ബാലകൃഷ്ണന്‍, സിപിഎം, മണിപ്പൂര്‍" /> <meta itemprop="inLanguage" content="ml" /> <meta itemprop="author" content="Akshay" /> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://malayalam.oneindia.com/news/kerala/irom-sharmila-will-may-moves-cpm-167347.html"/> <link rel="amphtml" href="http://malayalam.oneindia.com/amphtml/news/kerala/irom-sharmila-will-may-moves-cpm-167347.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new.css,other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=14" /> <script type="application/ld+json">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</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in" rel="dns-prefetch" /> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://tamil.oneindia.com/" rel="dns-prefetch" /> <link href="http://telugu.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' pagespeed_no_defer="">
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatsMalayalam";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
</script> <script> var promotional_details = { promoflag:0,promolink:[''],promolimit:3 };</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 0;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-110466-15', 'auto', {'name': 'oneindiaml'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
  
  ga('oneindiaml.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia. 

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "http://malayalam.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Malayalam oneindia",
  "url" : "http://malayalam.oneindia.com",
  "logo" : "http://malayalam.oneindia.com/img/xmalayalam-logo.gif.pagespeed.ic.G477-E2Kbc.jpg",
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script type="text/javascript" pagespeed_no_defer="" src="/common/app/lib/head.min.js?v=1.0.23" data-headjs-load="/common/adaptive/main-built.js?v=1.0.60"></script> <style type="text/css">    
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/img/malayalam-logo.gif" alt="Oneindia Malayalam" title="Oneindia Malayalam" width="150" height="61" align="top"/> <span class="india1_lan_pot">India's #1 Language Portal</span></a> </div> <div class="header-mid" style="width:360px;"> <div class="languages" style="margin-bottom: 22px;"><a href="http://www.oneindia.com/" class="lang-eng">English</a> <a class="lang-bengali" href="http://bengali.oneindia.com/">বাংলা</a> <a class="lang-gujarati" href="http://gujarati.oneindia.com/">ગુજરાતી</a> <a class="lang-hindi" href="http://hindi.oneindia.com/">हिन्दी</a> <a class="lang-kannada" href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> <a class="lang-tamil" href="http://tamil.oneindia.com/">தமிழ்</a> <a class="lang-telugu last" href="http://telugu.oneindia.com/">తెలుగు</a></div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 3);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1171&webid=9&domain='+domain+'" target="_blank">മെന്‍സ് ലെതര്‍ വാലറ്റുകള്‍ 100 രൂപയില്‍ താഴെ</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1003&webid=9&domain='+domain+'" target="_blank">Flipkart 80% Cashback on Clothes*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=999&webid=9&domain='+domain+'" target="_blank">Book Hotels Get Rs.5000 Cashback*</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Malayalam Search" align="right"> </a></div> <!--google custom search script --> <gcse:searchbox-only></gcse:searchbox-only> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiamalayalam" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsMalayalam" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="min-height: 38px;"> <div class="logo"> <a href="/"><img src="/images/oneindiaMalayalami-small.png" alt="Oneindia Malayalam" title="neindia Malayalam" /></a> </div> <ul> <li><a href="/" class="mainmenu home active">Home</a></li> <li><a href="/news/" class="mainmenu">വാര്‍ത്ത</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/kerala/" class="submenu-link1">കേരളം</a></li> <li><a href="/news/india/" class="submenu-link2">ഇന്ത്യ</a></li> <li><a href="/news/world/" class="submenu-link3">ലോകം</a></li> <li><a href="/news/sports/" class="submenu-link4">കായികം</a></li> <li><a href="/news/business/" class="submenu-link5">വാണിജ്യം</a></li> </ul> </div> </div> </li> <li><a href="/feature/" class="mainmenu">ഫീച്ചര്‍</a></li> <li><a href="/nri/" class="mainmenu">പ്രവാസി</a></li> <!--<li><a href="http://malayalam.oneindia.com/sports/cricket/ipl-2015/" class="mainmenu"><span style="color:#fff200;">ക്രിക്കറ്റ്‌</span></a></li>--> <li><a href="http://malayalam.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu">ചലച്ചിത്രം </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="http://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="http://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="http://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="http://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="http://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="http://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="http://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="http://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </div> </li> <li><a href="/astrology/" class="mainmenu">ജ്യോതിഷം</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" rel="nofollow" class="submenu-link1">ഇന്നത്തെ രാശിഫലം</a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" rel="nofollow" class="submenu-link2">മാസ ഫലം</a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" rel="nofollow" class="submenu-link3">വര്‍ഷ ഫലം</a> </li> </ul> </div> </div> </li> <li><a href="http://malayalam.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu">ലൈഫ്‍ സ്റ്റൈല്‍ </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="http://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="http://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="http://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="http://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="http://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="http://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="http://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="http://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="http://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="http://videos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu">വാഹനം </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.drivespark.com/four-wheelers/" target="_blank" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="http://malayalam.drivespark.com/two-wheelers/" target="_blank" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href=" http://malayalam.drivespark.com/off-beat/" target="_blank" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="http://malayalam.drivespark.com/topic/celebrity-car/" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="http://malayalam.drivespark.com/topic/review" target="_blank" class="submenu-link5">നിരൂപണം</a></li> <li><a href="http://malayalam.drivespark.com/how-to/" target="_blank" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="http://www.drivespark.com/photos/" target="_blank" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu">ഗാഡ്ജറ്റ്</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="http://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="http://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="http://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="http://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="http://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="http://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="http://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="http://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </div> </li> <li><a href="http://malayalam.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu">യാത്ര </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="http://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="http://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="http://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </div> </li> <!--	<li><a href="http://polls.oneindia.com/malayalam/" class="mainmenu" target="_blank" rel="nofollow">അഭിപ്രായവോട്ട്</a></li>--> <li><a href="http://gallery.oneindia.com/" target="_blank" class="mainmenu">ഗ്യാലറി</a></li> <li><a href="/videos/" target="_blank" class="mainmenu">വീഡിയോ</a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
													Languages
												</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--		<li> <a href="http://jobs.oneindia.com/find-jobs.php?q=Jobs&utm_source=malayalam&utm_medium=jobs&utm_campaign=services%20block" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/" target="_blank">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiamalayalam" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsMalayalam" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaMalayalam" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
																Verticals
															</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://malayalam.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://malayalam.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://malayalam.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://malayalam.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://malayalam.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://malayalam.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket  </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://malayalam.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a class="android-icon" href="http://bit.ly/19w53tE" target="_blank" rel="nofollow">Android App</a> </li> <li> <a class="ios-icon" href="http://bitly.com/2eCilzv" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12'></div> <div id='div-gpt-ad-1384768848244-6'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain"> <section> <div id="container" data-content_id="167347"> <section> <div class="content clearfix"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/kerala/" itemprop="url"><span itemprop="title">&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>ഇറോം ശര്‍മ്മിള സിപിഎമ്മിലേക്ക്? അട്ടപ്പാടി മുതല്‍ എകെജി സെന്റര്‍ വരെ എത്തി കേരളത്തിലെ തേരോട്ടം...
										</div> </nav> <h1 class="heading">ഇറോം ശര്‍മ്മിള സിപിഎമ്മിലേക്ക്? അട്ടപ്പാടി മുതല്‍ എകെജി സെന്റര്‍ വരെ എത്തി കേരളത്തിലെ തേരോട്ടം...</h1> <div class="leftpanel"> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span class="dateTitle">Published</span>:
									<time datetime="2017-03-20T14:41:14Z">
									 
									March 20 2017, 14:41 [IST]	
									</time> </li> <li class="articlePostedBy"><div class="author-profile written-by" ><b>By: </b>Akshay</div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="newsletterForm clearfix"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="nlTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter your e-mail for our Oneindia Malayalam newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p>തിരുവനന്തപുരം: മണിപ്പൂരില്&zwj; നിയമസഭ തിരഞ്ഞെടുപ്പില്&zwj; പരാജയപ്പെട്ടതിനുശേഷം കേരളത്തിലെത്തിയ ഈറോം ശര്&zwj;മ്മിളയ്ക്ക് എവിടെയും സ്വീകരണമൊരുക്കുകയാണ് സിപിഎമ്മുകാര്&zwj;. ഈറോം ശര്&zwj;മ്മിളയെ സിപിഎമ്മുകാര്&zwj; കമ്മ്യൂണിസ്റ്റാക്കിയോ എന്നുപോലും തോന്നിപ്പോകും. പാലക്കാട്ട് അട്ടപ്പാടി മട്ടത്തുകാട്ടിലെ ശാന്തി റിഹാബിലിറ്റേഷന്&zwj; സെന്ററില്&zwj; എത്തിയ ഇറോമിനെ ഡിവൈഎഫ്&zwnj;ഐ അഖിലേന്ത്യാ പ്രസിഡന്റ് മുഹമ്മദ് റിയാസിന്റെയും കേന്ദ്ര കമ്മറ്റി അംഗം നിതിന്&zwj; കണിച്ചേരിയുടെയും നേതൃത്വത്തിലുള്ള സംഘം അവിടെചെന്ന് സന്ദര്&zwj;ശിച്ചിരുന്നു.</p><p>പിന്നീട് എകെജി സെന്ററിലെത്തി സിപിഎം സംസ്ഥാന സെക്രട്ടറിയെ കണ്ട് ചര്&zwj;ച്ച നടത്തുന്നതുവരെയായി കാര്യങ്ങള്&zwj;. മണിപ്പൂര്&zwj; തിരഞ്ഞെടുപ്പില്&zwj; ദയനീയമായി പരാജയപ്പെട്ടെങ്കിലും വിപ്ലവകാരികള്&zwj;ക്ക് പോലും ആവേശമായ സമര ചരിത്രം രചിച്ച ഇറോം ശര്&zwj;മിള സി പി എം പ്രവര്&zwj;ത്തകര്&zwj;ക്കും ഇപ്പോള്&zwj; ആവേശം തന്നെയാണ്.</p><p><div id="first_slide_info"></div><div id="slide_container"> <div style="clear:both;"></div> <div id="frame-fancybox-overlay" style="cursor: pointer; opacity: 0.8; display: none;" class="overlay-fixed"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="slider-pf124005-167347" data-gal-headline="സിപിഎം നേതാക്കള്‍" data-gal-desc="ഡിവൈഎഫ്&zwnj;ഐയുടെ നേതൃത്വത്തില്&zwj; പാലക്കാട് സംഘടിപ്പിക്കുന്ന ക്യാമ്പയിന്&zwj; ഉദ്ഘാടനം ചെയ്യാമെന്ന് അവര്&zwj; നേതാക്കള്&zwj;ക്ക് ഉറപ്..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/03/20-1490000572-irom-sharmila-1.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/03/20-1490000572-irom-sharmila-1.jpg" alt=" സിപിഎം നേതാക്കള്‍" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-left" id='div-gpt-ad-1468990219003-0' style="padding:5px!important;"> </div> <div class="para_head"><h2>ചര്‍ച്ചയ്ക്ക് കളമൊരുങ്ങി</h2></div> <p>ഡിവൈഎഫ്&zwnj;ഐയുടെ നേതൃത്വത്തില്&zwj; പാലക്കാട് സംഘടിപ്പിക്കുന്ന ക്യാമ്പയിന്&zwj; ഉദ്ഘാടനം ചെയ്യാമെന്ന് അവര്&zwj; നേതാക്കള്&zwj;ക്ക് ഉറപ്പു കൊടുത്തിരുന്നു. തുടര്&zwj;ന്നാണ് മുഖ്യമന്ത്രി പിണറായി വിജയനുമായും സി പി എം സംസ്ഥാന സെക്രട്ടറി കോടിയേരി ബാലകൃഷ്ണനുമായുള്ള ചര്&zwj;ച്ചകള്&zwj;ക്ക് കളമൊരുങ്ങിയത്.</p> <p>&nbsp;</p> </div> </div> <div class="clear"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="slider-pf124009-167347" data-gal-headline="ഇടതുപക്ഷം" data-gal-desc="തിരഞ്ഞെടുപ്പ് രാഷ്ട്രീയത്തോടു വിട പറഞ്ഞ ഇറോമിനെ ദേശീയ തലത്തില്&zwj; ഉപയോഗപ്പെടുത്താനാണ് ഇടതുപക്ഷത്തിന്റെ നീക്കമെന്നാണ് സൂചന. മണിപ്പൂരിലെ ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/03/20-1490000582-irom-sharmila-2.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/03/20-1490000582-irom-sharmila-2.jpg" alt=" ഇടതുപക്ഷം" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>ദേശീയ തലത്തില്‍ ഉപയോഗപ്പെടുത്താന്‍ നീക്കം</h2></div> <p>തിരഞ്ഞെടുപ്പ് രാഷ്ട്രീയത്തോടു വിട പറഞ്ഞ ഇറോമിനെ ദേശീയ തലത്തില്&zwj; ഉപയോഗപ്പെടുത്താനാണ് ഇടതുപക്ഷത്തിന്റെ നീക്കമെന്നാണ് സൂചന. മണിപ്പൂരിലെ തിരഞ്ഞെടുപ്പ് പരാജയത്തിന് അവിടുത്തെ ചില 'പ്രത്യേക ' രാഷ്ട്രീയ സാഹചര്യമാണ് കാരണമായതെന്നാണ് സി പി എം വിലയിരുത്തുന്നത്.</p> <p>&nbsp;</p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="slider-pf124012-167347" data-gal-headline="സാധ്യതകളുണ്ട്" data-gal-desc="പരാജയത്തില്&zwj; നിന്നാണ് മികച്ച വിജയങ്ങള്&zwj; പിറവിയെടുക്കുന്നത് എന്നതിനാല്&zwj; ശക്തമായ തിരിച്ചുവരവിന് അവരുടെ മുന്നില്&zwj; സാധ്യതകള്&..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/03/20-1490000591-irom-sharmila-3.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/03/20-1490000591-irom-sharmila-3.jpg" alt=" സാധ്യതകളുണ്ട്" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>ശക്തമായ തിരിച്ചു വരവ്</h2></div> <p>പരാജയത്തില്&zwj; നിന്നാണ് മികച്ച വിജയങ്ങള്&zwj; പിറവിയെടുക്കുന്നത് എന്നതിനാല്&zwj; ശക്തമായ തിരിച്ചുവരവിന് അവരുടെ മുന്നില്&zwj; സാധ്യതകള്&zwj; വളരെ കൂടുതലാണെന്നാണ് പാര്&zwj;ട്ടി നേതൃത്വത്തിന്റെ നിലപാട്.</p> <p>&nbsp;</p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="slider-pf124014-167347" data-gal-headline="റെയില്‍വെ സ്‌റ്റേഷന്‍" data-gal-desc="തലസ്ഥാനതെത്തിയ ഇറോം ശര്&zwj;മിളയെ മുദ്രാവാക്യം വിളികളോടെ സ്വീകരിച്ച് ആനയിക്കാന്&zwj; ആവേശപൂര്&zwj;വ്വം ഡിവ എഫ്ഐ പ്രവര്&zwj;ത്തകര്&zwj; റെ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/03/20-1490000601-irom-sharmila-4.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/03/20-1490000601-irom-sharmila-4.jpg" alt=" റെയില്‍വെ സ്‌റ്റേഷന്‍" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>മുദ്രാവാക്യം വിളികളോടെ സ്വീകരിച്ചു</h2></div> <p>തലസ്ഥാനതെത്തിയ ഇറോം ശര്&zwj;മിളയെ മുദ്രാവാക്യം വിളികളോടെ സ്വീകരിച്ച് ആനയിക്കാന്&zwj; ആവേശപൂര്&zwj;വ്വം ഡിവ എഫ്ഐ പ്രവര്&zwj;ത്തകര്&zwj; റെയില്&zwj;വെ സ്&zwnj;റ്റേഷനിലെത്തിയത് ശ്രദ്ധേയമായിരുന്നു.</p> <p>&nbsp;</p> </div> </div> <div class="clear"></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="slider-pf124016-167347" data-gal-headline="സമര ഐക്യം" data-gal-desc="നീണ്ട 16 വര്&zwj;ഷത്തെ നിരാഹാര സമരത്തിലൂടെ ലോക സമര ചരിത്രത്തില്&zwj; പുതിയ ചരിത്രം രചിച്ച മണിപ്പൂരിന്റെ ഈ സമര നായിക സഹകരിക്കുന്നടത്തോളം അ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/03/20-1490000611-irom-sharmila-5.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/03/20-1490000611-irom-sharmila-5.jpg" alt=" സമര ഐക്യം" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-right" id='div-gpt-ad-1468990219003-1' style="padding:5px!important;"> </div> <div class="para_head"><h2>പുതിയ ചരിത്രം സൃഷ്ടിച്ചു</h2></div> <p>നീണ്ട 16 വര്&zwj;ഷത്തെ നിരാഹാര സമരത്തിലൂടെ ലോക സമര ചരിത്രത്തില്&zwj; പുതിയ ചരിത്രം രചിച്ച മണിപ്പൂരിന്റെ ഈ സമര നായിക സഹകരിക്കുന്നടത്തോളം അവരെ പിന്തുണയ്ക്കുമെന്നും വര്&zwj;ഗ്ഗീയ ഫാസിസ്റ്റുകള്&zwj;ക്കെതിരായ സമര ഐക്യം രൂപപ്പെടുത്തുമെന്നുമാണ് സി പി എം നേതാക്കള്&zwj; പറയുന്നത്.</p> <p>&nbsp;</p> </div> </div> <div class="clear"></div> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="slider-pf124018-167347" data-gal-headline="അധികാരം" data-gal-desc="വാറണ്ടില്ലാതെ ആരുടെ വീടും റെയ്ഡ് ചെയ്യാനും സംശയം തോന്നിയാല്&zwj; വെടിവെച്ചു കൊല്ലാനും അധികാരം നല്&zwj;കുന്ന പ്രത്യേക സൈനികാധികാര നിയമം എട..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/03/20-1490000621-irom-sharmila-6.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/03/20-1490000621-irom-sharmila-6.jpg" alt=" അധികാരം" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>പട്ടാള തേര്‍വാഴ്ച</h2></div> <p>വാറണ്ടില്ലാതെ ആരുടെ വീടും റെയ്ഡ് ചെയ്യാനും സംശയം തോന്നിയാല്&zwj; വെടിവെച്ചു കൊല്ലാനും അധികാരം നല്&zwj;കുന്ന പ്രത്യേക സൈനികാധികാര നിയമം എടുത്ത് കളയണമെന്നാവശ്യപ്പെട്ടാണ് നീണ്ട 16 വര്&zwj;ഷം ഇറോം ശര്&zwj;മിള നിരാഹാരം അനുഷ്ടിച്ചിരുന്നത്.</p> <p>&nbsp;</p> </div> </div> <div class="clear"></div> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="slider-pf124019-167347" data-gal-headline="കേരളം" data-gal-desc="ജനസമ്മതി കൊണ്ടല്ല ഇറോം ഷര്&zwj;മിള സമരം നയിച്ചത്. അതുകൊണ്ടുതന്നെ ജനസമ്മതി കൊണ്ട് അവരെ അളക്കേണ്ടതുമില്ലന്നാണ് മണിപ്പൂരിലെ പൊതുപ്രവര്&zwj;ത..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/03/20-1490000630-irom-sharmila-7.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/03/20-1490000630-irom-sharmila-7.jpg" alt=" കേരളം" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>ആദ്യ യാത്ര</h2></div> <p>ജനസമ്മതി കൊണ്ടല്ല ഇറോം ഷര്&zwj;മിള സമരം നയിച്ചത്. അതുകൊണ്ടുതന്നെ ജനസമ്മതി കൊണ്ട് അവരെ അളക്കേണ്ടതുമില്ലന്നാണ് മണിപ്പൂരിലെ പൊതുപ്രവര്&zwj;ത്തകര്&zwj; ചൂണ്ടികാണിക്കുന്നത്. ഇറോം ദില്ലിയില്&zwj; സമരം ചെയ്യാന്&zwj; പോയിരുന്നു എന്നതൊഴിച്ചാല്&zwj; മണിപ്പൂരില്&zwj; നിന്നുള്ള ആദ്യത്തെ ഒറ്റയ്ക്കുള്ള യാത്രയായിരുന്നു ഈ കേരളയാത്ര.</p> <p>&nbsp;</p> </div> </div> <div class="clear"></div> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="slider-pf124021-167347" data-gal-headline="അഫ്സ്പ" data-gal-desc="നിരാഹാരം കിടക്കുന്നതിന് മുന്&zwj;പും അഫ്&zwnj;സ്പയെക്കെതിരേ പ്രവര്&zwj;ത്തിക്കുന്ന സംഘടനയുടെ പ്രവര്&zwj;ത്തകയായിരുന്നു ഇറോം. ഇംഫാല്&zwj; ..." data-gal-src="malayalam.oneindia.com/img/600x100/2017/03/20-1490000640-irom-sharmila-8.jpg"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <figure><img src="/img/2017/03/20-1490000640-irom-sharmila-8.jpg" alt=" അഫ്സ്പ" title="" class="sliderImg image_listical" /></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="listical-ad-left" id='div-gpt-ad-1468990219003-2' style="padding:5px!important;"> </div> <div class="para_head"><h2>ഉരുക്കു വനിത തന്നെ</h2></div> <p>നിരാഹാരം കിടക്കുന്നതിന് മുന്&zwj;പും അഫ്&zwnj;സ്പയെക്കെതിരേ പ്രവര്&zwj;ത്തിക്കുന്ന സംഘടനയുടെ പ്രവര്&zwj;ത്തകയായിരുന്നു ഇറോം. ഇംഫാല്&zwj; താഴ്&zwnj;വരകളിലൂടെ സൈക്കിള്&zwj; ഓടിച്ചുനടന്ന വെറും പെണ്&zwj;കുട്ടിയല്ലായിരുന്നു അവര്&zwj;. പത്രക്കുറിപ്പുകള്&zwj; പത്രം ഓഫിസുകളില്&zwj; എത്തിച്ചുനല്&zwj;കുകയും പ്രതിഷേധപ്രകടനങ്ങളില്&zwj; പങ്കെടുക്കുകയും ചെയ്യുന്ന പെണ്&zwj;കുട്ടിയായിരുന്നു ഉരുക്കു വനിതയായ ഇറോം ശര്&zwj;മ്മിള.</p> <p>&nbsp;</p> </div> </div> <div class="clear"></div> <div id="slider8" class="listicalSliderContainer" data-slno="9" data-pagetype="0" data-url="slider-pf124022-167347" data-gal-headline="ചുവപ്പന്‍ പോരാട്ടം" data-gal-desc="ഒരു ലക്ഷ്യത്തിന് വേണ്ടി 16 വര്&zwj;ഷം പോരാടുകയും പിന്നീടത് അവസാനിപ്പിക്കേണ്ടതായും വന്ന സാഹചര്യത്തില്&zwj; നിന്ന് പുതിയൊരു ചുവപ്പന്&zwj; പ..." data-gal-src="malayalam.oneindia.com"> <!--<div class="sliderRelatedTitle"></div>--> <div class="listicalSliderContent"> <script type="text/javascript">
                                                        head.ready(function () {
                                                        requirejs(["jquery"],function($){
                                                        if(!window.__twttrlr){
                                                                $.getScript('//platform.twitter.com/widgets.js',function(){});
                                                        }
                                                        });
                                                        });
                                                        </script> <div class="twitter_div"> <table border="0" width="600" height="450"> <tr> <td valign="center" align="center"> <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fcpim.sc.kerala%2Fvideos%2F1127612847368583%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe> </td> </tr> </table> </div> <span class="listical-photo-share" data-vdo="1"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="1"> <a href="javascript:void(0);" class="listical-facebook"> <i class="fa fa-facebook"></i> </a> <a href="javascript:void(0);" class="listical-twitter"> <i class="fa fa-twitter"></i> </a> <a href="javascript:void(0);" class="listical-google-plus"> <i class="fa fa-google-plus"></i> </a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span> </div> </div> <div class="clearfix"> <div class="para_head"><h2>പോരാട്ടം 16 വര്‍ഷം നീണ്ടു നിന്നു</h2></div> <p>ഒരു ലക്ഷ്യത്തിന് വേണ്ടി 16 വര്&zwj;ഷം പോരാടുകയും പിന്നീടത് അവസാനിപ്പിക്കേണ്ടതായും വന്ന സാഹചര്യത്തില്&zwj; നിന്ന് പുതിയൊരു ചുവപ്പന്&zwj; പൊരാട്ടത്തിനാണ് കേരളത്തില്&zwj; നിന്നും അവര്&zwj; തുടക്കം കുറിക്കാന്&zwj; പോകുന്നത് എന്നാണ് സൂചന. കോടിയേരിയുമായി ഈറോം ശര്&zwj;മ്മിള നടത്തുന്ന ചര്&zwj;ച്ച ഇതാണ് സൂചിപ്പിക്കുന്നത്.</p> <p>&nbsp;</p> </div> </div> <div class="clear"></div> </div> </div> <div style="clear:both;"></div> </div></p> </div> </article> <div class="taboola-widget"> <div id="464787646" style="border-bottom: 1px solid #7B7B7B; padding-bottom: 7px;margin-bottom:7px;"></div> <div id='div-gpt-ad-1485319133472-0' style="border-bottom: 1px solid #7B7B7B; padding-bottom: 10px;"></div> <div id="vtnEditorialPlayer" style="clear:both;"></div> <div id="rcjsload_985fb7" style="clear: both;"></div> <div id="oi_rev_promo"></div> <script type="text/javascript">
function callhifads( _event  ) {
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
console.log(videoflag+"inside True");
if(videoflag != 'true'){
        console.log("inside True");
        head.ready(function () {
    requirejs(["jquery"],function($){
        if($('.ecom-ad-content').length > 0){
                var excuteStatus = 0;
            $(document).on('scroll', function() {
                var ele_height = $('.ecom-ad-content').innerHeight();
                var ele_top_position = $('.ecom-ad-content').offset().top;
                var ele_bottom_position = ele_height-200;//(ele_height + ele_top_position) - 200;
                if($(this).scrollTop()>=ele_bottom_position){
                                if(excuteStatus == 0){
                                        var jcode = 'window.__ventunoplayer = window.__ventunoplayer||[];window.__ventunoplayer.push({"publisher_id":"1003","slot_id":"25","holder_id":"vtnEditorialPlayer","player_type":"epbc","async":1});(function(){if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );else {var f=document.createElement("script");f.setAttribute("type","text/javascript");f.setAttribute("src", "http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js");document.getElementsByTagName("head")[0].appendChild(f);}})();';
                                                setTimeout(jcode,3000);
                                                excuteStatus = 1;
                                }

                }
            });
        }
    });
    });
}
}
</script> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags"> <span class="tags_head">Read more about: </span> <h3> <a title="irom sharmila" alt="irom sharmila" href="/topic/irom-sharmila">irom sharmila</a>,	        <a title="kodiyeri balakrishnan" alt="kodiyeri balakrishnan" href="/topic/kodiyeri-balakrishnan">kodiyeri balakrishnan</a>,	        <a title="cpm" alt="cpm" href="/topic/cpm">cpm</a>,	        <a title="manipur" alt="manipur" href="/topic/manipur">manipur</a>,	        <a title="pinarayi vijayan" alt="pinarayi vijayan" href="/topic/pinarayi-vijayan">pinarayi vijayan</a>,	        <a title="ഇറോം ശര്‍മ്മിള" alt="ഇറോം ശര്‍മ്മിള" href="/topic/ഇറോം-ശര്‍മ്മിള">ഇറോം ശര്‍മ്മിള</a>,	        <a title="കോടിയേരി ബാലകൃഷ്ണന്‍" alt="കോടിയേരി ബാലകൃഷ്ണന്‍" href="/topic/കോടിയേരി-ബാലകൃഷ്ണന്‍">കോടിയേരി ബാലകൃഷ്ണന്‍</a>,	        <a title="സിപിഎം" alt="സിപിഎം" href="/topic/സിപിഎം">സിപിഎം</a>,	        <a title="മണിപ്പൂര്‍" alt="മണിപ്പൂര്‍" href="/topic/മണിപ്പൂര്‍">മണിപ്പൂര്‍</a></h3> </div><div id="tagcomma-container" data-tags="irom sharmila, kodiyeri balakrishnan, cpm, manipur, pinarayi vijayan, ഇറോം ശര്‍മ്മിള, കോടിയേരി ബാലകൃഷ്ണന്‍, സിപിഎം, മണിപ്പൂര്‍"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										Irom Sharmila will may moves CPM
										</div> </div> <div class="dayindex-link">
										Other articles published on  <a href="/2017/03/20/">Mar 20, 2017</a> </div> <div class="comments_div"> <!--<div id="vuukle-emote"></div>--> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <style type="text/css">
 .photos-featured-posts {
 	margin: 15px auto;width: 300px;height: 250px;position: relative;background: 
#fff;font-family: Arial, Helvetica, sans-serif;}
 .photos-featured-posts ul {margin: 
0;padding: 0;list-style-type: none;}
 .photos-featured-posts ul li {
 	list-style-type: none!important;
    border-top: 1px solid #dadada;
    padding: 9px 0;
    margin:0;
 }
 .photos-featured-posts ul li:last-child{border-bottom: 0 none;}
 .photos-featured-posts ul li a {
     font-size: 14px;
     color: #333;
 }
 .cinelist-thumbimg {
     float: left;
     width: 60px;
     margin-right: 10px;
 }
 .photos-featured-posts-text {
     font-size: 13px;
     color: #999;
     position: relative;
     text-align: right;
     bottom: 0px;
 }
 .clear {clear: both;}
 .postTitle{
 	font-size: 14px;
 	line-height: 18px;
 	float: right;
 	width: 230px;
 	font-weight: normal;
 	padding: 0;
 	margin: 0;
 }

 </style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/kerala/wife-arrested-man-death-case-kundara-167312.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/kerala/wife-arrested-man-death-case-kundara-167312.html');"> <img src="http://malayalam.oneindia.com/img/2017/03/arrest-20-1489979988.jpg" alt="കുണ്ടറയില്‍ യുവാവിന്റെ മരണം കൊലപാതകം; ഭാര്യ അറസ്റ്റില്‍" class="cinelist-thumbimg" /> </a>--> <a href="/news/kerala/wife-arrested-man-death-case-kundara-167312.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/03/arrest-20-1489979988.jpg" alt="കുണ്ടറയില്‍ യുവാവിന്റെ മരണം കൊലപാതകം; ഭാര്യ അറസ്റ്റില്‍" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/kerala/wife-arrested-man-death-case-kundara-167312.html" target="_blank">കുണ്ടറയില്‍ യുവാവിന്റെ മരണം കൊലപാതകം; ഭാര്യ അറസ്റ്റില്‍</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/kerala/new-emergency-number-in-kerala-167310.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/kerala/new-emergency-number-in-kerala-167310.html');"> <img src="http://malayalam.oneindia.com/img/2017/03/05-1488709499-20-1487566806-keralapolice1-20-1489978536.jpg" alt="ഇനി ഒരേയൊരു എമര്‍ജന്‍സി നമ്പര്‍!! പോലീസ് പറന്നെത്തും...ആദ്യം വരുന്നത് കേരളത്തില്‍" class="cinelist-thumbimg" /> </a>--> <a href="/news/kerala/new-emergency-number-in-kerala-167310.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/03/05-1488709499-20-1487566806-keralapolice1-20-1489978536.jpg" alt="ഇനി ഒരേയൊരു എമര്‍ജന്‍സി നമ്പര്‍!! പോലീസ് പറന്നെത്തും...ആദ്യം വരുന്നത് കേരളത്തില്‍" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/kerala/new-emergency-number-in-kerala-167310.html" target="_blank">ഇനി ഒരേയൊരു എമര്‍ജന്‍സി നമ്പര്‍!! പോലീസ് പറന്നെത്തും...ആദ്യം വരുന്നത് കേരളത്തില്‍</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/india/punjab-announces-dumps-vip-culture-167308.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/india/punjab-announces-dumps-vip-culture-167308.html');"> <img src="http://malayalam.oneindia.com/img/2017/03/aam-aadmi-party-logo-20-1489973630.jpg" alt="പഞ്ചാബില്‍ കോണ്‍ഗ്രസ് സര്‍ക്കാര്‍ ആം ആദ്മിയുടെ വഴിയില്‍" class="cinelist-thumbimg" /> </a>--> <a href="/news/india/punjab-announces-dumps-vip-culture-167308.html" target="_blank"> <img src="http://malayalam.oneindia.com/img/2017/03/aam-aadmi-party-logo-20-1489973630.jpg" alt="പഞ്ചാബില്‍ കോണ്‍ഗ്രസ് സര്‍ക്കാര്‍ ആം ആദ്മിയുടെ വഴിയില്‍" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/punjab-announces-dumps-vip-culture-167308.html" target="_blank">പഞ്ചാബില്‍ കോണ്‍ഗ്രസ് സര്‍ക്കാര്‍ ആം ആദ്മിയുടെ വഴിയില്‍</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="min-height: 250px;"> <!--<div class="newsletter_form clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div>--> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <!--cricket-island--> <div id='div-gpt-ad-1424760005705-0'> </div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-4'> </div> </div> <!--Coupons code--> <div data-id="9" id="web_300_100_coupons_container"></div> <!--Coupons code--> <div class="vucato-home-page-promo" style="padding:2px 0 3px 0;"></div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Matched-Content-OI-Malayalam --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6601380052549923" data-ad-slot="3464344257"></ins> <script>
	       (adsbygoogle = window.adsbygoogle || []).push({});
	       </script> <div style="clear:both; padding-top:10px;"> <!--oimalayalam-300x250-right--> <div id='div-gpt-ad-1384768848244-8'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> </div> </div> </section> <!-- Footer Starts here --> <footer id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <style>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</style> <footer> <div id="footerMain"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="http://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li>--> <li style="padding-bottom: 0;"><a href="http://tamil.oneindia.com/" class="lang-tamil"style="line-height: 11px;" >தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="http://telugu.oneindia.com/" class="lang-telugu"style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links"> <div class="footer-heading"><span></span>Explore Oneindia</div> <ul> <li><a href="/news/india/"><i class="fa fa-angle-right"></i>ഇന്ത്യ </a></li> <li><a href="/feature/"><i class="fa fa-angle-right"></i>ഫീച്ചര്‍</a></li> <li><a href="/news/world/"><i class="fa fa-angle-right"></i>ലോകം </a></li> <li><a href="http://gallery.oneindia.com/"><i class="fa fa-angle-right"></i>ഗ്യാലറി</a></li> <li><a href="/news/"><i class="fa fa-angle-right"></i>വാര്ത്ത </a></li> <li><a href="/news/sports/"><i class="fa fa-angle-right"></i>കായികം </a></li> <li><a href="/nri/"><i class="fa fa-angle-right"></i>പ്രവാസി</a></li> <li><a href="/news/business/"><i class="fa fa-angle-right"></i>വാണിജ്യം</a></li> <li><a href="/astrology/"><i class="fa fa-angle-right"></i>ജ്യോതിഷം </a></li> <li><a href="/videos/"><i class="fa fa-angle-right"></i>വീഡിയോ</a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <!--<li><a href="http://www.oneindia.com/" class="oneindia-logo"><span>Oneindia</span></a></li>--> <li><a href="http://malayalam.filmibeat.com/" class="filmibeat-logo"><span>Filmibeat</span></a></li> <li><a href="http://malayalam.boldsky.com/" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="http://malayalam.drivespark.com/" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="http://malayalam.gizbot.com/" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="http://malayalam.goodreturns.in/" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="http://malayalam.nativeplanet.com/" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="http://www.careerindia.com/" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="http://www.click.in/" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Download Oneindia App</div> <div class="footer-bottom-border"> <div class="download-app"> <a href="http://www.oneindia.com/apps/mobile/oneindia-andriod-app.html" class="btn store"><svg class="store-icon" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 51"> <path fill-rule="evenodd" d="M 3 0 C 3 0 36 17 36 17 C 36 17 28 25 28 25 C 28 25 3 0 3 0 Z M 0 1 C 0 1 26 26 26 26 C 26 26 26 27 26 27 C 26 27 1 51 1 51 C 1 51 0 50 0 50 C 0 50 0 1 0 1 Z M 29 29 C 29 29 34 35 34 35 C 34 35 7 50 7 50 C 7 50 6 50 6 50 C 6 50 28 29 28 29 C 28 29 29 29 29 29 M 30 27 C 30 27 36 33 36 33 C 36 33 38 33 38 33 C 38 33 48 27 48 27 C 48 27 48 25 48 25 C 48 25 38 19 38 19 C 38 19 30 27 30 27 Z"/> </svg> Google Play</a> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-app.html" class="btn"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Follow Oneindia</div> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
			</div> </div> </footer> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
	$(document).ready(function(){
			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});	
});	
});
});
</script> </div> </footer> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159176899-1'></div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="167347" name="content_id" /> <meta itemprop="name" content="oneindia" /> <script type="text/javascript">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</script> <style type="text/css">
#mainContent {
         z-index: 99 !important;
	 }
	 </style> <script type="text/javascript">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</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
		obj.adgebra_afph();
	   
		console.log("Adgebra Spike Loaded on DFS.....");
		obj.adgebra_spike();
		obj.adgebra_afpf();
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
}
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">


function getStockDetails(){
	if(document.getElementById("txtScript"))
	{
		if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
		{
			alert("Please enter your search text");
		}
		else
		{
			document.location.href = "http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
		}
	}
}

</script> <!-- START Parse.ly Include: Standard --> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="malayalam.oneindia.com"></span> </div> <script>
try{
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
   PARSELY = {
       onload: function() {
           console.log("Parse.ly code has loaded");
           parselyPreload.loaded = true;
            console.log(parselyPreload.loaded);
    }
};
}catch(err){
        console.log("PARSELY Block : "+err);
}
</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-malayalam-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){

	if ($('.image_listical[id="rev_content_1"]').parents('figure').length>0) {
	$('.image_listical[id="rev_content_1').parents('figure').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');
	var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
		if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1003','slot_id':'25','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
			(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
			})();
		}	

	}
});
});
}catch(err){
        console.log("VtnEditorialPlayer Block : "+err);
}	
																																																		</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> </body> </html>