<!doctype html> <html amp lang="ml"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <meta name="amp-ad-enable-refresh" content="network1=30"> <title>congress conduct nationwide agitation on August 5; PM's  residence will be besieged |   ഓഗസ്റ്റ് 5ന് രാജ്യവ്യാപക പ്രക്ഷോഭത്തിന് കോണ്‍ഗ്രസ്; പ്രധാനമന്ത്രിയുടെ വസതി ഉപരോധിക്കും - Malayalam Oneindia </title> <meta name="Generator" content="Greynium CMS"/> <meta name="headline" itemprop="headline" content="  ഓഗസ്റ്റ് 5ന് രാജ്യവ്യാപക പ്രക്ഷോഭത്തിന് കോണ്‍ഗ്രസ്; പ്രധാനമന്ത്രിയുടെ വസതി ഉപരോധിക്കും"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html"/> <meta name="description" itemprop="description" content=" ഓഗസ്റ്റ് 5ന് രാജ്യവ്യാപക പ്രക്ഷോഭത്തിന് കോണ്‍ഗ്രസ്; പ്രധാനമന്ത്രിയുടെ വസതി ഉപരോധിക്കും"/> <meta name="robots" content="max-image-preview:large"> <meta itemprop="datePublished" content="2022-07-29T22:56:01+05:30"/> <meta property="taboola-category" content="malayalam"/> <meta name="news_keywords" content="modi, congress, congress news, rahul gandhi, rahul gandhi news, nationwide protest,കോണ്‍ഗ്രസ്, കോണ്‍ഗ്രസ് വാര്‍ത്ത, പ്രതിഷേധം, പാഹുല്‍ ഗാന്ധി, മലയാളം ന്യൂസ്‌"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html"/> <meta property="article:published_time" content="2022-07-29T22:56:01+05:30" /> <meta property="article:modified_time" content="2022-07-29 22:57:29"/> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link rel="preload" href="/common/adaptive/mobi/fonts/Meera-Malayalam.ttf" as="font" crossorigin> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"/> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html"
  },
    "headline": "  ഓഗസ്റ്റ് 5ന് രാജ്യവ്യാപക പ്രക്ഷോഭത്തിന് കോണ്‍ഗ്രസ്; പ്രധാനമന്ത്രിയുടെ വസതി ഉപരോധിക്കും",
    "image": {
        "@type": "ImageObject",
	     "url": ["https://malayalam.oneindia.com/img/2022/07/congress-1659115026.jpg"],
         "width": 696,
         "height": 450
      },
  "datePublished": "2022-07-29T22:56:01+05:30",
  "dateModified": "2022-07-29 22:57:29",
  "author": {
    "@type": "Person",
    "url": "https://malayalam.oneindia.com/authors/AlakaKV.html",
    "name": "Alaka KV"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url" : "https://malayalam.oneindia.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam"]
  },
     "description": " ഓഗസ്റ്റ് 5ന് രാജ്യവ്യാപക പ്രക്ഷോഭത്തിന് കോണ്‍ഗ്രസ്; പ്രധാനമന്ത്രിയുടെ വസതി ഉപരോധിക്കും",
     "keywords": "Modi, congress, congress news, rahul gandhi, rahul gandhi news, nationwide protest,കോണ്‍ഗ്രസ്, കോണ്‍ഗ്രസ് വാര്‍ത്ത, പ്രതിഷേധം, പാഹുല്‍ ഗാന്ധി, മലയാളം ന്യൂസ്‌",
     "articleBody":"ന്യൂഡല്&amp;zwj;ഹി: ഓഗസ്റ്റ് അഞ്ചിന് കോണ്&amp;zwj;ഗ്രസ് രാജ്യവ്യാപകമായി പ്രക്ഷോഭം നടത്തും. വിലക്കയറ്റത്തിനും തൊഴിലില്ലായ്മയ്ക്കും എതിരേ ഓഗസ്റ്റ് അഞ്ചിന് കോണ്&amp;zwj;ഗ്രസ് രാജ്യവ്യാപകമായി പ്രക്ഷോഭം നടത്തും. രാഷ്ട്രപതി ഭവനിലേക്ക് രാവിലെ ലോക്&amp;zwnj;സഭയിലേയും രാജ്യസഭയിലേയും എം.പി.മാര്&amp;zwj; മാര്&amp;zwj;ച്ച് നടത്തും. ഡല്&amp;zwj;ഹി പ്രദേശ് കോണ്&amp;zwj;ഗ്രസ് കമ്മിറ്റിയുടെ നേതൃത്വത്തില്&amp;zwj; പ്രധാനമന്ത്രിയുടെ വസതിയും ഉപരോധിക്കും.മുതിര്&amp;zwj;ന്ന നേതാക്കളും പ്രവര്&amp;zwj;ത്തക സമിതി അംഗങ്ങളും പ്രതിഷേധത്തില്&amp;zwj; പങ്കെടുക്കും. ഈ സമയം സംസ്ഥാന തലസ്ഥാനങ്ങളില്&amp;zwj; ഗവര്&amp;zwj;ണര്&amp;zwj;മാരുടെ വസതികളും ഘെരാവോ ചെയ്യും. രാജ്ഭവന്&amp;zwj; ഉപരോധത്തില്&amp;zwj; മുതിര്&amp;zwj;ന്ന നേതാക്കള്&amp;zwj;ക്കൊപ്പം എം.എല്&amp;zwj;.എ.മാരും എം.എല്&amp;zwj;.സി.മാരും മുന്&amp;zwj; എം.പി.മാരും പങ്കെടുക്കും.വിചാരണ വേഗത്തിലാക്കണമെന്ന് ദിലീപ് സുപ്രീം കോടതിയില്&amp;zwj;, അതിജീവിതയ്ക്ക് പോലീസുദ്യോഗസ്ഥയുമായി ബന്ധം&amp;nbsp;ഒപ്പം മണ്ഡലം, ബ്ലോക്ക്, ജില്ലാ തലങ്ങളിലും പ്രക്ഷോഭം സംഘടിപ്പിച്ച് നേതാക്കളും ജന പ്രതിനിധികളും അറസ്റ്റു വരിക്കാന്&amp;zwj; ഹൈക്കമാന്&amp;zwj;ഡ് പി.സി.സി. അധ്യക്ഷന്മാര്&amp;zwj;ക്കും എ.ഐ.സി.സി. ജനറല്&amp;zwj; സെക്രട്ടറിമാര്&amp;zwj;ക്കും സെക്രട്ടറിമാര്&amp;zwj;ക്കും പോഷക സംഘടനാ നേതാക്കള്&amp;zwj;ക്കും നിര്&amp;zwj;ദേശം നല്&amp;zwj;കിയിട്ടുണ്ട്.സര്&amp;zwj;, സെല്&amp;zwj;ഫിയെടുക്കട്ടെ എന്ന് വനിതാ പോലീസ് ചോദിച്ചു; അറസ്റ്റെന്ന് മനസ്സിലായത് അപ്പോള്&amp;zwj; ഗൗരവ് തനേജദിലുവിനെ തോൽപ്പിക്കാൻ ആകില്ല മക്കളെ.... സൂപ്പർ കൂളായി ദിൽഷ ചിത്രങ്ങൾ കാണാംലോക്&amp;zwnj;സഭാ കക്ഷി നേതാവ് അധീര്&amp;zwj; രഞ്ജന്&amp;zwj; ചൗധരിയുടെ രാഷ്ട്രപത്&amp;zwnj;നി പ്രയോഗത്തിന്റെ പേരില്&amp;zwj; കോണ്&amp;zwj;ഗ്രസ്സിന്റെ സമുന്നത നേതാവും അധ്യക്ഷയുമായ സോണിയ ഗാന്ധിക്കെതിരേ ബി.ജെ.പി. നേതാക്കള്&amp;zwj; അപമാനകരമായ പരാമര്&amp;zwj;ശങ്ങള്&amp;zwj; നടത്തിയതാണ് പ്രധാനമന്ത്രിയുടെ വസതി ഉപരോധിക്കുന്നതടക്കമുള്ള സമരത്തിലേക്ക് കോണ്&amp;zwj;ഗ്രസ്സിനെ പ്രേരിപ്പിച്ചതെന്നാണ് സൂചന."
}
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/malayalam.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/malayalam.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"india","item":"https:\/\/malayalam.oneindia.com\/news\/india\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false"> <!-- Header starts here --> <amp-install-serviceworker src="https://malayalam.oneindia.com/oiframework-sw.js?v=1.0.20" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
      "pageviewWithCDs": "${pageview}&cd1=${cd1}"
          },
	    "vars": {
	        "account": "UA-110466-15"
		  },
  "extraUrlParams": {
							"cd1": "oi-Alaka KV",
			      "cd2": "AMP",
      "cd3": "2022-07-29",
      "cd4": "https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html",
      "cd8": "article-amp"
	    },
  "triggers": {
      "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
			"vars": {
							"cd1": "oi-Alaka KV",
							"cd3": "2022-07-29",
				"cd4": "https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html",
				"cd8": "article-amp"
			}
		}
		}
		}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"
  },
  "extraUrlParams": {
    "cd6": "congress"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "congress"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  }
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://malayalam.oneindia.com/"><amp-img data-hero src="https://malayalam.oneindia.com/images/malayalam-oneindia-logo.svg" alt="Malayalam Oneindia" height="40px" width="100px"></amp-img></a> </div> <div class="oiapp-promo oiapppromohead open-app"><a href="https://play.google.com/store/apps/details?id=com.oneindia.common" target="_blank"><button><img data-hero src="/images/google-play.png" alt="Oneindia App"> Get App </button></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://malayalam.oneindia.com/"><amp-img data-hero src="https://malayalam.oneindia.com/images/malayalam-oneindia-logo.svg" alt="Malayalam Oneindia" height="40px" width="103px"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >വാർത്ത‍</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/news/kerala/" ><span >കേരളം</span></a></li> <li><a href="/news/india/" ><span >ഇന്ത്യ</span></a></li> <li><a href="/news/world/" ><span >ലോകം</span></a></li> <li><a href="/news/sports/" ><span >കായികം</span></a></li> </ul> </li> <li class="mainnav"> <a href="/localnews/?OIMalhdr" class="submenu" ><span >ജില്ലാവാര്‍ത്ത</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/thiruvananthapuram/?OIMalhdr" ><span >തിരുവനന്തപുരം</span></a></li> <li><a href="/kollam/?OIMalhdr" ><span >കൊല്ലം</span></a></li> <li><a href="/idukki/?OIMalhdr" ><span >ഇടുക്കി</span></a></li> <li><a href="/kozhikode/?OIMalhdr" ><span >കോഴിക്കോട്</span></a></li> <li><a href="/wayanad/?OIMalhdr" ><span >വയനാട്</span></a></li> <li><a href="/malappuram/?OIMalhdr" ><span >മലപ്പുറം</span></a></li> <li><a href="/kottayam/?OIMalhdr" ><span >കോട്ടയം</span></a></li> <li><a href="/thrissur/?OIMalhdr" ><span >തൃശൂർ</span></a></li> <li><a href="/kannur/?OIMalhdr" ><span >കണ്ണൂര്‍</span></a></li> <li><a href="/palakkad/?OIMalhdr" ><span >പാലക്കാട്</span></a></li> <li><a href="/ernakulam/?OIMalhdr" ><span >എറണാകുളം</span></a></li> <li><a href="/alappuzha/?OIMalhdr" ><span >ആലപ്പുഴ</span></a></li> </ul> </li> <li class="mainnav"> <a href="https://malayalam.filmibeat.com" class="submenu" rel="nofollow" ><span >ചലച്ചിത്രം</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.filmibeat.com/news/" rel="nofollow" >വിശേഷങ്ങള്‍</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/" rel="nofollow" >ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/" rel="nofollow" >നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/feature/" rel="nofollow" >ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/" rel="nofollow" >തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/" rel="nofollow" >ബോളിവുഡ്</a></li> </ul> </div> </li> <li class="mainnav"> <a href="/astrology/" class="submenu" ><span >ജ്യോതിഷം</span></a> <span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" ><span >ഇന്നത്തെ രാശിഫലം</span></a></li> <li><a href="/astrology/monthly-predictions/" ><span >മാസ ഫലം</span></a></li> <li><a href="/astrology/yearly-predictions/" ><span >വര്‍ഷ ഫലം</span></a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://malayalam.boldsky.com/" class="submenu" rel="nofollow" ><span >ലൈഫ്‍ സ്റ്റൈല്‍</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.boldsky.com/health/" rel="nofollow" >ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/beauty/" rel="nofollow" >സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/insync/" rel="nofollow" >ലയം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/" rel="nofollow" >ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/" rel="nofollow" >ആത്മീയത</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://malayalam.drivespark.com/" class="submenu" rel="nofollow" ><span >വാഹനം</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.drivespark.com/four-wheelers/" rel="nofollow" >ഫോർ വീലർ‌ </a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/" rel="nofollow">ടൂ വീലർ </a></li> <li><a href="https://malayalam.drivespark.com/off-beat/" rel="nofollow">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/review" rel="nofollow">റിവ്യൂ</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://malayalam.gizbot.com/" class="submenu" rel="nofollow"><span >ഗാഡ്ജറ്റ്</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.gizbot.com/mobile/" rel="nofollow">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/news/" rel="nofollow">ടെക്‌നോളജി ന്യൂസ് </a></li> <li><a href="https://malayalam.gizbot.com/how-to/" rel="nofollow">ടെക് ടിപ്‌സ് </a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" rel="nofollow">സോഷ്യൽ മീഡിയ</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://malayalam.nativeplanet.com/" class="submenu" rel="nofollow"><span >ട്രാവല്‍ ആന്‍ഡ് ടൂറിസം</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.nativeplanet.com/hotels/" rel="nofollow">ഹോട്ടലുകള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/sitemap/" rel="nofollow">സംസ്ഥാനങ്ങള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/travel-guide/" rel="nofollow">ട്രാവല്‍ ഗൈഡ് </a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://malayalam.goodreturns.in/" class="submenu" rel="nofollow"><span >ഗുഡ് റിട്ടേണ്‍സ് </span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.goodreturns.in/news/" rel="nofollow">വാര്‍ത്ത</a></li> <li><a href="https://malayalam.goodreturns.in/personal-finance/" rel="nofollow">പേഴ്സണല്‍ ഫിനാന്‍സ് </a></li> <li><a href="https://malayalam.goodreturns.in/classroom/" rel="nofollow">പഠിയ്ക്കാം</a></li> <li><a href="https://malayalam.goodreturns.in/topic/stocks" rel="nofollow">ഓഹരി</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://malayalam.gizbot.com/" class="submenu" rel="nofollow"><span >ഗാഡ്ജറ്റ്</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.gizbot.com/mobile/" rel="nofollow">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/news/" rel="nofollow">ടെക്‌നോളജി ന്യൂസ് </a></li> <li><a href="https://malayalam.gizbot.com/how-to/" rel="nofollow">ടെക് ടിപ്‌സ് </a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" rel="nofollow">സോഷ്യൽ മീഡിയ</a></li> </ul> </div> </li> <li class="mainnav"><a href="https://malayalam.oneindia.com/videos/" class="submenu" ><span >Videos</span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="https://malayalam.oneindia.com/news/india/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/news/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3381;&#3390;&#3452;&#3364;&#3405;&#3364;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/videos/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3381;&#3392;&#3361;&#3391;&#3375;&#3403;&#3349;&#3379;&#3405;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/topic/politics?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3376;&#3390;&#3383;&#3405;&#3359;&#3405;&#3376;&#3392;&#3375;&#3330;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/live-tv/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3378;&#3400;&#3381;&#3405; &#3359;&#3391;&#3381;&#3391;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/news/localnews/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3356;&#3391;&#3378;&#3405;&#3378;&#3390;&#3381;&#3390;&#3376;&#3405;&zwj;&#3364;&#3405;&#3364;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/news/kerala/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3349;&#3399;&#3376;&#3379;&#3330;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/news/world/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3378;&#3403;&#3349;&#3330;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/news/business/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3381;&#3390;&#3363;&#3391;&#3356;&#3405;&#3375;&#3330;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/nri/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3370;&#3405;&#3376;&#3381;&#3390;&#3384;&#3391;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/feature/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3371;&#3392;&#3354;&#3405;&#3354;&#3376;&#3405;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="347529" data-slideshow="false" data-category_name="news" data-category_id="629"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/topic/monkeypox?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics1">മങ്കിപോക്സ്</a></li> <li><a href="/topic/dileep?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics2">ദിലീപ്</a></li> <li><a href="/topic/swapna-suresh?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics3">സ്വർണ്ണക്കടത്ത് കേസ്</a></li> <li><a href="/topic/bigg-boss?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics4">ബിഗ്ഗ് ബോസ്സ് സീസൺ 4</a></li> <li><a href="/topic/viral?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics5">വൈറൽ</a></li> <li><a href="/astrology/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics6">ജ്യോതിഷം</a></li> <li><a href="/topic/coronavirus?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics7">കൊറോണ വൈറസ്</a></li> <li><a href="/topic/weather?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics8">കാലാവസ്ഥ</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!--<a href="https://www.oneindia.com/">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</a> <span>&nbsp;<amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp;</span> <a href="/">&#3374;&#3378;&#3375;&#3390;&#3379;&#3330;</a> <span>&nbsp;<amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp;</span>--> <!--<span>&nbsp;<amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp;</span>--> <a href="/news/india/" >&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</a> </nav> </div> <header> <h1 class="oneindia-article-heading">  ഓഗസ്റ്റ് 5ന് രാജ്യവ്യാപക പ്രക്ഷോഭത്തിന് കോണ്‍ഗ്രസ്; പ്രധാനമന്ത്രിയുടെ വസതി ഉപരോധിക്കും</h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Alaka KV"><div class="author-profile written-by">By <a rel="author" href="/authors/AlakaKV.html" title="Profile of Alaka KV" target="_blank"><strong>Alaka Kv</strong></a></div></span> </h3> <br/> <time class="date-time" datetime="2022-07-29 22:57:29" itemprop="dateModified">
									Updated: Fri, Jul 29, 2022, 22:57 [IST]
									</time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-href="https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html?utm_source=facebook&utm_medium=AMP&utm_campaign=SocialShare" data-param-quote="  ഓഗസ്റ്റ് 5ന് രാജ്യവ്യാപക പ്രക്ഷോഭത്തിന് കോണ്‍ഗ്രസ്; പ്രധാനമന്ത്രിയുടെ വസതി ഉപരോധിക്കും"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-url="https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html?utm_source=twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-text="https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html?utm_source=whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMM_K-wow7b_0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-mal-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["malayalam.oneindia.com"],"page":["oiml-article-amp"],"lang":["ML"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <p>&#3368;&#3405;&#3375;&#3394;&#3361;&#3378;&#3405;&zwj;&#3385;&#3391;: &#3347;&#3351;&#3384;&#3405;&#3377;&#3405;&#3377;&#3405; &#3333;&#3358;&#3405;&#3354;&#3391;&#3368;&#3405; &#3349;&#3403;&#3363;&#3405;&zwj;&#3351;&#3405;&#3376;&#3384;&#3405; &#3376;&#3390;&#3356;&#3405;&#3375;&#3381;&#3405;&#3375;&#3390;&#3370;&#3349;&#3374;&#3390;&#3375;&#3391; &#3370;&#3405;&#3376;&#3349;&#3405;&#3383;&#3403;&#3373;&#3330; &#3368;&#3359;&#3364;&#3405;&#3364;&#3393;&#3330;. &#3381;&#3391;&#3378;&#3349;&#3405;&#3349;&#3375;&#3377;&#3405;&#3377;&#3364;&#3405;&#3364;&#3391;&#3368;&#3393;&#3330; &#3364;&#3402;&#3380;&#3391;&#3378;&#3391;&#3378;&#3405;&#3378;&#3390;&#3375;&#3405;&#3374;&#3375;&#3405;&#3349;&#3405;&#3349;&#3393;&#3330; &#3342;&#3364;&#3391;&#3376;&#3399; &#3347;&#3351;&#3384;&#3405;&#3377;&#3405;&#3377;&#3405; &#3333;&#3358;&#3405;&#3354;&#3391;&#3368;&#3405; &#3349;&#3403;&#3363;&#3405;&zwj;&#3351;&#3405;&#3376;&#3384;&#3405; &#3376;&#3390;&#3356;&#3405;&#3375;&#3381;&#3405;&#3375;&#3390;&#3370;&#3349;&#3374;&#3390;&#3375;&#3391; &#3370;&#3405;&#3376;&#3349;&#3405;&#3383;&#3403;&#3373;&#3330; &#3368;&#3359;&#3364;&#3405;&#3364;&#3393;&#3330;. &#3376;&#3390;&#3383;&#3405;&#3359;&#3405;&#3376;&#3370;&#3364;&#3391; &#3373;&#3381;&#3368;&#3391;&#3378;&#3399;&#3349;&#3405;&#3349;&#3405; &#3376;&#3390;&#3381;&#3391;&#3378;&#3398; &#3378;&#3403;&#3349;&#3405;&zwnj;&#3384;&#3373;&#3375;&#3391;&#3378;&#3399;&#3375;&#3393;&#3330; &#3376;&#3390;&#3356;&#3405;&#3375;&#3384;&#3373;&#3375;&#3391;&#3378;&#3399;&#3375;&#3393;&#3330; &#3342;&#3330;.&#3370;&#3391;.&#3374;&#3390;&#3376;&#3405;&zwj; &#3374;&#3390;&#3376;&#3405;&zwj;&#3354;&#3405;&#3354;&#3405; &#3368;&#3359;&#3364;&#3405;&#3364;&#3393;&#3330;. &#3361;&#3378;&#3405;&zwj;&#3385;&#3391; &#3370;&#3405;&#3376;&#3366;&#3399;&#3382;&#3405; &#3349;&#3403;&#3363;&#3405;&zwj;&#3351;&#3405;&#3376;&#3384;&#3405; &#3349;&#3374;&#3405;&#3374;&#3391;&#3377;&#3405;&#3377;&#3391;&#3375;&#3393;&#3359;&#3398; &#3368;&#3399;&#3364;&#3395;&#3364;&#3405;&#3381;&#3364;&#3405;&#3364;&#3391;&#3378;&#3405;&zwj; &#3370;&#3405;&#3376;&#3367;&#3390;&#3368;&#3374;&#3368;&#3405;&#3364;&#3405;&#3376;&#3391;&#3375;&#3393;&#3359;&#3398; &#3381;&#3384;&#3364;&#3391;&#3375;&#3393;&#3330; &#3337;&#3370;&#3376;&#3403;&#3367;&#3391;&#3349;&#3405;&#3349;&#3393;&#3330;.&#3374;&#3393;&#3364;&#3391;&#3376;&#3405;&zwj;&#3368;&#3405;&#3368; &#3368;&#3399;&#3364;&#3390;&#3349;&#3405;&#3349;&#3379;&#3393;&#3330; &#3370;&#3405;&#3376;&#3381;&#3376;&#3405;&zwj;&#3364;&#3405;&#3364;&#3349; &#3384;&#3374;&#3391;&#3364;&#3391; &#3333;&#3330;&#3351;&#3353;&#3405;&#3353;&#3379;&#3393;&#3330; &#3370;&#3405;&#3376;&#3364;&#3391;&#3383;&#3399;&#3367;&#3364;&#3405;&#3364;&#3391;&#3378;&#3405;&zwj; &#3370;&#3353;&#3405;&#3349;&#3398;&#3359;&#3393;&#3349;&#3405;&#3349;&#3393;&#3330;. &#3336; &#3384;&#3374;&#3375;&#3330; &#3384;&#3330;&#3384;&#3405;&#3365;&#3390;&#3368; &#3364;&#3378;&#3384;&#3405;&#3365;&#3390;&#3368;&#3353;&#3405;&#3353;&#3379;&#3391;&#3378;&#3405;&zwj; &#3351;&#3381;&#3376;&#3405;&zwj;&#3363;&#3376;&#3405;&zwj;&#3374;&#3390;&#3376;&#3393;&#3359;&#3398; &#3381;&#3384;&#3364;&#3391;&#3349;&#3379;&#3393;&#3330; &#3352;&#3398;&#3376;&#3390;&#3381;&#3403; &#3354;&#3398;&#3375;&#3405;&#3375;&#3393;&#3330;. &#3376;&#3390;&#3356;&#3405;&#3373;&#3381;&#3368;&#3405;&zwj; &#3337;&#3370;&#3376;&#3403;&#3367;&#3364;&#3405;&#3364;&#3391;&#3378;&#3405;&zwj; &#3374;&#3393;&#3364;&#3391;&#3376;&#3405;&zwj;&#3368;&#3405;&#3368; &#3368;&#3399;&#3364;&#3390;&#3349;&#3405;&#3349;&#3379;&#3405;&zwj;&#3349;&#3405;&#3349;&#3402;&#3370;&#3405;&#3370;&#3330; &#3342;&#3330;.&#3342;&#3378;&#3405;&zwj;.&#3342;.&#3374;&#3390;&#3376;&#3393;&#3330; &#3342;&#3330;.&#3342;&#3378;&#3405;&zwj;.&#3384;&#3391;.&#3374;&#3390;&#3376;&#3393;&#3330; &#3374;&#3393;&#3368;&#3405;&zwj; &#3342;&#3330;.&#3370;&#3391;.&#3374;&#3390;&#3376;&#3393;&#3330; &#3370;&#3353;&#3405;&#3349;&#3398;&#3359;&#3393;&#3349;&#3405;&#3349;&#3393;&#3330;.</p><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_347504"><a href="https://malayalam.oneindia.com/news/kerala/dileep-actress-case-dileep-moves-to-supreme-court-to-fastening-trial-remarks-against-survivor-in-ple-347504.html?ref_medium=Amp&ref_source=OI-ML&ref_campaign=Also-Read"><amp-img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/120x80/2022/07/19-1508399985-10-1481366540-dileep-1641886884-1659103817.jpg" title="image" height="56px" width="110px"></amp-img>&#3381;&#3391;&#3354;&#3390;&#3376;&#3363; &#3381;&#3399;&#3351;&#3364;&#3405;&#3364;&#3391;&#3378;&#3390;&#3349;&#3405;&#3349;&#3363;&#3374;&#3398;&#3368;&#3405;&#3368;&#3405; &#3366;&#3391;&#3378;&#3392;&#3370;&#3405; &#3384;&#3393;&#3370;&#3405;&#3376;&#3392;&#3330; &#3349;&#3403;&#3359;&#3364;&#3391;&#3375;&#3391;&#3378;&#3405;&zwj;, &#3333;&#3364;&#3391;&#3356;&#3392;&#3381;&#3391;&#3364;&#3375;&#3405;&#3349;&#3405;&#3349;&#3405; &#3370;&#3403;&#3378;&#3392;&#3384;&#3393;&#3366;&#3405;&#3375;&#3399;&#3390;&#3351;&#3384;&#3405;&#3365;&#3375;&#3393;&#3374;&#3390;&#3375;&#3391; &#3372;&#3368;&#3405;&#3367;&#3330;</a></span></div></p><p></p><p><strong></div><div class="article_image"><div class="big-center-img" data-cl-cnt ="0" data-cnt-t="0" data-gal-src="https://malayalam.oneindia.com/img/2022/07/congress-1659115026.jpg"><div class="left"><a href="#"><div><amp-img data-hero src="https://malayalam.oneindia.com/img/2022/07/congress-1659115026.jpg" alt ="CONGRESS" title ="CONGRESS" data-qimg="https://malayalam.oneindia.com/img/2022/07/congress-1659115026.jpg" data-cl-slideshow="" data-cl-title="CONGRESS" data-cl-description="" data-cl-imageid="347529-0" class="contain" width="600" height="338" layout="responsive"></amp-img></div></a></div></div></div><div class="article_middle"></strong></p><div class="amp-flying-carpet"><div class="amp-flying-carpet-text-border">.</div><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
												data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["malayalam.oneindia.com"],"page":["oiml-article-amp"],"lang":["ML"]}}> </amp-ad> </amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">.</div></div><p> &#3346;&#3370;&#3405;&#3370;&#3330; &#3374;&#3363;&#3405;&#3361;&#3378;&#3330;, &#3372;&#3405;&#3378;&#3403;&#3349;&#3405;&#3349;&#3405;, &#3356;&#3391;&#3378;&#3405;&#3378;&#3390; &#3364;&#3378;&#3353;&#3405;&#3353;&#3379;&#3391;&#3378;&#3393;&#3330; &#3370;&#3405;&#3376;&#3349;&#3405;&#3383;&#3403;&#3373;&#3330; &#3384;&#3330;&#3352;&#3359;&#3391;&#3370;&#3405;&#3370;&#3391;&#3354;&#3405;&#3354;&#3405; &#3368;&#3399;&#3364;&#3390;&#3349;&#3405;&#3349;&#3379;&#3393;&#3330; &#3356;&#3368; &#3370;&#3405;&#3376;&#3364;&#3391;&#3368;&#3391;&#3367;&#3391;&#3349;&#3379;&#3393;&#3330; &#3333;&#3377;&#3384;&#3405;&#3377;&#3405;&#3377;&#3393; &#3381;&#3376;&#3391;&#3349;&#3405;&#3349;&#3390;&#3368;&#3405;&zwj; &#3385;&#3400;&#3349;&#3405;&#3349;&#3374;&#3390;&#3368;&#3405;&zwj;&#3361;&#3405; &#3370;&#3391;.&#3384;&#3391;.&#3384;&#3391;. &#3333;&#3367;&#3405;&#3375;&#3349;&#3405;&#3383;&#3368;&#3405;&#3374;&#3390;&#3376;&#3405;&zwj;&#3349;&#3405;&#3349;&#3393;&#3330; &#3342;.&#3344;.&#3384;&#3391;.&#3384;&#3391;. &#3356;&#3368;&#3377;&#3378;&#3405;&zwj; &#3384;&#3398;&#3349;&#3405;&#3376;&#3359;&#3405;&#3359;&#3377;&#3391;&#3374;&#3390;&#3376;&#3405;&zwj;&#3349;&#3405;&#3349;&#3393;&#3330; &#3384;&#3398;&#3349;&#3405;&#3376;&#3359;&#3405;&#3359;&#3377;&#3391;&#3374;&#3390;&#3376;&#3405;&zwj;&#3349;&#3405;&#3349;&#3393;&#3330; &#3370;&#3403;&#3383;&#3349; &#3384;&#3330;&#3352;&#3359;&#3368;&#3390; &#3368;&#3399;&#3364;&#3390;&#3349;&#3405;&#3349;&#3379;&#3405;&zwj;&#3349;&#3405;&#3349;&#3393;&#3330; &#3368;&#3391;&#3376;&#3405;&zwj;&#3366;&#3399;&#3382;&#3330; &#3368;&#3378;&#3405;&zwj;&#3349;&#3391;&#3375;&#3391;&#3359;&#3405;&#3359;&#3393;&#3363;&#3405;&#3359;&#3405;.</p><div class='amp-inner-ad'><amp-ad width='320' height='250' type='doubleclick' data-slot='/1008496/oi-mal-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50' json='{"targeting":{"device_type":["amp"],"domain":["malayalam.oneindia.com"],"page":["oiml-article-amp"],"lang":["ML"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_347524"><a href="https://malayalam.oneindia.com/news/india/gaurav-taneja-openly-speaks-about-his-arrest-and-what-he-experienced-in-police-at-station-347524.html?ref_medium=Amp&ref_source=OI-ML&ref_campaign=Also-Read"><amp-img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/120x80/2022/07/gaurav4-1657433989-1659113220.jpg" title="image" height="56px" width="110px"></amp-img>&#3384;&#3376;&#3405;&zwj;, &#3384;&#3398;&#3378;&#3405;&zwj;&#3371;&#3391;&#3375;&#3398;&#3359;&#3393;&#3349;&#3405;&#3349;&#3359;&#3405;&#3359;&#3398; &#3342;&#3368;&#3405;&#3368;&#3405; &#3381;&#3368;&#3391;&#3364;&#3390; &#3370;&#3403;&#3378;&#3392;&#3384;&#3405; &#3354;&#3403;&#3366;&#3391;&#3354;&#3405;&#3354;&#3393;; &#3333;&#3377;&#3384;&#3405;&#3377;&#3405;&#3377;&#3398;&#3368;&#3405;&#3368;&#3405; &#3374;&#3368;&#3384;&#3405;&#3384;&#3391;&#3378;&#3390;&#3375;&#3364;&#3405; &#3333;&#3370;&#3405;&#3370;&#3403;&#3379;&#3405;&zwj;' &#3351;&#3415;&#3376;&#3381;&#3405; &#3364;&#3368;&#3399;&#3356;</a></span></div></p><p><a href="https://malayalam.oneindia.com/photos/biggboss-malayalam-season4-winner-dilsha-prasannan-s-latest-photos-goes-viral-oi85896.html"><strong>&#3366;&#3391;&#3378;&#3393;&#3381;&#3391;&#3368;&#3398; &#3364;&#3403;&#3453;&#3370;&#3405;&#3370;&#3391;&#3349;&#3405;&#3349;&#3390;&#3451; &#3334;&#3349;&#3391;&#3378;&#3405;&#3378; &#3374;&#3349;&#3405;&#3349;&#3379;&#3398;.... &#3384;&#3394;&#3370;&#3405;&#3370;&#3452; &#3349;&#3394;&#3379;&#3390;&#3375;&#3391; &#3366;&#3391;&#3453;&#3383; &#3354;&#3391;&#3364;&#3405;&#3376;&#3353;&#3405;&#3353;&#3454; &#3349;&#3390;&#3363;&#3390;&#3330;</strong></a><br>&#3378;&#3403;&#3349;&#3405;&zwnj;&#3384;&#3373;&#3390; &#3349;&#3349;&#3405;&#3383;&#3391; &#3368;&#3399;&#3364;&#3390;&#3381;&#3405; &#3333;&#3367;&#3392;&#3376;&#3405;&zwj; &#3376;&#3358;&#3405;&#3356;&#3368;&#3405;&zwj; &#3354;&#3415;&#3367;&#3376;&#3391;&#3375;&#3393;&#3359;&#3398; &#3376;&#3390;&#3383;&#3405;&#3359;&#3405;&#3376;&#3370;&#3364;&#3405;&zwnj;&#3368;&#3391; &#3370;&#3405;&#3376;&#3375;&#3403;&#3351;&#3364;&#3405;&#3364;&#3391;&#3368;&#3405;&#3377;&#3398; &#3370;&#3399;&#3376;&#3391;&#3378;&#3405;&zwj; &#3349;&#3403;&#3363;&#3405;&zwj;&#3351;&#3405;&#3376;&#3384;&#3405;&#3384;&#3391;&#3368;&#3405;&#3377;&#3398; &#3384;&#3374;&#3393;&#3368;&#3405;&#3368;&#3364; &#3368;&#3399;&#3364;&#3390;&#3381;&#3393;&#3330; &#3333;&#3367;&#3405;&#3375;&#3349;&#3405;&#3383;&#3375;&#3393;&#3374;&#3390;&#3375; &#3384;&#3403;&#3363;&#3391;&#3375; &#3351;&#3390;&#3368;&#3405;&#3367;&#3391;&#3349;&#3405;&#3349;&#3398;&#3364;&#3391;&#3376;&#3399; &#3372;&#3391;.&#3356;&#3398;.&#3370;&#3391;. &#3368;&#3399;&#3364;&#3390;&#3349;&#3405;&#3349;&#3379;&#3405;&zwj; &#3333;&#3370;&#3374;&#3390;&#3368;&#3349;&#3376;&#3374;&#3390;&#3375; &#3370;&#3376;&#3390;&#3374;&#3376;&#3405;&zwj;&#3382;&#3353;&#3405;&#3353;&#3379;&#3405;&zwj; &#3368;&#3359;&#3364;&#3405;&#3364;&#3391;&#3375;&#3364;&#3390;&#3363;&#3405; &#3370;&#3405;&#3376;&#3367;&#3390;&#3368;&#3374;&#3368;&#3405;&#3364;&#3405;&#3376;&#3391;&#3375;&#3393;&#3359;&#3398; &#3381;&#3384;&#3364;&#3391; &#3337;&#3370;&#3376;&#3403;&#3367;&#3391;&#3349;&#3405;&#3349;&#3393;&#3368;&#3405;&#3368;&#3364;&#3359;&#3349;&#3405;&#3349;&#3374;&#3393;&#3379;&#3405;&#3379; &#3384;&#3374;&#3376;&#3364;&#3405;&#3364;&#3391;&#3378;&#3399;&#3349;&#3405;&#3349;&#3405; &#3349;&#3403;&#3363;&#3405;&zwj;&#3351;&#3405;&#3376;&#3384;&#3405;&#3384;&#3391;&#3368;&#3398; &#3370;&#3405;&#3376;&#3399;&#3376;&#3391;&#3370;&#3405;&#3370;&#3391;&#3354;&#3405;&#3354;&#3364;&#3398;&#3368;&#3405;&#3368;&#3390;&#3363;&#3405; &#3384;&#3394;&#3354;&#3368;.</p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="tele-text"><p>&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;&#3349;&#3379;&#3393;&#3359;&#3398; &#3364;&#3364;&#3405;&#3384;&#3374;&#3375; &#3384;&#3405;&#3370;&#3368;&#3405;&#3366;&#3368;&#3330; &#3368;&#3391;&#3353;&#3405;&#3353;&#3379;&#3393;&#3359;&#3398; &#3381;&#3391;&#3376;&#3378;&#3405;&#8205;&#3364;&#3405;&#3364;&#3393;&#3374;&#3405;&#3370;&#3391;&#3378;&#3393;&#3330;. &#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375; &#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;&#3349;&#3379;&#3393;&#3330; &#3381;&#3391;&#3382;&#3399;&#3383;&#3353;&#3405;&#3353;&#3379;&#3393;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3368;&#3405;&#8205; <a href="https://t.me/oneindia_malayalam" target="_blank">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375; &#3374;&#3378;&#3375;&#3390;&#3379;&#3330; &#3359;&#3398;&#3378;&#3351;&#3405;&#3376;&#3390;&#3330; &#3354;&#3390;&#3368;&#3378;&#3405;&#8205;</a> &#3384;&#3372;&#3405;&#8204;&#3384;&#3405;&#8204;&#3349;&#3405;&#3376;&#3400;&#3372;&#3405; &#3354;&#3398;&#3375;&#3405;&#3375;&#3394;.</p></div> <h2 class="widgetHeading related-slider"> <a href="/topic/congress/?ref_source=articlepage&ref_medium=amp&ref_campaign=topiclink">
   &#3349;&#3394;&#3359;&#3393;&#3364;&#3453;  <span>CONGRESS</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454; 
   <span class="sliderArrow"><i class="material-icons">arrow_forward</i></span> </a> </h2> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/news/kerala/bjp-welcomes-mani-c-kappan-to-party-kappan-rejected-newses-about-him-joining-in-bjp-347507.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/07/kappan-1659104600.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          'മോദിയെ അംഗീകരിച്ചാല്‍ സ്വാഗതം;മാണി സി കാപ്പനെ ക്ഷണിച്ച് ബിജെപി,തള്ളി കാപ്പൻ..ആശങ്ക ഒഴിയാതെ നേതൃത്വം
        </div> </a> </li> <li> <a href="/news/india/bjp-s-92-muslim-candidates-win-new-strategy-to-lock-congress-towards-target-347502.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2020/11/3-1604350216.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          വിജയിച്ചത് ബിജെപിയുടെ 92 മുസ്ലിം സ്ഥാനാർത്ഥികള്‍: കോണ്‍ഗ്രസിനെ പൂട്ടാനുള്ള പുതിയ തന്ത്രം?
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/ernakulam/congress-raises-black-flag-against-cm-in-three-places-in-kochi-kodiyeri-says-it-is-their-agenda-347501.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/07/pinarayi-vijayan-1577932107-1659102623.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          എറണാകുളത്ത് മുഖ്യമന്ത്രിക്ക് നേരെ മൂന്നിടത്ത് കരിങ്കൊടി; കോണ്‍ഗ്രസ് അജണ്ടയെന്ന് കോടിയേരി
        </div> </a> </li> <li> <a href="/news/kerala/wont-join-bjp-says-pala-mla-mani-c-kappan-347500.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/07/kapanbjp-1658895372.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
           ബിജെപിയിൽ ചേരില്ല;വാർത്തകൾ അടിസ്ഥാനരഹിതമെന്ന് മാണി സി കാപ്പൻ
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/kerala/congress-has-lost-its-ability-to-oppose-bjp-criticizes-ep-jayarajan-347470.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/06/ep-jayarajan1-1600250363--1649608811-1654323358-1655132731-1655230151.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
           'ബിജെപിയെ എതിര്‍ക്കാനുള്ള ശേഷി കോണ്‍ഗ്രസിന് നഷ്ടപ്പെട്ടു';വിമർശിച്ച് ഇപി ജയരാജൻ
        </div> </a> </li> <li> <a href="/news/kerala/mani-c-kappan-wont-quit-udf-have-talked-to-him-says-saji-manjakadambil-347435.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/07/mmm-1659081489.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
           'മാണി സി കാപ്പൻ മണ്ടത്തരം കാണിക്കില്ല';ബിജെപിയിലേക്ക് പോകുമെന്ന് വിശ്വസിക്കുന്നില്ലെന്ന് സജി മഞ്ഞക്കടമ്പിൽ
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/india/kamal-nath-not-fearing-bjp-in-madhya-pradesh-but-aap-here-is-the-reason-behind-the-concern-347399.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/07/kamalnathkejriwalcongress-1659032585.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ചൗഹാനുമല്ല സിന്ധ്യയുമല്ല, കമല്‍നാഥിന് വെല്ലുവിളി ഇവര്‍, രണ്ടിടത്ത് കോണ്‍ഗ്രസിനെ തകര്‍ത്തവര്‍!!
        </div> </a> </li> <li> <a href="/news/kerala/does-smriti-irani-know-the-number-of-tribal-villages-submerged-by-bjp-tn-pratapan-347379.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/07/f-1659002142.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ബിജെപി മുക്കിക്കളഞ്ഞ ആദിവാസി ഊരുകളുടെ എണ്ണം സ്മൃതിക്ക് അറിയുമോ; രൂക്ഷ വിമർശനവുമായി ടിഎന്‍ പ്രതാപന്‍
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
      type="doubleclick"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                        congress conduct nationwide agitation on August 5; PM's  residence will be besieged
                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="2" data-url='https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html'> </amp-embed> <div class='vdoBlock clearfix'> <amp-dailymotion data-videoid=x8cq4em layout="responsive"  width="480" height="270" data-mute="true" autoplay></amp-dailymotion> <amp-iframe class="amp-photo-block" width=100 height=60
							layout="responsive"
							sandbox="allow-popups allow-scripts allow-same-origin"
							src="https://www.oneindia.com/scripts/photos/embed-photos-iframe.php?category_id=74&site=www.oneindia.com"> </amp-iframe> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["malayalam.oneindia.com"],"page":["oiml-article-amp"],"lang":["ML"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/malayalam.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=malayalam.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                        resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html&host=malayalam.oneindia.com&id=347529&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=ml&title=  ഓഗസ്റ്റ് 5ന് രാജ്യവ്യാപക പ്രക്ഷോഭത്തിന് കോണ്‍ഗ്രസ്; പ്രധാനമന്ത്രിയുടെ വസതി ഉപരോധിക്കും"> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                          type="doubleclick"
                          data-slot="/1008496/vuukle-comments-300x250"
                          data-multi-size="300x250"
                          data-multi-size-validation="false"
                          rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["malayalam.oneindia.com"],"page":["oiml-article-amp"],"lang":["ML"]}}' data-enable-refresh=30> </amp-ad> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://malayalam.oneindia.com/news/india/congress-conduct-nationwide-agitation-on-august-5-pm-s-residence-will-be-besieged-347529.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
			      height="50"
			      type="doubleclick"
			      data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["malayalam.oneindia.com"],"page":["oiml-article-amp"],"lang":["ML"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a> <span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>