<!doctype html> <html amp lang="ml"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <meta name="amp-ad-enable-refresh" content="network1=30"> <title>Mattanur juma masjid case: three arrested including muslim league leader | മട്ടന്നൂര്‍ ജുമാമസ്ജിദ് അഴിമതിക്കേസ്: മുസ്ലിം ലീഗ് നേതാവ് ഉള്‍പ്പെടെ മൂന്നു പേര്‍ അറസ്റ്റില്‍ - Malayalam Oneindia </title> <meta name="Generator" content="Greynium CMS"/> <meta name="headline" itemprop="headline" content="മട്ടന്നൂര്‍ ജുമാമസ്ജിദ് അഴിമതിക്കേസ്: മുസ്ലിം ലീഗ് നേതാവ് ഉള്‍പ്പെടെ മൂന്നു പേര്‍ അറസ്റ്റില്‍"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html"/> <meta name="description" itemprop="description" content="mattanur juma masjid case: three arrested including muslim league leader, മട്ടന്നൂര്‍ ജുമാമസ്ജിദ് അഴിമതിക്കേസ്: മുസ്ലിം ലീഗ് നേതാവ് ഉള്‍പ്പെടെ മൂന്നു പേര്‍ അറസ്റ്റില്‍"/> <meta name="robots" content="max-image-preview:large"> <meta itemprop="datePublished" content="2022-09-27T05:47:36+05:30"/> <meta property="taboola-category" content="malayalam"/> <meta name="news_keywords" content="mattanur, juma masjid, muslim league, arrest, മട്ടന്നൂര്‍, ജുമാ മസ്ജിദ്, മുസ്ലീം ലീഗ്, അറസ്റ്റ്, Kannur, Kannur Local News, Kannur Latest News, News in malayalam, Latest News in Malayalam, കണ്ണൂര്‍, കണ്ണൂര്‍ പ്രാദേശിക വാര്‍ത്തകള്‍, കണ്ണൂര്‍ ഏറ്റവും പുതിയ വാര്‍ത്തകള്‍, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html"/> <meta property="article:published_time" content="2022-09-27T05:47:36+05:30" /> <meta property="article:modified_time" content="2022-09-27 06:31:48"/> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <link rel="preload" href="/common/adaptive/mobi/fonts/Meera-Malayalam.ttf" as="font" crossorigin> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"/> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html"
  },
    "headline": "മട്ടന്നൂര്‍ ജുമാമസ്ജിദ് അഴിമതിക്കേസ്: മുസ്ലിം ലീഗ് നേതാവ് ഉള്‍പ്പെടെ മൂന്നു പേര്‍ അറസ്റ്റില്‍",
    "image": {
        "@type": "ImageObject",
	     "url": ["https://malayalam.oneindia.com/img/2022/09/muslimleaguearrest-1664240360.jpg"],
         "width": 696,
         "height": 450
      },
  "datePublished": "2022-09-27T05:47:36+05:30",
  "dateModified": "2022-09-27 06:31:48",
  "author": {
    "@type": "Person",
    "url": "https://malayalam.oneindia.com/authors/mahesh-lekhaka.html",
    "name": "Mahesh Babu"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url" : "https://malayalam.oneindia.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam"]
  },
     "description": "mattanur juma masjid case: three arrested including muslim league leader, മട്ടന്നൂര്‍ ജുമാമസ്ജിദ് അഴിമതിക്കേസ്: മുസ്ലിം ലീഗ് നേതാവ് ഉള്‍പ്പെടെ മൂന്നു പേര്‍ അറസ്റ്റില്‍",
     "keywords": "Mattanur, juma masjid, muslim league, arrest, മട്ടന്നൂര്‍, ജുമാ മസ്ജിദ്, മുസ്ലീം ലീഗ്, അറസ്റ്റ്, Kannur, Kannur Local News, Kannur Latest News, News in malayalam, Latest News in Malayalam, കണ്ണൂര്‍, കണ്ണൂര്‍ പ്രാദേശിക വാര്‍ത്തകള്‍, കണ്ണൂര്‍ ഏറ്റവും പുതിയ വാര്‍ത്തകള്‍, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍",
     "articleBody":"കണ്ണൂര്&amp;zwj;: വഖഫ് ബോര്&amp;zwj;ഡിന് കീഴിലുള്ള പള്ളിനിര്&amp;zwj;മാണവുമായി ബന്ധപ്പെട്ടു അഴിമതി ആരോപണകേസില്&amp;zwj; മുസ്ലിംലീഗ് കൂടുതല്&amp;zwj; സമ്മര്&amp;zwj;ദ്ദത്തിലേക്ക്. രാഷ്ട്രീയ കോളിളക്കം സൃഷ്ടിച്ച മട്ടന്നൂര്&amp;zwj; ജുമാ മസ്ജിദ് അഴിമതികേസില്&amp;zwj; മുസ്ലിം ലീഗ് സംസ്ഥാന സെക്രട്ടറി അബ്ദുള്&amp;zwj; റഹ്മാന്&amp;zwj; കല്ലായി അടക്കം മൂന്ന് പേരുടെ അറസ്റ്റ് പൊലിസ് രേഖപ്പെടുത്തി. മട്ടന്നൂര്&amp;zwj; പൊലീസാണ് കുറ്റാരോപതിരുടെ അറസ്റ്റ് രേഖപ്പെടുത്തിയത്.എട്ട് മണിക്കൂര്&amp;zwj; നീണ്ട ചോദ്യം ചെയ്യലിന് ശേഷമാണ് അറസ്റ്റ്. മൂന്ന് പേരെയും ഓരോ ലക്ഷം രൂപ സ്റ്റേഷന്&amp;zwj; ജാമ്യ വ്യവസ്ഥയുടെ അടിസ്ഥാനത്തില്&amp;zwj; വിട്ടയച്ചത്. മുസ്ലിം ലീഗ് നേതാവ് അബ്ദുള്&amp;zwj; റഹ്മാന്&amp;zwj; കല്ലായിക്കൊപ്പം കോണ്&amp;zwj;ഗ്രസ് നേതാവ് എം.സി.കുഞ്ഞമ്മദ്, യു.മഹ്റൂഫ് എന്നിവരെയാണ് മട്ടന്നൂര്&amp;zwj; പൊലീസ് അറസ്റ്റ് ചെയ്തത്.രാവിലെ ഒന്&amp;zwj;പത് മണി മുതല്&amp;zwj; ചോദ്യം ചെയ്യല്&amp;zwj; തുടങ്ങിയിരുന്നു. മട്ടന്നൂര്&amp;zwj; ടൗണ്&amp;zwj; ജുമാ മസ്ജിദിന്റെ പുനര്&amp;zwj;നിര്&amp;zwj;മാണവുമായി ബന്ധപ്പെട്ട് സാമ്പത്തിക ക്രമക്കേടുണ്ടായെന്ന പരാതിയിലാണ് പള്ളി കമ്മിറ്റി ഭാരവാഹികള്&amp;zwj;ക്കെതിരെ മട്ടന്നൂര്&amp;zwj; പൊലീസ് കേസെടുത്തത്.2011 മുതല്&amp;zwj; 2018 വരെ പള്ളി കമ്മിറ്റി ഭാരവാഹികളായവര്&amp;zwj;ക്ക് എതിരെയായിരുന്നു പരാതി. വഖഫ് ബോര്&amp;zwj;ഡിന്റെ അനുമതിയില്ലാതെ നടത്തിയ നിര്&amp;zwj;മാണ പ്രവൃത്തിയില്&amp;zwj; കോടികളുടെ വെട്ടിപ്പ് നടന്നതായാണ് പരാതി. 3 കോടി ചെലവായ നിര്&amp;zwj;മ്മാണത്തിന് പത്ത് കോടി രൂപയോളമാണ് കണക്കില്&amp;zwj; കാണിച്ചതെന്ന് പരാതിയില്&amp;zwj; പറയുന്നു. കണക്കില്&amp;zwj; കാണിച്ച തുകയ്ക്ക് ബില്ലുകളോ വൗച്ചറുകളോ ഇല്ല. കെട്ടിടങ്ങള്&amp;zwj; വാടകയ്ക്ക് നല്&amp;zwj;കിയതിലും വെട്ടിപ്പ് നടന്നുവെന്ന് ആരോപണമുണ്ട്.മുന്&amp;zwj;കൂര്&amp;zwj; ജാമ്യം ലഭിച്ചിരുന്ന പ്രതികള്&amp;zwj; മൂന്നു പേരും മട്ടന്നൂര്&amp;zwj; സിഐ എം.കൃഷ്ണന് മുമ്പാകെയാണ് രാവിലെ ഹാജരായത്. ജമാഅത്ത് കമ്മറ്റി ജനറല്&amp;zwj; ബോഡി അംഗം മട്ടന്നൂര്&amp;zwj; നിടുവോട്ടുംകുന്നിലെ എം.പി.ശമീറാണ് പരാതിക്കാരന്&amp;zwj;. എന്നാല്&amp;zwj; ആരോപണം കെട്ടിച്ചമച്ചതാണെന്നും എല്ലാ രേഖകളും കൈവശമുണ്ടെന്നുമാണ് അബ്ദുള്&amp;zwj; റഹ്മാന്&amp;zwj; കല്ലായി അടക്കമുള്ളവര്&amp;zwj; പറയുന്നത്. നേരത്തെ തന്നെ കണക്കുകള്&amp;zwj; കമ്മറ്റിക്ക് മുന്നില്&amp;zwj; ഹാജരാക്കിയതാണെന്നും ഇപ്പോഴത്തെ പരാതിക്ക് പിന്നില്&amp;zwj; രാഷ്ട്രീയ പകപോക്കലാണെന്നും കുറ്റാരോപിതര്&amp;zwj; പറഞ്ഞു.നേരത്തെ മുന്&amp;zwj;കൂര്&amp;zwj; ജാമ്യം അനുവദിച്ചപ്പോള്&amp;zwj; ചോദ്യം ചെയ്ത് ആവശ്യമെങ്കില്&amp;zwj; അറസ്റ്റ് ചെയ്യാമെന്നും സ്റ്റേഷന്&amp;zwj; ജാമ്യത്തില്&amp;zwj; വിട്ടയക്കണമെന്നും വ്യവസ്ഥയുണ്ടായിരുന്നു. ഇത് പ്രകാരമാണ് പ്രതികളെ വിട്ടയച്ചത്. അതേസമയം രേഖകളുമായി ചൊവ്വാഴ്ച്ച രാവിലെ പത്തുമണിക്ക് അന്വേഷണ ഉദ്യോഗസ്ഥന് മുന്&amp;zwj;പില്&amp;zwj; വീണ്ടും ഹാജരാകാന്&amp;zwj; മൂന്ന് പേരോടും പൊലീസ് ആവശ്യപ്പെട്ടിട്ടുണ്ട്.അതേസമയം ആരോപണവിധേയായ അബ്ദുല്&amp;zwj;റഹ്മാന്&amp;zwj; കല്ലായിക്ക് പിന്&amp;zwj;തുണയുമായി സംസ്ഥാന നേതൃത്വം രംഗത്തുവന്നിട്ടുണ്ട്. കെഎം ഷാജിക്കു ശേഷം പൊലിസിനെ ഉപയോഗിച്ചു അബ്ദുല്&amp;zwj; റഹ്മാന്&amp;zwj; കല്ലായിയെയും രാഷ്ട്രീയ വൈരാഗ്യം വെച്ചു വേട്ടയാടുകയാണെന്നാണ്സംസ്ഥാന നേതൃത്വത്തിന്റെ വിലയിരുത്തല്&amp;zwj;."
}
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/malayalam.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/malayalam.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"kannur","item":"https:\/\/malayalam.oneindia.com\/news\/kannur\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false"> <!-- Header starts here --> <amp-install-serviceworker src="https://malayalam.oneindia.com/oiframework-sw.js?v=1.0.20" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
      "pageviewWithCDs": "${pageview}&cd1=${cd1}"
          },
	    "vars": {
	        "account": "UA-110466-15"
		  },
  "extraUrlParams": {
							"cd1": "lekhaka-Mahesh Babu",
			      "cd2": "AMP",
      "cd3": "2022-09-27",
      "cd4": "https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html",
      "cd8": "article-amp"
	    },
  "triggers": {
      "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
			"vars": {
							"cd1": "lekhaka-Mahesh Babu",
							"cd3": "2022-09-27",
				"cd4": "https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html",
				"cd8": "article-amp"
			}
		}
		}
		}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"
  },
  "extraUrlParams": {
    "cd6": "juma masjid"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "juma masjid"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics5"> <script type="application/json">
{
  "vars": {
    "account": "UA-18423815-11"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://malayalam.oneindia.com/"><amp-img data-hero src="https://malayalam.oneindia.com/images/malayalam-oneindia-logo.svg" alt="Malayalam Oneindia" height="40px" width="100px"></amp-img></a> </div> <div class="oiapp-promo oiapppromohead open-app"><a href="https://play.google.com/store/apps/details?id=com.oneindia.common" target="_blank"><button><img data-hero src="/images/google-play.png" alt="Oneindia App"> Get App </button></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://malayalam.oneindia.com/"><amp-img data-hero src="https://malayalam.oneindia.com/images/malayalam-oneindia-logo.svg" alt="Malayalam Oneindia" height="40px" width="103px"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >വാർത്ത‍</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/news/kerala/" ><span >കേരളം</span></a></li> <li><a href="/news/india/" ><span >ഇന്ത്യ</span></a></li> <li><a href="/news/world/" ><span >ലോകം</span></a></li> <li><a href="/news/sports/" ><span >കായികം</span></a></li> </ul> </li> <li class="mainnav"> <a href="/localnews/?OIMalhdr" class="submenu" ><span >ജില്ലാവാര്‍ത്ത</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/thiruvananthapuram/?OIMalhdr" ><span >തിരുവനന്തപുരം</span></a></li> <li><a href="/kollam/?OIMalhdr" ><span >കൊല്ലം</span></a></li> <li><a href="/idukki/?OIMalhdr" ><span >ഇടുക്കി</span></a></li> <li><a href="/kozhikode/?OIMalhdr" ><span >കോഴിക്കോട്</span></a></li> <li><a href="/wayanad/?OIMalhdr" ><span >വയനാട്</span></a></li> <li><a href="/malappuram/?OIMalhdr" ><span >മലപ്പുറം</span></a></li> <li><a href="/kottayam/?OIMalhdr" ><span >കോട്ടയം</span></a></li> <li><a href="/thrissur/?OIMalhdr" ><span >തൃശൂർ</span></a></li> <li><a href="/kannur/?OIMalhdr" ><span >കണ്ണൂര്‍</span></a></li> <li><a href="/palakkad/?OIMalhdr" ><span >പാലക്കാട്</span></a></li> <li><a href="/ernakulam/?OIMalhdr" ><span >എറണാകുളം</span></a></li> <li><a href="/alappuzha/?OIMalhdr" ><span >ആലപ്പുഴ</span></a></li> </ul> </li> <li class="mainnav"> <a href="https://malayalam.filmibeat.com" class="submenu" rel="nofollow" ><span >ചലച്ചിത്രം</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.filmibeat.com/news/" rel="nofollow" >വിശേഷങ്ങള്‍</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/" rel="nofollow" >ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/" rel="nofollow" >നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/feature/" rel="nofollow" >ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/" rel="nofollow" >തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/" rel="nofollow" >ബോളിവുഡ്</a></li> </ul> </div> </li> <li class="mainnav"> <a href="/astrology/" class="submenu" ><span >ജ്യോതിഷം</span></a> <span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" ><span >ഇന്നത്തെ രാശിഫലം</span></a></li> <li><a href="/astrology/monthly-predictions/" ><span >മാസ ഫലം</span></a></li> <li><a href="/astrology/yearly-predictions/" ><span >വര്‍ഷ ഫലം</span></a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://malayalam.boldsky.com/" class="submenu" rel="nofollow" ><span >ലൈഫ്‍ സ്റ്റൈല്‍</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.boldsky.com/health/" rel="nofollow" >ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/beauty/" rel="nofollow" >സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/insync/" rel="nofollow" >ലയം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/" rel="nofollow" >ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/" rel="nofollow" >ആത്മീയത</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://malayalam.drivespark.com/" class="submenu" rel="nofollow" ><span >വാഹനം</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.drivespark.com/four-wheelers/" rel="nofollow" >ഫോർ വീലർ‌ </a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/" rel="nofollow">ടൂ വീലർ </a></li> <li><a href="https://malayalam.drivespark.com/off-beat/" rel="nofollow">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/review" rel="nofollow">റിവ്യൂ</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://malayalam.gizbot.com/" class="submenu" rel="nofollow"><span >ഗാഡ്ജറ്റ്</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.gizbot.com/mobile/" rel="nofollow">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/news/" rel="nofollow">ടെക്‌നോളജി ന്യൂസ് </a></li> <li><a href="https://malayalam.gizbot.com/how-to/" rel="nofollow">ടെക് ടിപ്‌സ് </a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" rel="nofollow">സോഷ്യൽ മീഡിയ</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://malayalam.nativeplanet.com/" class="submenu" rel="nofollow"><span >ട്രാവല്‍ ആന്‍ഡ് ടൂറിസം</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.nativeplanet.com/hotels/" rel="nofollow">ഹോട്ടലുകള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/sitemap/" rel="nofollow">സംസ്ഥാനങ്ങള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/travel-guide/" rel="nofollow">ട്രാവല്‍ ഗൈഡ് </a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://malayalam.goodreturns.in/" class="submenu" rel="nofollow"><span >ഗുഡ് റിട്ടേണ്‍സ് </span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.goodreturns.in/news/" rel="nofollow">വാര്‍ത്ത</a></li> <li><a href="https://malayalam.goodreturns.in/personal-finance/" rel="nofollow">പേഴ്സണല്‍ ഫിനാന്‍സ് </a></li> <li><a href="https://malayalam.goodreturns.in/classroom/" rel="nofollow">പഠിയ്ക്കാം</a></li> <li><a href="https://malayalam.goodreturns.in/topic/stocks" rel="nofollow">ഓഹരി</a></li> </ul> </div> </li> <li class="mainnav"> <a href="https://malayalam.gizbot.com/" class="submenu" rel="nofollow"><span >ഗാഡ്ജറ്റ്</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://malayalam.gizbot.com/mobile/" rel="nofollow">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/news/" rel="nofollow">ടെക്‌നോളജി ന്യൂസ് </a></li> <li><a href="https://malayalam.gizbot.com/how-to/" rel="nofollow">ടെക് ടിപ്‌സ് </a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" rel="nofollow">സോഷ്യൽ മീഡിയ</a></li> </ul> </div> </li> <li class="mainnav"><a href="https://malayalam.oneindia.com/videos/" class="submenu" ><span >Videos</span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="https://malayalam.oneindia.com/news/india/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/news/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3381;&#3390;&#3452;&#3364;&#3405;&#3364;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/videos/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3381;&#3392;&#3361;&#3391;&#3375;&#3403;&#3349;&#3379;&#3405;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/topic/politics?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3376;&#3390;&#3383;&#3405;&#3359;&#3405;&#3376;&#3392;&#3375;&#3330;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/live-tv/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3378;&#3400;&#3381;&#3405; &#3359;&#3391;&#3381;&#3391;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/news/localnews/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3356;&#3391;&#3378;&#3405;&#3378;&#3390;&#3381;&#3390;&#3376;&#3405;&zwj;&#3364;&#3405;&#3364;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/news/kerala/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3349;&#3399;&#3376;&#3379;&#3330;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/news/world/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3378;&#3403;&#3349;&#3330;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/news/business/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3381;&#3390;&#3363;&#3391;&#3356;&#3405;&#3375;&#3330;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/nri/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3370;&#3405;&#3376;&#3381;&#3390;&#3384;&#3391;</a></li> <li class="nav-section"><a href="https://malayalam.oneindia.com/feature/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=menu-header-scroll">&#3371;&#3392;&#3354;&#3405;&#3354;&#3376;&#3405;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="355359" data-slideshow="false" data-category_name="news" data-category_id="629"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/photos/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics1">ഗാലറി</a></li> <li><a href="/topic/dileep?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics2">ദിലീപ്</a></li> <li><a href="/topic/viral?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics3">വൈറൽ</a></li> <li><a href="/topic/bigg-boss?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics4">ബിഗ് ബോസ്</a></li> <li><a href="/astrology/?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics5">ജ്യോതിഷം</a></li> <li><a href="/topic/weather?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics6">കാലാവസ്ഥ</a></li> <li><a href="/topic/coronavirus?ref_medium=AMP&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics7">കൊറോണ വൈറസ്</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!--<a href="https://www.oneindia.com/">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</a> <span>&nbsp;<amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp;</span> <a href="/">&#3374;&#3378;&#3375;&#3390;&#3379;&#3330;</a> <span>&nbsp;<amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp;</span>--> <!--<span>&nbsp;<amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp;</span>--> <a href="/kannur/">&#3349;&#3363;&#3405;&#3363;&#3394;&#3376;&#3405;&#8205;</a> </nav> </div> <header> <h1 class="oneindia-article-heading">മട്ടന്നൂര്‍ ജുമാമസ്ജിദ് അഴിമതിക്കേസ്: മുസ്ലിം ലീഗ് നേതാവ് ഉള്‍പ്പെടെ മൂന്നു പേര്‍ അറസ്റ്റില്‍</h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Mahesh Babu"><div class="author-profile written-by">By <a rel="author" href="/authors/mahesh-lekhaka.html" title="Profile of Mahesh Babu" target="_blank"><strong>Mahesh Babu</strong></a></div></span> </h3> <br/> <time class="date-time" datetime="2022-09-27 06:31:48" itemprop="dateModified">
									Updated: Tue, Sep 27, 2022,  6:31 [IST]
									</time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-href="https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html?utm_source=facebook&utm_medium=AMP&utm_campaign=SocialShare" data-param-quote="മട്ടന്നൂര്‍ ജുമാമസ്ജിദ് അഴിമതിക്കേസ്: മുസ്ലിം ലീഗ് നേതാവ് ഉള്‍പ്പെടെ മൂന്നു പേര്‍ അറസ്റ്റില്‍"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-url="https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html?utm_source=twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-text="https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html?utm_source=whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMM_K-wow7b_0Ag">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-mal-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["malayalam.oneindia.com"],"page":["oiml-article-amp"],"lang":["ML"],"content_id":["355359"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <p>&#3349;&#3363;&#3405;&#3363;&#3394;&#3376;&#3405;&zwj;: &#3381;&#3350;&#3371;&#3405; &#3372;&#3403;&#3376;&#3405;&zwj;&#3361;&#3391;&#3368;&#3405; &#3349;&#3392;&#3380;&#3391;&#3378;&#3393;&#3379;&#3405;&#3379; &#3370;&#3379;&#3405;&#3379;&#3391;&#3368;&#3391;&#3376;&#3405;&zwj;&#3374;&#3390;&#3363;&#3381;&#3393;&#3374;&#3390;&#3375;&#3391; &#3372;&#3368;&#3405;&#3367;&#3370;&#3405;&#3370;&#3398;&#3359;&#3405;&#3359;&#3393; &#3333;&#3380;&#3391;&#3374;&#3364;&#3391; &#3334;&#3376;&#3403;&#3370;&#3363;&#3349;&#3399;&#3384;&#3391;&#3378;&#3405;&zwj; &#3374;&#3393;&#3384;&#3405;&#3378;&#3391;&#3330;&#3378;&#3392;&#3351;&#3405; &#3349;&#3394;&#3359;&#3393;&#3364;&#3378;&#3405;&zwj; &#3384;&#3374;&#3405;&#3374;&#3376;&#3405;&zwj;&#3366;&#3405;&#3366;&#3364;&#3405;&#3364;&#3391;&#3378;&#3399;&#3349;&#3405;&#3349;&#3405;. &#3376;&#3390;&#3383;&#3405;&#3359;&#3405;&#3376;&#3392;&#3375; &#3349;&#3403;&#3379;&#3391;&#3379;&#3349;&#3405;&#3349;&#3330; &#3384;&#3395;&#3383;&#3405;&#3359;&#3391;&#3354;&#3405;&#3354; &#3374;&#3359;&#3405;&#3359;&#3368;&#3405;&#3368;&#3394;&#3376;&#3405;&zwj; &#3356;&#3393;&#3374;&#3390; &#3374;&#3384;&#3405;&#3356;&#3391;&#3366;&#3405; &#3333;&#3380;&#3391;&#3374;&#3364;&#3391;&#3349;&#3399;&#3384;&#3391;&#3378;&#3405;&zwj; &#3374;&#3393;&#3384;&#3405;&#3378;&#3391;&#3330; &#3378;&#3392;&#3351;&#3405; &#3384;&#3330;&#3384;&#3405;&#3365;&#3390;&#3368; &#3384;&#3398;&#3349;&#3405;&#3376;&#3359;&#3405;&#3359;&#3377;&#3391; &#3333;&#3372;&#3405;&#3366;&#3393;&#3379;&#3405;&zwj; &#3377;&#3385;&#3405;&#3374;&#3390;&#3368;&#3405;&zwj; &#3349;&#3378;&#3405;&#3378;&#3390;&#3375;&#3391; &#3333;&#3359;&#3349;&#3405;&#3349;&#3330; &#3374;&#3394;&#3368;&#3405;&#3368;&#3405; &#3370;&#3399;&#3376;&#3393;&#3359;&#3398; &#3333;&#3377;&#3384;&#3405;&#3377;&#3405;&#3377;&#3405; &#3370;&#3402;&#3378;&#3391;&#3384;&#3405; &#3376;&#3399;&#3350;&#3370;&#3405;&#3370;&#3398;&#3359;&#3393;&#3364;&#3405;&#3364;&#3391;. &#3374;&#3359;&#3405;&#3359;&#3368;&#3405;&#3368;&#3394;&#3376;&#3405;&zwj; &#3370;&#3402;&#3378;&#3392;&#3384;&#3390;&#3363;&#3405; &#3349;&#3393;&#3377;&#3405;&#3377;&#3390;&#3376;&#3403;&#3370;&#3364;&#3391;&#3376;&#3393;&#3359;&#3398; &#3333;&#3377;&#3384;&#3405;&#3377;&#3405;&#3377;&#3405; &#3376;&#3399;&#3350;&#3370;&#3405;&#3370;&#3398;&#3359;&#3393;&#3364;&#3405;&#3364;&#3391;&#3375;&#3364;&#3405;.</p><p>&#3342;&#3359;&#3405;&#3359;&#3405; &#3374;&#3363;&#3391;&#3349;&#3405;&#3349;&#3394;&#3376;&#3405;&zwj; &#3368;&#3392;&#3363;&#3405;&#3359; &#3354;&#3403;&#3366;&#3405;&#3375;&#3330; &#3354;&#3398;&#3375;&#3405;&#3375;&#3378;&#3391;&#3368;&#3405; &#3382;&#3399;&#3383;&#3374;&#3390;&#3363;&#3405; &#3333;&#3377;&#3384;&#3405;&#3377;&#3405;&#3377;&#3405;. &#3374;&#3394;&#3368;&#3405;&#3368;&#3405; &#3370;&#3399;&#3376;&#3398;&#3375;&#3393;&#3330; &#3347;&#3376;&#3403; &#3378;&#3349;&#3405;&#3383;&#3330; &#3376;&#3394;&#3370; &#3384;&#3405;&#3377;&#3405;&#3377;&#3399;&#3383;&#3368;&#3405;&zwj; &#3356;&#3390;&#3374;&#3405;&#3375; &#3381;&#3405;&#3375;&#3381;&#3384;&#3405;&#3365;&#3375;&#3393;&#3359;&#3398; &#3333;&#3359;&#3391;&#3384;&#3405;&#3365;&#3390;&#3368;&#3364;&#3405;&#3364;&#3391;&#3378;&#3405;&zwj; &#3381;&#3391;&#3359;&#3405;&#3359;&#3375;&#3354;&#3405;&#3354;&#3364;&#3405;. &#3374;&#3393;&#3384;&#3405;&#3378;&#3391;&#3330; &#3378;&#3392;&#3351;&#3405; &#3368;&#3399;&#3364;&#3390;&#3381;&#3405; &#3333;&#3372;&#3405;&#3366;&#3393;&#3379;&#3405;&zwj; &#3377;&#3385;&#3405;&#3374;&#3390;&#3368;&#3405;&zwj; &#3349;&#3378;&#3405;&#3378;&#3390;&#3375;&#3391;&#3349;&#3405;&#3349;&#3402;&#3370;&#3405;&#3370;&#3330; &#3349;&#3403;&#3363;&#3405;&zwj;&#3351;&#3405;&#3376;&#3384;&#3405; &#3368;&#3399;&#3364;&#3390;&#3381;&#3405; &#3342;&#3330;.&#3384;&#3391;.&#3349;&#3393;&#3358;&#3405;&#3358;&#3374;&#3405;&#3374;&#3366;&#3405;, &#3375;&#3393;.&#3374;&#3385;&#3405;&#3377;&#3394;&#3371;&#3405; &#3342;&#3368;&#3405;&#3368;&#3391;&#3381;&#3376;&#3398;&#3375;&#3390;&#3363;&#3405; &#3374;&#3359;&#3405;&#3359;&#3368;&#3405;&#3368;&#3394;&#3376;&#3405;&zwj; &#3370;&#3402;&#3378;&#3392;&#3384;&#3405; &#3333;&#3377;&#3384;&#3405;&#3377;&#3405;&#3377;&#3405; &#3354;&#3398;&#3375;&#3405;&#3364;&#3364;&#3405;.</p><div class='amp-inner-ad'><amp-ad width='320' height='250' type='doubleclick' data-slot='/1008496/oi-mal-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50' json='{"targeting":{"device_type":["amp"],"domain":["malayalam.oneindia.com"],"page":["oiml-article-amp"],"lang":["ML"],"content_id":["355359"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p><strong></div><div class="article_image"><div class="big-center-img" data-cl-cnt ="0" data-cnt-t="0" data-gal-src="https://malayalam.oneindia.com/img/2022/09/muslimleaguearrest-1664240360.jpg"><div class="left"><a href="#"><div><amp-img data-hero src="https://malayalam.oneindia.com/img/2022/09/muslimleaguearrest-1664240360.jpg" alt ="1" title ="1" data-qimg="https://malayalam.oneindia.com/img/2022/09/muslimleaguearrest-1664240360.jpg" data-cl-slideshow="" data-cl-title="1" data-cl-description="" data-cl-imageid="355359-0" class="contain" width="600" height="338" layout="responsive"></amp-img></div></a></div></div></div><div class="article_middle"></strong></p><p>&#3376;&#3390;&#3381;&#3391;&#3378;&#3398; &#3346;&#3368;&#3405;&zwj;&#3370;&#3364;&#3405; &#3374;&#3363;&#3391; &#3374;&#3393;&#3364;&#3378;&#3405;&zwj; &#3354;&#3403;&#3366;&#3405;&#3375;&#3330; &#3354;&#3398;&#3375;&#3405;&#3375;&#3378;&#3405;&zwj; &#3364;&#3393;&#3359;&#3353;&#3405;&#3353;&#3391;&#3375;&#3391;&#3376;&#3393;&#3368;&#3405;&#3368;&#3393;. &#3374;&#3359;&#3405;&#3359;&#3368;&#3405;&#3368;&#3394;&#3376;&#3405;&zwj; &#3359;&#3415;&#3363;&#3405;&zwj; &#3356;&#3393;&#3374;&#3390; &#3374;&#3384;&#3405;&#3356;&#3391;&#3366;&#3391;&#3368;&#3405;&#3377;&#3398; &#3370;&#3393;&#3368;&#3376;&#3405;&zwj;&#3368;&#3391;&#3376;&#3405;&zwj;&#3374;&#3390;&#3363;&#3381;&#3393;&#3374;&#3390;&#3375;&#3391; &#3372;&#3368;&#3405;&#3367;&#3370;&#3405;&#3370;&#3398;&#3359;&#3405;&#3359;&#3405; &#3384;&#3390;&#3374;&#3405;&#3370;&#3364;&#3405;&#3364;&#3391;&#3349; &#3349;&#3405;&#3376;&#3374;&#3349;&#3405;&#3349;&#3399;&#3359;&#3393;&#3363;&#3405;&#3359;&#3390;&#3375;&#3398;&#3368;&#3405;&#3368; &#3370;&#3376;&#3390;&#3364;&#3391;&#3375;&#3391;&#3378;&#3390;&#3363;&#3405; &#3370;&#3379;&#3405;&#3379;&#3391; &#3349;&#3374;&#3405;&#3374;&#3391;&#3377;&#3405;&#3377;&#3391; &#3373;&#3390;&#3376;&#3381;&#3390;&#3385;&#3391;&#3349;&#3379;&#3405;&zwj;&#3349;&#3405;&#3349;&#3398;&#3364;&#3391;&#3376;&#3398; &#3374;&#3359;&#3405;&#3359;&#3368;&#3405;&#3368;&#3394;&#3376;&#3405;&zwj; &#3370;&#3402;&#3378;&#3392;&#3384;&#3405; &#3349;&#3399;&#3384;&#3398;&#3359;&#3393;&#3364;&#3405;&#3364;&#3364;&#3405;.</p><div class="amp-flying-carpet"><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
												data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["malayalam.oneindia.com"],"page":["oiml-article-amp"],"lang":["ML"],"content_id":["355359"]}}> </amp-ad> </amp-fx-flying-carpet></div><div id="recommended_video" class="recommended_video"></div><p>2011 &#3374;&#3393;&#3364;&#3378;&#3405;&zwj; 2018 &#3381;&#3376;&#3398; &#3370;&#3379;&#3405;&#3379;&#3391; &#3349;&#3374;&#3405;&#3374;&#3391;&#3377;&#3405;&#3377;&#3391; &#3373;&#3390;&#3376;&#3381;&#3390;&#3385;&#3391;&#3349;&#3379;&#3390;&#3375;&#3381;&#3376;&#3405;&zwj;&#3349;&#3405;&#3349;&#3405; &#3342;&#3364;&#3391;&#3376;&#3398;&#3375;&#3390;&#3375;&#3391;&#3376;&#3393;&#3368;&#3405;&#3368;&#3393; &#3370;&#3376;&#3390;&#3364;&#3391;. &#3381;&#3350;&#3371;&#3405; &#3372;&#3403;&#3376;&#3405;&zwj;&#3361;&#3391;&#3368;&#3405;&#3377;&#3398; &#3333;&#3368;&#3393;&#3374;&#3364;&#3391;&#3375;&#3391;&#3378;&#3405;&#3378;&#3390;&#3364;&#3398; &#3368;&#3359;&#3364;&#3405;&#3364;&#3391;&#3375; &#3368;&#3391;&#3376;&#3405;&zwj;&#3374;&#3390;&#3363; &#3370;&#3405;&#3376;&#3381;&#3395;&#3364;&#3405;&#3364;&#3391;&#3375;&#3391;&#3378;&#3405;&zwj; &#3349;&#3403;&#3359;&#3391;&#3349;&#3379;&#3393;&#3359;&#3398; &#3381;&#3398;&#3359;&#3405;&#3359;&#3391;&#3370;&#3405;&#3370;&#3405; &#3368;&#3359;&#3368;&#3405;&#3368;&#3364;&#3390;&#3375;&#3390;&#3363;&#3405; &#3370;&#3376;&#3390;&#3364;&#3391;. 3 &#3349;&#3403;&#3359;&#3391; &#3354;&#3398;&#3378;&#3381;&#3390;&#3375; &#3368;&#3391;&#3376;&#3405;&zwj;&#3374;&#3405;&#3374;&#3390;&#3363;&#3364;&#3405;&#3364;&#3391;&#3368;&#3405; &#3370;&#3364;&#3405;&#3364;&#3405; &#3349;&#3403;&#3359;&#3391; &#3376;&#3394;&#3370;&#3375;&#3403;&#3379;&#3374;&#3390;&#3363;&#3405; &#3349;&#3363;&#3349;&#3405;&#3349;&#3391;&#3378;&#3405;&zwj; &#3349;&#3390;&#3363;&#3391;&#3354;&#3405;&#3354;&#3364;&#3398;&#3368;&#3405;&#3368;&#3405; &#3370;&#3376;&#3390;&#3364;&#3391;&#3375;&#3391;&#3378;&#3405;&zwj; &#3370;&#3377;&#3375;&#3393;&#3368;&#3405;&#3368;&#3393;. &#3349;&#3363;&#3349;&#3405;&#3349;&#3391;&#3378;&#3405;&zwj; &#3349;&#3390;&#3363;&#3391;&#3354;&#3405;&#3354; &#3364;&#3393;&#3349;&#3375;&#3405;&#3349;&#3405;&#3349;&#3405; &#3372;&#3391;&#3378;&#3405;&#3378;&#3393;&#3349;&#3379;&#3403; &#3381;&#3415;&#3354;&#3405;&#3354;&#3377;&#3393;&#3349;&#3379;&#3403; &#3335;&#3378;&#3405;&#3378;. &#3349;&#3398;&#3359;&#3405;&#3359;&#3391;&#3359;&#3353;&#3405;&#3353;&#3379;&#3405;&zwj; &#3381;&#3390;&#3359;&#3349;&#3375;&#3405;&#3349;&#3405;&#3349;&#3405; &#3368;&#3378;&#3405;&zwj;&#3349;&#3391;&#3375;&#3364;&#3391;&#3378;&#3393;&#3330; &#3381;&#3398;&#3359;&#3405;&#3359;&#3391;&#3370;&#3405;&#3370;&#3405; &#3368;&#3359;&#3368;&#3405;&#3368;&#3393;&#3381;&#3398;&#3368;&#3405;&#3368;&#3405; &#3334;&#3376;&#3403;&#3370;&#3363;&#3374;&#3393;&#3363;&#3405;&#3359;&#3405;.</p><p>&#3374;&#3393;&#3368;&#3405;&zwj;&#3349;&#3394;&#3376;&#3405;&zwj; &#3356;&#3390;&#3374;&#3405;&#3375;&#3330; &#3378;&#3373;&#3391;&#3354;&#3405;&#3354;&#3391;&#3376;&#3393;&#3368;&#3405;&#3368; &#3370;&#3405;&#3376;&#3364;&#3391;&#3349;&#3379;&#3405;&zwj; &#3374;&#3394;&#3368;&#3405;&#3368;&#3393; &#3370;&#3399;&#3376;&#3393;&#3330; &#3374;&#3359;&#3405;&#3359;&#3368;&#3405;&#3368;&#3394;&#3376;&#3405;&zwj; &#3384;&#3391;&#3344; &#3342;&#3330;.&#3349;&#3395;&#3383;&#3405;&#3363;&#3368;&#3405; &#3374;&#3393;&#3374;&#3405;&#3370;&#3390;&#3349;&#3398;&#3375;&#3390;&#3363;&#3405; &#3376;&#3390;&#3381;&#3391;&#3378;&#3398; &#3385;&#3390;&#3356;&#3376;&#3390;&#3375;&#3364;&#3405;. &#3356;&#3374;&#3390;&#3333;&#3364;&#3405;&#3364;&#3405; &#3349;&#3374;&#3405;&#3374;&#3377;&#3405;&#3377;&#3391; &#3356;&#3368;&#3377;&#3378;&#3405;&zwj; &#3372;&#3403;&#3361;&#3391; &#3333;&#3330;&#3351;&#3330; &#3374;&#3359;&#3405;&#3359;&#3368;&#3405;&#3368;&#3394;&#3376;&#3405;&zwj; &#3368;&#3391;&#3359;&#3393;&#3381;&#3403;&#3359;&#3405;&#3359;&#3393;&#3330;&#3349;&#3393;&#3368;&#3405;&#3368;&#3391;&#3378;&#3398; &#3342;&#3330;.&#3370;&#3391;.&#3382;&#3374;&#3392;&#3377;&#3390;&#3363;&#3405; &#3370;&#3376;&#3390;&#3364;&#3391;&#3349;&#3405;&#3349;&#3390;&#3376;&#3368;&#3405;&zwj;. &#3342;&#3368;&#3405;&#3368;&#3390;&#3378;&#3405;&zwj; &#3334;&#3376;&#3403;&#3370;&#3363;&#3330; &#3349;&#3398;&#3359;&#3405;&#3359;&#3391;&#3354;&#3405;&#3354;&#3374;&#3354;&#3405;&#3354;&#3364;&#3390;&#3363;&#3398;&#3368;&#3405;&#3368;&#3393;&#3330; &#3342;&#3378;&#3405;&#3378;&#3390; &#3376;&#3399;&#3350;&#3349;&#3379;&#3393;&#3330; &#3349;&#3400;&#3381;&#3382;&#3374;&#3393;&#3363;&#3405;&#3359;&#3398;&#3368;&#3405;&#3368;&#3393;&#3374;&#3390;&#3363;&#3405; &#3333;&#3372;&#3405;&#3366;&#3393;&#3379;&#3405;&zwj; &#3377;&#3385;&#3405;&#3374;&#3390;&#3368;&#3405;&zwj; &#3349;&#3378;&#3405;&#3378;&#3390;&#3375;&#3391; &#3333;&#3359;&#3349;&#3405;&#3349;&#3374;&#3393;&#3379;&#3405;&#3379;&#3381;&#3376;&#3405;&zwj; &#3370;&#3377;&#3375;&#3393;&#3368;&#3405;&#3368;&#3364;&#3405;. &#3368;&#3399;&#3376;&#3364;&#3405;&#3364;&#3398; &#3364;&#3368;&#3405;&#3368;&#3398; &#3349;&#3363;&#3349;&#3405;&#3349;&#3393;&#3349;&#3379;&#3405;&zwj; &#3349;&#3374;&#3405;&#3374;&#3377;&#3405;&#3377;&#3391;&#3349;&#3405;&#3349;&#3405; &#3374;&#3393;&#3368;&#3405;&#3368;&#3391;&#3378;&#3405;&zwj; &#3385;&#3390;&#3356;&#3376;&#3390;&#3349;&#3405;&#3349;&#3391;&#3375;&#3364;&#3390;&#3363;&#3398;&#3368;&#3405;&#3368;&#3393;&#3330; &#3335;&#3370;&#3405;&#3370;&#3403;&#3380;&#3364;&#3405;&#3364;&#3398; &#3370;&#3376;&#3390;&#3364;&#3391;&#3349;&#3405;&#3349;&#3405; &#3370;&#3391;&#3368;&#3405;&#3368;&#3391;&#3378;&#3405;&zwj; &#3376;&#3390;&#3383;&#3405;&#3359;&#3405;&#3376;&#3392;&#3375; &#3370;&#3349;&#3370;&#3403;&#3349;&#3405;&#3349;&#3378;&#3390;&#3363;&#3398;&#3368;&#3405;&#3368;&#3393;&#3330; &#3349;&#3393;&#3377;&#3405;&#3377;&#3390;&#3376;&#3403;&#3370;&#3391;&#3364;&#3376;&#3405;&zwj; &#3370;&#3377;&#3358;&#3405;&#3358;&#3393;.</p><amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-oneindiamalayalam" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""> </amp-embed><p>&#3368;&#3399;&#3376;&#3364;&#3405;&#3364;&#3398; &#3374;&#3393;&#3368;&#3405;&zwj;&#3349;&#3394;&#3376;&#3405;&zwj; &#3356;&#3390;&#3374;&#3405;&#3375;&#3330; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3354;&#3405;&#3354;&#3370;&#3405;&#3370;&#3403;&#3379;&#3405;&zwj; &#3354;&#3403;&#3366;&#3405;&#3375;&#3330; &#3354;&#3398;&#3375;&#3405;&#3364;&#3405; &#3334;&#3381;&#3382;&#3405;&#3375;&#3374;&#3398;&#3353;&#3405;&#3349;&#3391;&#3378;&#3405;&zwj; &#3333;&#3377;&#3384;&#3405;&#3377;&#3405;&#3377;&#3405; &#3354;&#3398;&#3375;&#3405;&#3375;&#3390;&#3374;&#3398;&#3368;&#3405;&#3368;&#3393;&#3330; &#3384;&#3405;&#3377;&#3405;&#3377;&#3399;&#3383;&#3368;&#3405;&zwj; &#3356;&#3390;&#3374;&#3405;&#3375;&#3364;&#3405;&#3364;&#3391;&#3378;&#3405;&zwj; &#3381;&#3391;&#3359;&#3405;&#3359;&#3375;&#3349;&#3405;&#3349;&#3363;&#3374;&#3398;&#3368;&#3405;&#3368;&#3393;&#3330; &#3381;&#3405;&#3375;&#3381;&#3384;&#3405;&#3365;&#3375;&#3393;&#3363;&#3405;&#3359;&#3390;&#3375;&#3391;&#3376;&#3393;&#3368;&#3405;&#3368;&#3393;. &#3335;&#3364;&#3405; &#3370;&#3405;&#3376;&#3349;&#3390;&#3376;&#3374;&#3390;&#3363;&#3405; &#3370;&#3405;&#3376;&#3364;&#3391;&#3349;&#3379;&#3398; &#3381;&#3391;&#3359;&#3405;&#3359;&#3375;&#3354;&#3405;&#3354;&#3364;&#3405;. &#3333;&#3364;&#3399;&#3384;&#3374;&#3375;&#3330; &#3376;&#3399;&#3350;&#3349;&#3379;&#3393;&#3374;&#3390;&#3375;&#3391; &#3354;&#3402;&#3381;&#3405;&#3381;&#3390;&#3380;&#3405;&#3354;&#3405;&#3354; &#3376;&#3390;&#3381;&#3391;&#3378;&#3398; &#3370;&#3364;&#3405;&#3364;&#3393;&#3374;&#3363;&#3391;&#3349;&#3405;&#3349;&#3405; &#3333;&#3368;&#3405;&#3381;&#3399;&#3383;&#3363; &#3337;&#3366;&#3405;&#3375;&#3399;&#3390;&#3351;&#3384;&#3405;&#3365;&#3368;&#3405; &#3374;&#3393;&#3368;&#3405;&zwj;&#3370;&#3391;&#3378;&#3405;&zwj; &#3381;&#3392;&#3363;&#3405;&#3359;&#3393;&#3330; &#3385;&#3390;&#3356;&#3376;&#3390;&#3349;&#3390;&#3368;&#3405;&zwj; &#3374;&#3394;&#3368;&#3405;&#3368;&#3405; &#3370;&#3399;&#3376;&#3403;&#3359;&#3393;&#3330; &#3370;&#3402;&#3378;&#3392;&#3384;&#3405; &#3334;&#3381;&#3382;&#3405;&#3375;&#3370;&#3405;&#3370;&#3398;&#3359;&#3405;&#3359;&#3391;&#3359;&#3405;&#3359;&#3393;&#3363;&#3405;&#3359;&#3405;.</p><p>&#3333;&#3364;&#3399;&#3384;&#3374;&#3375;&#3330; &#3334;&#3376;&#3403;&#3370;&#3363;&#3381;&#3391;&#3367;&#3399;&#3375;&#3390;&#3375; &#3333;&#3372;&#3405;&#3366;&#3393;&#3378;&#3405;&zwj;&#3377;&#3385;&#3405;&#3374;&#3390;&#3368;&#3405;&zwj; &#3349;&#3378;&#3405;&#3378;&#3390;&#3375;&#3391;&#3349;&#3405;&#3349;&#3405; &#3370;&#3391;&#3368;&#3405;&zwj;&#3364;&#3393;&#3363;&#3375;&#3393;&#3374;&#3390;&#3375;&#3391; &#3384;&#3330;&#3384;&#3405;&#3365;&#3390;&#3368; &#3368;&#3399;&#3364;&#3395;&#3364;&#3405;&#3381;&#3330; &#3376;&#3330;&#3351;&#3364;&#3405;&#3364;&#3393;&#3381;&#3368;&#3405;&#3368;&#3391;&#3359;&#3405;&#3359;&#3393;&#3363;&#3405;&#3359;&#3405;. &#3349;&#3398;&#3342;&#3330; &#3383;&#3390;&#3356;&#3391;&#3349;&#3405;&#3349;&#3393; &#3382;&#3399;&#3383;&#3330; &#3370;&#3402;&#3378;&#3391;&#3384;&#3391;&#3368;&#3398; &#3337;&#3370;&#3375;&#3403;&#3351;&#3391;&#3354;&#3405;&#3354;&#3393; &#3333;&#3372;&#3405;&#3366;&#3393;&#3378;&#3405;&zwj; &#3377;&#3385;&#3405;&#3374;&#3390;&#3368;&#3405;&zwj; &#3349;&#3378;&#3405;&#3378;&#3390;&#3375;&#3391;&#3375;&#3398;&#3375;&#3393;&#3330; &#3376;&#3390;&#3383;&#3405;&#3359;&#3405;&#3376;&#3392;&#3375; &#3381;&#3400;&#3376;&#3390;&#3351;&#3405;&#3375;&#3330; &#3381;&#3398;&#3354;&#3405;&#3354;&#3393; &#3381;&#3399;&#3359;&#3405;&#3359;&#3375;&#3390;&#3359;&#3393;&#3349;&#3375;&#3390;&#3363;&#3398;&#3368;&#3405;&#3368;&#3390;&#3363;&#3405;&#3384;&#3330;&#3384;&#3405;&#3365;&#3390;&#3368; &#3368;&#3399;&#3364;&#3395;&#3364;&#3405;&#3381;&#3364;&#3405;&#3364;&#3391;&#3368;&#3405;&#3377;&#3398; &#3381;&#3391;&#3378;&#3375;&#3391;&#3376;&#3393;&#3364;&#3405;&#3364;&#3378;&#3405;&zwj;.</p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="tele-text"><p>&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;&#3349;&#3379;&#3393;&#3359;&#3398; &#3364;&#3364;&#3405;&#3384;&#3374;&#3375; &#3384;&#3405;&#3370;&#3368;&#3405;&#3366;&#3368;&#3330; &#3368;&#3391;&#3353;&#3405;&#3353;&#3379;&#3393;&#3359;&#3398; &#3381;&#3391;&#3376;&#3378;&#3405;&#8205;&#3364;&#3405;&#3364;&#3393;&#3374;&#3405;&#3370;&#3391;&#3378;&#3393;&#3330;. &#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375; &#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;&#3349;&#3379;&#3393;&#3330; &#3381;&#3391;&#3382;&#3399;&#3383;&#3353;&#3405;&#3353;&#3379;&#3393;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3368;&#3405;&#8205; <a href="https://t.me/oneindia_malayalam" target="_blank">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375; &#3374;&#3378;&#3375;&#3390;&#3379;&#3330; &#3359;&#3398;&#3378;&#3351;&#3405;&#3376;&#3390;&#3330; &#3354;&#3390;&#3368;&#3378;&#3405;&#8205;</a> &#3384;&#3372;&#3405;&#8204;&#3384;&#3405;&#8204;&#3349;&#3405;&#3376;&#3400;&#3372;&#3405; &#3354;&#3398;&#3375;&#3405;&#3375;&#3394;.</p></div> <h2 class="widgetHeading related-slider"> <a href="/news/kannur/?ref_source=articlepage&ref_medium=amp&ref_campaign=citylink">
   &#3349;&#3394;&#3359;&#3393;&#3364;&#3453;  <span>&#3349;&#3363;&#3405;&#3363;&#3394;&#3376;&#3405;&#8205;</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454;  
   <span class="sliderArrow"><i class="material-icons">arrow_forward</i></span> </a> </h2> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/news/kannur/police-intensifies-raid-on-accused-who-committed-violence-on-hartal-day-.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/09/kerala-police-1-27-1485494467--1664241270.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          കണ്ണൂര്‍ ജില്ലയില്‍ വ്യാപക റെയ്ഡ്:ഹര്‍ത്താല്‍ അക്രമികള്‍ക്കായി തെരച്ചില്‍ ഊര്‍ജ്ജിതമാക്കി പൊലിസ്
        </div> </a> </li> <li> <a href="/news/kannur/kannur-police-raid-on-organizations-linked-to-popular-front-of-india-here-is-the-details-355189.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/09/popularrrr-1664112020.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          കണ്ണൂരില്‍ പോപ്പുലര്‍ ഫ്രണ്ട് ബന്ധം ഉള്ള സ്ഥാപനങ്ങളില്‍ റെയ്ഡ്
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/kannur/kannur-bomb-hurled-against-sdpi-worker-s-house-no-one-injured-355168.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2021/04/suicide-31-1514718899-1618427361.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          കണ്ണൂര്‍ എസ്.ഡി.പി.ഐ പ്രവര്‍ത്തകന്റെ വീടിന് നേരെ ബോംബേറ്
        </div> </a> </li> <li> <a href="/news/kannur/petrol-bomb-attack-in-kannur-during-the-popular-front-hartal-last-day-was-planned-says-police-355050.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/09/pfisd-1663895885.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          കണ്ണൂരിലെ പെട്രോള്‍ ബോംബേറ്; പോപ്പുലര്‍ ഫ്രണ്ട് നേതൃത്വത്തിന്റെ അറിവോടെയെന്ന് പൊലീസ്
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/kerala/pfi-harthal-a-young-man-from-thaliparamba-challenge-pfi-worker-who-tries-to-shut-his-shop-355022.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/09/pfihartal-1663997592.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          കടയടപ്പിക്കാന്‍ എത്തി ഹര്‍ത്താല്‍ അനുകൂലികള്‍; പൂട്ടില്ലെന്ന് ഉടമ, വൈറലായി വീഡിയോ
        </div> </a> </li> <li> <a href="/news/kannur/pfi-hartal-in-kerala-locals-resist-pfi-activsts-attempt-to-close-the-shop-at-payyanur-354907.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/09/pfi-1663923563.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          പയ്യന്നൂരില്‍ കട അടപ്പിക്കാന്‍ പോപ്പുലര്‍ ഫ്രണ്ടുകാരുടെ ശ്രമം; കൈകാര്യം ചെയ്ത് നാട്ടുകാരും ഓട്ടോക്കാരും
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/kannur/writer-m-mukundan-said-that-govt-s-good-works-covered-by-controversies-354697.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/09/mukunda-1663789193.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          വിവാദങ്ങളിലൂടെ സര്‍ക്കാരിന്റെ നല്ല പ്രവൃത്തികളെ മൂടിവയ്ക്കുന്നു: എം മുകുന്ദന്‍
        </div> </a> </li> <li> <a href="/news/kannur/a-group-on-a-bike-hurled-a-bomb-at-the-chakkarakkal-congress-office-354696.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://malayalam.oneindia.com/img/110x85x56/2022/09/chaaa-1663788791.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ചക്കരക്കല്ലില്‍ കോണ്‍ഗ്രസ് ഓഫീസിന് നേരെ ബൈക്കിലെത്തിയ സംഘം ബോംബെറിഞ്ഞു
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiamalayalam'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="മട്ടന്നൂര്‍" href="/topic/മട്ടന്നൂര്‍">മട്ടന്നൂര്‍</a> <a title="മുസ്ലീം ലീഗ്" href="/topic/മുസ്ലീം-ലീഗ്">മുസ്ലീം ലീഗ്</a> <a title="അറസ്റ്റ്" href="/topic/അറസ്റ്റ്">അറസ്റ്റ്</a> <a title="കണ്ണൂര്‍" href="/topic/കണ്ണൂര്‍">കണ്ണൂര്‍</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
      type="doubleclick"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                        mattanur juma masjid case: three arrested including muslim league leader
                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiamalayalam'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="2" data-url='https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html'> </amp-embed> <div class='vdoBlock clearfix'> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["malayalam.oneindia.com"],"page":["oiml-article-amp"],"lang":["ML"],"content_id":["355359"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiamalayalam' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/malayalam.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=malayalam.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                        resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html&host=malayalam.oneindia.com&id=355359&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=ml&title=മട്ടന്നൂര്‍ ജുമാമസ്ജിദ് അഴിമതിക്കേസ്: മുസ്ലിം ലീഗ് നേതാവ് ഉള്‍പ്പെടെ മൂന്നു പേര്‍ അറസ്റ്റില്‍"> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                          type="doubleclick"
                          data-slot="/1008496/vuukle-comments-300x250"
                          data-multi-size="300x250"
                          data-multi-size-validation="false"
                          rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["malayalam.oneindia.com"],"page":["oiml-article-amp"],"lang":["ML"],"content_id":["355359"]}}' data-enable-refresh=30> </amp-ad> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiamalayalam' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://malayalam.oneindia.com/news/kannur/mattanur-juma-masjid-case-three-arrested-including-muslim-league-leader-.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
			      height="50"
			      type="doubleclick"
			      data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["malayalam.oneindia.com"],"page":["oiml-article-amp"],"lang":["ML"],"content_id":["355359"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a> <span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>