<!DOCTYPE html> <html lang="ml"> <head data-altimg="lorryaccident-"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍; കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!! | Lorry accident in Kochi- Dhanushkodi national highway - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍; കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!!"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/idukki/lorry-accident-in-kochi-dhanushkodi-national-highway-230680.html"/> <meta name="description" itemprop="description" content="അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍: കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!! രണ്ട് ദിവസത്തിനിടെ അപകടത്തിൽപ്പെട്ടത് രണ്ട് ലോറികൾ, ആദ്യ അപകടം ഹെയർപിൻ വളവിൽ!!   Lorry accident in Kochi- Dhanushkodi national highway "/> <meta itemprop="datePublished" content="2019-07-28T20:30:32+05:30"/> <meta name="news_keywords" content=" lorry accident, Idukki, Dhanushkodi, Kochi, ലോറി അപകടം, ഇടുക്കി, ധനുഷ്കോടി,കൊച്ചി, എറണാകുളം, Ernakulam, Ernakulam Local News, Ernakulam Latest News, News in malayalam, Latest News in Malayalam, Kochi, കൊച്ചി, എറണാകുളം, എറണാകുളം പ്രാദേശിക വാര്‍ത്തകൾ, എറണാകുളം ഏറ്റവും പുതിയ വാർത്തകൾ, മലയാളം വാര്‍ത്തകള്‍"/> <meta property="article:published_time" content="2019-07-28T20:30:32+05:30" data-published_date="2019-07-28"/> <meta property="article:author" content="Desk" data-author="lekhaka-Udayaravi .sreeramachandravilasam" data-match-video="false"/> <meta property="article:modified_time" content="2019-07-28T20:47:32+05:30"/> <meta property="og:title" content="അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍; കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!!"/> <meta property="og:description" content="അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍: കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!! രണ്ട് ദിവസത്തിനിടെ അപകടത്തിൽപ്പെട്ടത് രണ്ട് ലോറികൾ, ആദ്യ അപകടം ഹെയർപിൻ വളവിൽ!!   Lorry accident in Kochi- Dhanushkodi national highway "/> <meta property="og:url" content="https://malayalam.oneindia.com/news/idukki/lorry-accident-in-kochi-dhanushkodi-national-highway-230680.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2019/07/lorryaccident-1564326405.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2019/07/lorryaccident-1564326405.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2019/07/lorryaccident-1564326405.jpg?28072019221200"/> <meta name="twitter:title" content="അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍; കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!!"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/idukki/lorry-accident-in-kochi-dhanushkodi-national-highway-230680.html?28072019221200"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2019/07/lorryaccident-1564326405.jpg?28072019221200"/> <meta name="twitter:title" content="അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍; കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!!"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/idukki/lorry-accident-in-kochi-dhanushkodi-national-highway-230680.html?28072019221200"/> <meta name="twitter:description" content="അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍: കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!! രണ്ട് ദിവസത്തിനിടെ അപകടത്തിൽപ്പെട്ടത് രണ്ട് ലോറികൾ, ആദ്യ അപകടം ഹെയർപിൻ വളവിൽ!!   Lorry accident in Kochi- Dhanushkodi national highway "/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2019-07-28T20:47:32+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/idukki/lorry-accident-in-kochi-dhanushkodi-national-highway-230680.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/idukki/lorry-accident-in-kochi-dhanushkodi-national-highway-230680.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=10"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=23"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,oi-css.css,article-listicle.css&v=56"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/idukki/lorry-accident-in-kochi-dhanushkodi-national-highway-230680.html"
  },
  "headline": "അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍; കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!!",
  "url":"https://malayalam.oneindia.com/news/idukki/lorry-accident-in-kochi-dhanushkodi-national-highway-230680.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2019/07/lorryaccident-1564326405.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2019/07/lorryaccident-1564326405.jpg",
  "datePublished": "2019-07-28T20:30:32+05:30",
  "dateModified": "2019-07-28T20:47:32+05:30",
  "dateCreated": "2019-07-28T20:30:32+05:30",
  "author": {
    "@type": "Person",
    "name": "Desk"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Idukki",
  "description": "അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍: കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!! രണ്ട് ദിവസത്തിനിടെ അപകടത്തിൽപ്പെട്ടത് രണ്ട് ലോറികൾ, ആദ്യ അപകടം ഹെയർപിൻ വളവിൽ!!   Lorry accident in Kochi- Dhanushkodi national highway ",
  "keywords": " lorry accident, Idukki, Dhanushkodi, Kochi, ലോറി അപകടം, ഇടുക്കി, ധനുഷ്കോടി,കൊച്ചി, എറണാകുളം, Ernakulam, Ernakulam Local News, Ernakulam Latest News, News in malayalam, Latest News in Malayalam, Kochi, കൊച്ചി, എറണാകുളം, എറണാകുളം പ്രാദേശിക വാര്‍ത്തകൾ, എറണാകുളം ഏറ്റവും പുതിയ വാർത്തകൾ, മലയാളം വാര്‍ത്തകള്‍",  
  "articleBody":"അടിമാലി: കൊച്ചി ധനുഷ്  ക്കോടി ദേശിയപാതയില് zwj; ആനവിരട്ടി കുരിശുംപടിക്ക് സമീപം കലുങ്ക് നിര് zwj;മ്മാണം നടക്കുന്ന ഭാഗത്ത് തടി കയറ്റി വന്ന ലോറി മറിഞ്ഞു. തുടര് zwj;ച്ചയായ രണ്ടാം ദിവസമാണ് അടിമാലി മേഖലയില് zwj; തടി കയറ്റി വന്ന ലോറി അപകടത്തില് zwj;പ്പെടുന്നത്. കഴിഞ്ഞ ദിവസം തോക്കുപാറ ഹെയര് zwj;പിന് zwj; വളവില് zwj; തടി ലോറി അപകടത്തില് zwj;പ്പെട്ടതിന് പിന്നാലെയാണ് ശനിയാഴ്ച്ച പുലര് zwj;ച്ചെ രണ്ട് മണിയോടെ ദേശീയപാത 85ല് zwj; ആനവിരട്ടി കുരിശുംപടിക്ക് സമീപം മറ്റൊരു തടി ലോറി പാതയോരത്ത് തന്നെ തലകീഴായി മറിഞ്ഞത്.ഭൂരിപക്ഷം ഉറപ്പായും തെളിയിക്കും... 100 ശതമാനം ഉറപ്പാണ്, കര് zwj;ണാടകത്തില് zwj; ഭരണം ഉറപ്പിച്ച് യെഡ്ഡിയൂരപ്പസൂര്യനെല്ലിയില് zwj; നിന്നും പെരുമ്പാവൂരിലേക്ക് തടി കയറ്റി പോകുകയായിരുന്ന ലോറിയാണ് അപകടത്തില് zwj;പ്പെട്ടത്. ദേശിയപാതയില് zwj; കലുങ്ക് നിര് zwj;മ്മാണം നടക്കുന്നതിനാല് zwj; ഒറ്റവരിയായാണ് ആനവിരട്ടി കുരിശുംപടിക്ക് സമീപം ഗതാഗതം ക്രമീകരിച്ചിട്ടുള്ളത്. തടിയുമായി വന്ന ലോറി നിര് zwj;മ്മാണം നടക്കുന്നിടത്ത് എത്തിയപ്പോള് zwj; ഒരു ഭാഗം മണ്ണില് zwj; പൂണ്ടുപോകുകയും ദേശിയപാതയോരത്ത് തന്നെ തലകീഴായി മറിയുകയുമായിരുന്നു.വിസ്താരം കുറഞ്ഞ ഭാഗത്ത് വച്ച് എതിര് zwj; ദിശയില് zwj; നിന്നും വന്ന ഇരുചക്രവാഹനത്തിന് കടന്നു പോകാന് zwj; അവസരമൊരുക്കുന്നതിനിടയിലാണ് ലോറി അപകടത്തില് zwj;പ്പെട്ടതെന്നാണ് പ്രാഥമിക സൂചന. അപകടത്തെ തുടര് zwj;ന്ന് ലോറി ഡ്രൈവര് zwj;ക്ക് നിസാര പരിക്കേറ്റു. ശനിയാഴ്ച്ച പകല് zwj; പോലീസിന്റെ നേതൃത്വത്തില് zwj; അപകടത്തില് zwj;പ്പെട്ട വാഹനത്തിലെ തടി മറ്റൊരു ലോറിയിലേക്ക മാറ്റിയ ശേഷം മറിഞ്ഞ വാഹനം പാതയോരത്തു നിന്നും വലിച്ച് കയറ്റി."
}
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍: കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!! രണ്ട് ദിവസത്തിനിടെ അപകടത്തിൽപ്പെട്ടത് രണ്ട് ലോറികൾ, ആദ്യ അപകടം ഹെയർപിൻ വളവിൽ!!   Lorry accident in Kochi- Dhanushkodi national highway " ,
         "url":"https://malayalam.oneindia.com/news/idukki/lorry-accident-in-kochi-dhanushkodi-national-highway-230680.html",
        "name": "അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍; കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!!"
} 
</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var exitPoll=1;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-15";}</script> <script data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">വീഡിയോകള്‍</a></li> <li> <a href="https://malayalam.mykhel.com/kabaddi/pro-kabaddi/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" style="color:#f00;" target="_blank">പ്രോ കബഡി 2019</a> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="/astrology/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank"><img src="/images/live-tv.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes" data-cityVideoFlag="idukki"> <section> <div id="container" data-content_id="230680" data-con_line="/news/idukki/" data-category_id="20927" data-category_name="idukki"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="oi-alerts margin-bottom" data-cityname="idukki" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3335;&#3359;&#3393;&#3349;&#3405;&#3349;&#3391; &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3405;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="idukki">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="idukki"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">&#3335;&#3359;&#3393;&#3349;&#3405;&#3349;&#3391;</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3379;&#3391;&#3453; &#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375;&#3364;&#3405; &#3333;&#3377;&#3391;&#3358;&#3405;&#3358;&#3391;&#3376;&#3391;&#3349;&#3405;&#3349;&#3394;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">50 min ago</span> <a href="/news/india/dewegowda-on-congress-alliance-230683.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="   ഇനി എല്ലാം അവരുടെ കൈയ്യില്‍... സഖ്യം തുടരുമോ, ദേവഗൗഡ പറയുന്നത് ഇങ്ങനെ" src="https://malayalam.oneindia.com/img/105x95x59/2019/07/xcongressjds-1564328868.jpg.pagespeed.ic.j0iifVHEXW.jpg"/></a> <a href="/news/india/dewegowda-on-congress-alliance-230683.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> ഇനി എല്ലാം അവരുടെ കൈയ്യില്‍... സഖ്യം തുടരുമോ, ദേവഗൗഡ പറയുന്നത് ഇങ്ങനെ</a> </li> <li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;text-align: left;"> <a href="#" style="font-size: 15px; color: #000!important; font-weight: normal;text-align: left;"> <img src="#" style="width: 105px; float: left;margin-right: 10px;height: 59px;"> </a> </div> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/india/up-s-unnao-molestation-survivor-injured-in-car-accident-in-ups-raibareli-230682.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഉന്നാവോ പീഡനക്കേസിലെ പെൺകുട്ടിക്ക് കാർ അപകടത്തിൽ ഗുരുതര പരിക്ക്: അമ്മയും ബന്ധുവും മരിച്ചു!! " src="https://malayalam.oneindia.com/img/105x95x59/2019/07/xunnaorapeaccident-1564328203.jpg.pagespeed.ic.90Dj5K0VWH.jpg"/></a> <a href="/news/india/up-s-unnao-molestation-survivor-injured-in-car-accident-in-ups-raibareli-230682.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഉന്നാവോ പീഡനക്കേസിലെ പെൺകുട്ടിക്ക് കാർ അപകടത്തിൽ ഗുരുതര പരിക്ക്: അമ്മയും ബന്ധുവും മരിച്ചു!! </a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/india/mohan-bhagawat-on-mob-lynching-230681.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="  ആ സംഭവങ്ങള്‍ ഇല്ലാതാക്കണം, ഹിന്ദുത്വത്തെ തകര്‍ക്കുന്നു, മുന്നറിയിപ്പുമായി ഭാഗവത്" src="https://malayalam.oneindia.com/img/105x95x59/2019/07/mohan-bhagwat-27-1469603168-08-1496927947-1564326906.jpg"/></a> <a href="/news/india/mohan-bhagawat-on-mob-lynching-230681.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> ആ സംഭവങ്ങള്‍ ഇല്ലാതാക്കണം, ഹിന്ദുത്വത്തെ തകര്‍ക്കുന്നു, മുന്നറിയിപ്പുമായി ഭാഗവത്</a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/india/100-percent-sure-bsy-on-trust-vote-230679.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഭൂരിപക്ഷം ഉറപ്പായും തെളിയിക്കും... 100 ശതമാനം ഉറപ്പാണ്, കര്‍ണാടകത്തില്‍ ഭരണം ഉറപ്പിച്ച് യെഡ്ഡിയൂരപ്പ" src="https://malayalam.oneindia.com/img/105x95x59/2019/07/pti7-26-2019-000074b-1564325637.jpg"/></a> <a href="/news/india/100-percent-sure-bsy-on-trust-vote-230679.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഭൂരിപക്ഷം ഉറപ്പായും തെളിയിക്കും... 100 ശതമാനം ഉറപ്പാണ്, കര്‍ണാടകത്തില്‍ ഭരണം ഉറപ്പിച്ച് യെഡ്ഡിയൂരപ്പ</a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/hollywood/avengers-end-game-behind-the-scenes-video-054476.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ബോക്‌സോഫീസില്‍ തരംഗം സൃഷ്ടിച്ച അവഞ്ചേഴ്‌സ് എന്‍ഡ് ഗെയിം ഒരുങ്ങിയതിങ്ങനെ! ബ്ലൂപേര്‍സ് വീഡിയോ പുറത്ത്" src="https://malayalam.filmibeat.com/img/150x99/2019/07/avengers-1-1564318718.jpg"/></a> <a href="https://malayalam.filmibeat.com/hollywood/avengers-end-game-behind-the-scenes-video-054476.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ബോക്‌സോഫീസില്‍ തരംഗം സൃഷ്ടിച്ച അവഞ്ചേഴ്‌സ് എന്‍ഡ് ഗെയിം ഒരുങ്ങിയതിങ്ങനെ! ബ്ലൂപേര്‍സ് വീഡിയോ പുറത്ത്</a> </li> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/boxing/president-s-cup-boxing-indian-boxer-mary-kom-wins-gold-018475.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="പ്രസിഡന്റ്‌സ് കപ്പില്‍ സ്വര്‍ണം; ലോക ചാമ്പ്യന്‍ഷിപ്പിന് തയ്യാറെടുത്ത് മേരി കോം" src="https://malayalam.mykhel.com/img/150x99/2019/07/marykom-1564315252.jpg"/></a> <a href="https://malayalam.mykhel.com/boxing/president-s-cup-boxing-indian-boxer-mary-kom-wins-gold-018475.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">പ്രസിഡന്റ്‌സ് കപ്പില്‍ സ്വര്‍ണം; ലോക ചാമ്പ്യന്‍ഷിപ്പിന് തയ്യാറെടുത്ത് മേരി കോം</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/four-wheelers/2019/tata-altroz-spied-testing-interiors-and-exteriors-explained-features-specifications-012858.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ടാറ്റ ആള്‍ട്രോസിൻ്റെ കൂടുതല്‍ പരീക്ഷണ ചിത്രങ്ങള്‍ പുറത്ത്" src="https://malayalam.drivespark.com/img/150x99/2019/07/tata-altroz-interior-spied-3-1564237659.jpg"/></a> <a href="https://malayalam.drivespark.com/four-wheelers/2019/tata-altroz-spied-testing-interiors-and-exteriors-explained-features-specifications-012858.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ടാറ്റ ആള്‍ട്രോസിൻ്റെ കൂടുതല്‍ പരീക്ഷണ ചിത്രങ്ങള്‍ പുറത്ത്</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/news/sony-reon-pocket-wearable-air-conditioner-will-help-you-stay-cool-on-extreme-heat-014946.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വെയറെബിള്‍ എ.സിയുമായി സോണി; വില 9,000" src="https://malayalam.gizbot.com/img/150x99x100/img/2019/07/sony-reon-pocket-wearable-air-conditioner-will-help-you-stay-cool-1564225111.jpg"/></a> <a href="https://malayalam.gizbot.com/news/sony-reon-pocket-wearable-air-conditioner-will-help-you-stay-cool-on-extreme-heat-014946.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വെയറെബിള്‍ എ.സിയുമായി സോണി; വില 9,000</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/insync/pulse/this-type-of-life-line-indicates-success-in-life-022869.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഈ രേഖ ഇങ്ങനെയെങ്കില്‍ ജീവിത വിജയം" src="https://malayalam.boldsky.com/img/150x99/2019/07/hand-1564240490.jpg"/></a> <a href="https://malayalam.boldsky.com/insync/pulse/this-type-of-life-line-indicates-success-in-life-022869.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഈ രേഖ ഇങ്ങനെയെങ്കില്‍ ജീവിത വിജയം</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/news/2019/07/27/leap-in-malayalam-content-on-youtube-006378.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="യൂട്യൂബിൽ മലയാളം ചാനലുകൾക്ക് വൻ ഡിമാൻഡ്; കരിക്ക് നമ്പർ വൺ" src="https://malayalam.goodreturns.in/img/150x99/2017/02/05-1425575278-youtube-11-1486806254.jpg"/></a> <a href="https://malayalam.goodreturns.in/news/2019/07/27/leap-in-malayalam-content-on-youtube-006378.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">യൂട്യൂബിൽ മലയാളം ചാനലുകൾക്ക് വൻ ഡിമാൻഡ്; കരിക്ക് നമ്പർ വൺ</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/unique-sunset-locations-in-jammu-kashmir-003860.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="കാശ്മീരിൽ സൂര്യാസ്തമയം കാണാൻ അഞ്ചിടങ്ങൾ" src="https://malayalam.nativeplanet.com/img/150x99/2019/07/11-1564138391.jpg"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/unique-sunset-locations-in-jammu-kashmir-003860.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">കാശ്മീരിൽ സൂര്യാസ്തമയം കാണാൻ അഞ്ചിടങ്ങൾ</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky"><div id="div_92385957143283"></div></div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Idukki"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/idukki/" itemprop="url"><span itemprop="title">Idukki</span></a> </div> </div> </nav> <h1 class="heading">അപകടകെണിയൊരുക്കി വഴിയോരങ്ങള്‍; കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതയില്‍ തടിലോറി മറിഞ്ഞു!!</h1> <div class="io-category" style="display: none">Idukki</div> <div class="io-author" style="display: none">lekhaka-Udayaravi .sreeramachandravilasam</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <strong>Desk</strong></div></li> <li class="articlePublishDate"> <span> <time datetime="2019-07-28T20:47:32+05:30">
Updated: Sun, Jul 28, 2019, 20:47 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;width: 450px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <p>അടിമാലി: കൊച്ചി ധനുഷ്&zwnj;ക്കോടി ദേശിയപാതയില്&zwj; ആനവിരട്ടി കുരിശുംപടിക്ക് സമീപം കലുങ്ക് നിര്&zwj;മ്മാണം നടക്കുന്ന ഭാഗത്ത് തടി കയറ്റി വന്ന ലോറി മറിഞ്ഞു. തുടര്&zwj;ച്ചയായ രണ്ടാം ദിവസമാണ് അടിമാലി മേഖലയില്&zwj; തടി കയറ്റി വന്ന ലോറി അപകടത്തില്&zwj;പ്പെടുന്നത്. കഴിഞ്ഞ ദിവസം തോക്കുപാറ ഹെയര്&zwj;പിന്&zwj; വളവില്&zwj; തടി ലോറി അപകടത്തില്&zwj;പ്പെട്ടതിന് പിന്നാലെയാണ് ശനിയാഴ്ച്ച പുലര്&zwj;ച്ചെ രണ്ട് മണിയോടെ ദേശീയപാത 85ല്&zwj; ആനവിരട്ടി കുരിശുംപടിക്ക് സമീപം മറ്റൊരു തടി ലോറി പാതയോരത്ത് തന്നെ തലകീഴായി മറിഞ്ഞത്.</p> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/news/india/100-percent-sure-bsy-on-trust-vote-230679.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/2019/07/xpti7-26-2019-000074b-1564325637.jpg.pagespeed.ic.4DUy5ZmBqb.jpg"/>ഭൂരിപക്ഷം ഉറപ്പായും തെളിയിക്കും... 100 ശതമാനം ഉറപ്പാണ്, കര്&zwj;ണാടകത്തില്&zwj; ഭരണം ഉറപ്പിച്ച് യെഡ്ഡിയൂരപ്പ</a></span></p> <p>സൂര്യനെല്ലിയില്&zwj; നിന്നും പെരുമ്പാവൂരിലേക്ക് തടി കയറ്റി പോകുകയായിരുന്ന ലോറിയാണ് അപകടത്തില്&zwj;പ്പെട്ടത്. ദേശിയപാതയില്&zwj; കലുങ്ക് നിര്&zwj;മ്മാണം നടക്കുന്നതിനാല്&zwj; ഒറ്റവരിയായാണ് ആനവിരട്ടി കുരിശുംപടിക്ക് സമീപം ഗതാഗതം ക്രമീകരിച്ചിട്ടുള്ളത്. തടിയുമായി വന്ന ലോറി നിര്&zwj;മ്മാണം നടക്കുന്നിടത്ത് എത്തിയപ്പോള്&zwj; ഒരു ഭാഗം മണ്ണില്&zwj; പൂണ്ടുപോകുകയും ദേശിയപാതയോരത്ത് തന്നെ തലകീഴായി മറിയുകയുമായിരുന്നു.</p> <p><strong></strong></p> <div class="clearfix"><strong></strong></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2019/07/lorryaccident-1564326405.jpg"><strong></strong> <div><strong><a class="imgClSlider" href="javascript:void(0);"> <figure><strong><img src="/img/2019/07/lorryaccident-1564326405.jpg" class="image_listical c1" alt="lorryaccident-" title="lorryaccident-" data-cl-slideshow="" data-cl-title="lorryaccident-" data-cl-description="" data-cl-imageid="230680-0"/></strong></figure> </a></strong></div> </div> <div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c2' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990219003-0'></div> </div> </div> <p>വിസ്താരം കുറഞ്ഞ ഭാഗത്ത് വച്ച് എതിര്&zwj; ദിശയില്&zwj; നിന്നും വന്ന ഇരുചക്രവാഹനത്തിന് കടന്നു പോകാന്&zwj; അവസരമൊരുക്കുന്നതിനിടയിലാണ് ലോറി അപകടത്തില്&zwj;പ്പെട്ടതെന്നാണ് പ്രാഥമിക സൂചന. അപകടത്തെ തുടര്&zwj;ന്ന് ലോറി ഡ്രൈവര്&zwj;ക്ക് നിസാര പരിക്കേറ്റു. ശനിയാഴ്ച്ച പകല്&zwj; പോലീസിന്റെ നേതൃത്വത്തില്&zwj; അപകടത്തില്&zwj;പ്പെട്ട വാഹനത്തിലെ തടി മറ്റൊരു ലോറിയിലേക്ക മാറ്റിയ ശേഷം മറിഞ്ഞ വാഹനം പാതയോരത്തു നിന്നും വലിച്ച് കയറ്റി.</p> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/idukki/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink"> <h2 class="widgetHeading">കൂടുതൽ <span>ഇടുക്കി</span> വാർത്തകൾ <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/idukki/increasing-demand-for-kanthapuram-tamarillo-230534.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/07/tomato-1564151083.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/idukki/increasing-demand-for-kanthapuram-tamarillo-230534.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider">കാന്തല്ലൂരില്‍ താരമായി മരത്തക്കാളി: പുറംനാടുകളില്‍ ആവശ്യക്കാര്‍ ഏറുന്നു...!!!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/idukki/stray-dog-threat-in-adimali-town-pedestrians-face-challenge-230513.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/07/straydog-1564141565.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/idukki/stray-dog-threat-in-adimali-town-pedestrians-face-challenge-230513.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider">അടിമാലിയില്‍ തെരുവ്‌നായ ശല്യം രൂക്ഷം: രാത്രികാലങ്ങളല്‍ ടൗണില്‍ ഭീകരാന്തരീക്ഷം!!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/nedumkandom-custodial-death-3-more-policemen-arrested-230369.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/07/raajkumar-1563996453.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/nedumkandom-custodial-death-3-more-policemen-arrested-230369.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider">നെടുംകണ്ടം ഉരുരുട്ടിക്കൊലയിൽ മൂന്ന് പൊലീസുകാർ കൂടി അറസ്റ്റിൽ; ഇതോടെ പിടിയിലായ പോലീസുകാരുടെ എണ്ണം 7</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/idukki/a-four-year-old-boy-who-was-seen-all-over-the-world-in-kerala-flood-here-s-the-takkudu-behind-the-viral-pictures-230172.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/07/thakkudu-1-1563793014.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/idukki/a-four-year-old-boy-who-was-seen-all-over-the-world-in-kerala-flood-here-s-the-takkudu-behind-the-viral-pictures-230172.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider">പ്രളയകാലത്ത് ലോകമെമ്പാടും കണ്ട നാലു വയസുകാരന്‍; ചെറുതോണിപാലത്തിലൂടെ ഒരു അതിജീവനയാത്ര, വൈറലായ ചിത്രങ്ങള്‍ക്കു പിന്നിലെ തക്കുടു ഇവിടെയുണ്ട്...</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/idukki/minister-vs-sunilkumar-visited-mooty-fruit-farm-in-thodupuzha-230145.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/07/minister-mootty-pzham-1563776453.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/idukki/minister-vs-sunilkumar-visited-mooty-fruit-farm-in-thodupuzha-230145.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider">മൂട്ടിപ്പഴം രുചിക്കുവാന്‍ മന്ത്രി സുനില്‍കുമാര്‍ എത്തി; അപൂർവ ഔഷധ സസ്യം വളരുന്നത് വണ്ണപ്പുറം സ്വദേശി ബേബി എബ്രഹാമിന്റെ പുരയിടത്തിൽ...</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/idukki/6500-kg-fake-marayoor-jaggery-seized-230143.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/07/fakesarkakra-1563775544.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/idukki/6500-kg-fake-marayoor-jaggery-seized-230143.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider">മറയൂര്‍ ശര്‍ക്കരക്ക് ഭൗമസൂചിക പദവി ലഭിച്ചതിന് പിന്നാലെ വ്യാജ ശർക്കര പിടികൂടി; കേരളത്തിലേക്ക് എത്തിക്കാന്‍ ശ്രമിച്ച 6500 കിലോ ശര്‍ക്കര പിടിച്ചു, വ്യാജ ശര്‍ക്കര വില്‍പ്പന നടത്തുന്നവര്‍ക്കെതിരെ കര്‍ശന നടപടിയെന്ന് മന്ത്രി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/idukki/marayoor-jaggery-gets-new-recognition-230138.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/07/sarkkara-1563774599.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/idukki/marayoor-jaggery-gets-new-recognition-230138.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider">മറയൂര്‍ ശര്‍ക്കരക്ക് ഭൗമസൂചിക പദവി, മണ്ണിനോടുള്ള ആദരവ്... മറയൂർ ശർക്കരയുടെ പ്രത്യേകതകൾ ഇങ്ങനെ...</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/idukki/weather-report-red-alert-in-idukki-229939.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/07/maram-1563476906.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/idukki/weather-report-red-alert-in-idukki-229939.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider">ഇടുക്കിയില്‍ റെഡ് അലര്‍ട്ട് തുടരും; വിവിധ ഇടങ്ങളില്‍ ഒറ്റപ്പെട്ട മഴ, കൊച്ചി ധനുഷ്‌കോടി ദേശീയപാതിയില്‍ മരം വീണ് ഒരാള്‍ക്ക് പരിക്ക്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/idukki/man-arrested-in-idukki-for-smuggling-229899.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/07/tiger-1563438891.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/idukki/man-arrested-in-idukki-for-smuggling-229899.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider">കടുവാത്തോല്‍ കടത്താന്‍ ശ്രമം കുമളിയില്‍ അഞ്ചംഗ സംഘം പിടിയില്‍: പിടിയിലായത് വനപാലകരുടെ പരിശോധനയില്‍</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/idukki/organic-farming-in-idukki-co-operation-with-media-persons-and-agriculture-department-229847.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/07/organicfarming-1563362340.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/idukki/organic-farming-in-idukki-co-operation-with-media-persons-and-agriculture-department-229847.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider">കൃഷി വകുപ്പ് ജീവനക്കാരും മാധ്യമ പ്രവര്‍ത്തകരും ഒത്തു ചേര്‍ന്നു: സ്‌കൂളുകളില്‍ ജൈവപച്ചക്കറി കൃഷി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/idukki/student-molested-by-teacher-in-idukki-229798.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/07/6-1563306354.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/idukki/student-molested-by-teacher-in-idukki-229798.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider">വീണ്ടും അധ്യാപകന്റെ ക്രൂരപീഡനം; കൊലപെടുത്തുമെന്ന് ഭീഷണിപ്പെടുത്തി പീഡിപ്പിച്ചു, പീഡന വിവരം പുറത്തറിഞ്ഞത് കൗണ്‍സിലിംഗിലൂടെ!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/idukki/women-s-commission-member-dr-shahida-kamal-visits-adivasi-colony-229795.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/07/7-1563303896.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/idukki/women-s-commission-member-dr-shahida-kamal-visits-adivasi-colony-229795.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider">അന്ധവിശ്വാസങ്ങളും അനാചാരങ്ങളും സ്ത്രീയെ തളച്ചിടുന്നു; സ്ത്രീയെ വെറും ഒരു ശരീരമായി മാത്രം ഒതുക്കി നിർത്തുന്നതിൽ മാറ്റം വരുത്തേണ്ട സമയമായെന്ന് വനിതാ കമ്മീഷന്‍ അംഗം ഡോ. ഷാഹിദാ കമാല്‍</a></div> </li> </ul> </div> </div> <div class="oi-city-videosblock"></div> <div class="city-tel-promo"><a href="https://t.me/oimlidk" rel="nofollow" target="_blank"><img src="/images/idukki.jpg" alt="Idukki"/></a></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div style="width: 98%;"> <div id='div_64739164047901' style="padding-top:10px;"></div> <div id="inread"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="lorry accident, idukki, kochi, ഇടുക്കി, കൊച്ചി, എറണാകുളം" data-eng-tags="lorry accident, idukki, kochi"><span class="tags_head">Read more about: </span> <h3> <a title="lorry accident" href="/topic/lorry-accident">lorry accident</a> <a title="idukki" href="/topic/idukki">idukki</a> <a title="kochi" href="/topic/kochi">kochi</a> <a title="ഇടുക്കി" href="/topic/ഇടുക്കി">ഇടുക്കി</a> <a title="കൊച്ചി" href="/topic/കൊച്ചി">കൊച്ചി</a> <a title="എറണാകുളം" href="/topic/എറണാകുളം">എറണാകുളം</a></h3></div> <div id="tagcomma-container" data-tags="lorry accident, idukki, kochi, ഇടുക്കി, കൊച്ചി, എറണാകുളം"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Lorry accident in Kochi- Dhanushkodi national highway
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/madhya-pradesh-eow-arrests-2-aides-of-bjp-leader-narottam-mishra-230651.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/07/mpka-1564301724.jpg" alt="പകരം വീട്ടുമെന്ന് വെല്ലുവിളിച്ച ബിജെപി എംല്‍എയുടെ അനുയായികളെ അറസ്റ്റ്ചെയ്ത് മധ്യപ്രദേശ് സര്‍ക്കാര്‍" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/madhya-pradesh-eow-arrests-2-aides-of-bjp-leader-narottam-mishra-230651.html" target="_blank">പകരം വീട്ടുമെന്ന് വെല്ലുവിളിച്ച ബിജെപി എംല്‍എയുടെ അനുയായികളെ അറസ്റ്റ്ചെയ്ത് മധ്യപ്രദേശ് സര്‍ക്കാര്‍</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/bjp-leadership-against-b-gopalakrishnan-s-facebook-post-230650.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/07/12923323-1676215949299941-3226215188133264332-n-26-1501065308-1564047305-1564300666.jpg" alt="അടൂർ വിഷയം; ബി ഗോപാലകൃഷ്ണനെ തള്ളി ബിജെപി നേതൃത്വം, എഫ്ബി പോസ്റ്റ് സിപിഎം പ്രചാരണത്തിന് വളമിടുന്നത്!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/bjp-leadership-against-b-gopalakrishnan-s-facebook-post-230650.html" target="_blank">അടൂർ വിഷയം; ബി ഗോപാലകൃഷ്ണനെ തള്ളി ബിജെപി നേതൃത്വം, എഫ്ബി പോസ്റ്റ് സിപിഎം പ്രചാരണത്തിന് വളമിടുന്നത്!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/alappuzha-poster-controversy-three-were-three-were-expelled-from-cpi-230647.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/07/kanamrajendran-19-1511063708-1564297318.jpg" alt="സിസിടിവി ദൃശ്യങ്ങൾ ചതിച്ചു;  പോസ്റ്റർ വിവാദത്തിന് പിന്നിൽ ഇസ്മയിൽ അല്ല, വെട്ടിലായത് കാനം തന്നെ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/alappuzha-poster-controversy-three-were-three-were-expelled-from-cpi-230647.html" target="_blank">സിസിടിവി ദൃശ്യങ്ങൾ ചതിച്ചു; പോസ്റ്റർ വിവാദത്തിന് പിന്നിൽ ഇസ്മയിൽ അല്ല, വെട്ടിലായത് കാനം തന്നെ</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> <div style="padding-top: 10px;"></div> <div id="div_36520919114345" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </section> </div> </div> <input type="hidden" value="230680" name="content_id"/> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=2.0.177'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1766_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1767_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1768_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getDate();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=ml&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> </body> </html>