<!DOCTYPE html> <html lang="ml"> <head data-altimg="metooagainstrajeshtouchriver"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>മീടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്! | Actress revathy sampath against Rajesh Touch river in Meetoo campaign - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="മീടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്! "/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/india/actress-revathy-sampath-against-rajesh-touch-river-meetoo-campaign-211920.html"/> <meta name="description" itemprop="description" content=" മിടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്,  ഷൂട്ടിംഗ് സെറ്റില്‍ വച്ച് സംഭവിച്ചത്... പ്രതിഷേധിച്ചിട്ടും ആരും കേള്‍ക്കാന്‍ തയ്യാറായില്ലെന്ന്!! . Actress revathy sampath against Rajesh Touch river in Meetoo campaign. "/> <meta itemprop="datePublished" content="2018-10-17T17:21:27+05:30"/> <meta name="news_keywords" content="Rajesh Touchriver, #metoo, revathy sampath, actress, Shooting site, news in malayalam, latest news in malayalam, രാജേഷ് ടച്ച് റിവര്‍, മീടൂ, രേവതി സമ്പത്ത്, ഷൂട്ടിംഗ് സൈറ്റ്, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍  "/> <meta property="article:published_time" content="2018-10-17T17:21:27+05:30" data-published_date="2018-10-17"/> <meta property="article:author" content="Desk" data-author="oi-Jisha A S " data-match-video="false"/> <meta property="article:modified_time" content="2018-10-17T17:24:37+05:30"/> <meta property="og:title" content="മീടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്! "/> <meta property="og:description" content=" മിടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്,  ഷൂട്ടിംഗ് സെറ്റില്‍ വച്ച് സംഭവിച്ചത്... പ്രതിഷേധിച്ചിട്ടും ആരും കേള്‍ക്കാന്‍ തയ്യാറായില്ലെന്ന്!! . Actress revathy sampath against Rajesh Touch river in Meetoo campaign. "/> <meta property="og:url" content="https://malayalam.oneindia.com/news/india/actress-revathy-sampath-against-rajesh-touch-river-meetoo-campaign-211920.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2018/10/metooagainstrajeshtouchriver-1539776588.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2018/10/metooagainstrajeshtouchriver-1539776588.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2018/10/metooagainstrajeshtouchriver-1539776588.jpg?17102018173603"/> <meta name="twitter:title" content="മീടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്! "/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/india/actress-revathy-sampath-against-rajesh-touch-river-meetoo-campaign-211920.html?17102018173603"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2018/10/metooagainstrajeshtouchriver-1539776588.jpg?17102018173603"/> <meta name="twitter:title" content="മീടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്! "/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/india/actress-revathy-sampath-against-rajesh-touch-river-meetoo-campaign-211920.html?17102018173603"/> <meta name="twitter:description" content=" മിടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്,  ഷൂട്ടിംഗ് സെറ്റില്‍ വച്ച് സംഭവിച്ചത്... പ്രതിഷേധിച്ചിട്ടും ആരും കേള്‍ക്കാന്‍ തയ്യാറായില്ലെന്ന്!! . Actress revathy sampath against Rajesh Touch river in Meetoo campaign. "/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2018-10-17T17:24:37+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/india/actress-revathy-sampath-against-rajesh-touch-river-meetoo-campaign-211920.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/india/actress-revathy-sampath-against-rajesh-touch-river-meetoo-campaign-211920.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=3"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <style>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</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=48"/> <script data-cfasync='false' data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="0">(function(a,c,s,u){'Insticator'in a||(a.Insticator={ad:{loadAd:function(b){Insticator.ad.q.push(b)},q:[]},helper:{},embed:{},version:"3.0",q:[],load:function(t,o){Insticator.q.push({t:t,o:o})}});var b=c.createElement(s);b.src=u;b.async=!0;var d=c.getElementsByTagName(s)[0];d.parentNode.insertBefore(b,d)})(window,document,'script','//d2na2p72vtqyok.cloudfront.net/client-embed/18ac065e-ca06-4002-b40a-8bdd730396be.js');</script> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/india/actress-revathy-sampath-against-rajesh-touch-river-meetoo-campaign-211920.html"
  },
  "headline": "മീടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്! ",
  "url":"https://malayalam.oneindia.com/news/india/actress-revathy-sampath-against-rajesh-touch-river-meetoo-campaign-211920.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2018/10/metooagainstrajeshtouchriver-1539776588.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2018/10/metooagainstrajeshtouchriver-1539776588.jpg",
  "datePublished": "2018-10-17T17:21:27+05:30",
  "dateModified": "2018-10-17T17:24:37+05:30",
  "dateCreated": "2018-10-17T17:21:27+05:30",
  "author": {
    "@type": "Person",
    "name": "Desk"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": " മിടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്,  ഷൂട്ടിംഗ് സെറ്റില്‍ വച്ച് സംഭവിച്ചത്... പ്രതിഷേധിച്ചിട്ടും ആരും കേള്‍ക്കാന്‍ തയ്യാറായില്ലെന്ന്!! . Actress revathy sampath against Rajesh Touch river in Meetoo campaign. ",
  "keywords": "Rajesh Touchriver, #metoo, revathy sampath, actress, Shooting site, news in malayalam, latest news in malayalam, രാജേഷ് ടച്ച് റിവര്‍, മീടൂ, രേവതി സമ്പത്ത്, ഷൂട്ടിംഗ് സൈറ്റ്, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍  ",
  "articleBody":"തിരുവനന്തപുരം: സംവിധായകനും തിരക്കഥാകൃത്തുമായ രാജേഷ് ടച്ച് റിവറിനെതിരെ ആരോപണവുമായി പുതുമുഖ നടി രേവതി സമ്പത്ത്. ദ്വിഭാഷാ ചിത്രമായ  പട്നഗറിന്റെ ചിത്രീകരണ വേളയില് zwj;  നടന്ന സംഭവങ്ങളെക്കുറിച്ചാണ്  രേവതി ഫേസ്ബുക്കില് zwj;  കുറിച്ചത്. ആദ്യം ഫേസ്ബുക്കില് zwj; കുറിപ്പിട്ടതിന് പിന്നാലെ ഫേസ്ബുക്ക് ലൈവിലെത്തിയും  രേവതി തനിക്ക് നേരിടേണ്ടി വന്ന സംഭവങ്ങള് zwj; വെളിപ്പെടുത്തിയിരുന്നു. തനിക്ക് നേരിട്ട ദുരനുഭവം പുറംലോകം അറിയണം എന്നുള്ളതിനാലാണ് തുറന്ന് പറയുന്നതെന്നും  ഇത്തരം അനുഭവത്തിലൂടെ മറ്റൊരു നടിയ്ക്കും കടന്നുപോകേണ്ടതായി വരരുതെന്നും രേവതി പറയുന്നു. ഇത്തരക്കാരുടെ  മുഖം മൂടി വലിച്ചെറിയാന് zwj; ആരെയും ഭയക്കേണ്ടതില്ലെന്നും രേവതി കൂട്ടിച്ചേര് zwj;ക്കുന്നു.  ഒറീസയിലെ ഭൂവനേശ്വറില്&zwj; നടന്ന ഓഡിഷന്&zwj; വഴിയാണ്  ചിത്രത്തിലേക്ക് തിരഞ്ഞെടുക്കപ്പെടുന്നത്. എന്നാല്&zwj;  ദ്വിഭാഷാ ചിത്രത്തിന്റെ സെറ്റില്&zwj; വച്ച് രാജേഷ് ടച്ച്റിവറില്&zwj; നിന്ന് നേരിടേണ്ടിവന്ന മോശം പെരുമാറ്റത്തെക്കുറിച്ച് നേരത്തെ രേവതി ഫേസ്ബുക്ക് കുറിപ്പില്&zwj; വെളിപ്പെടുത്തിയിരുന്നു. ഇതിന് പിന്നാലെയാണ് ചൊവ്വാഴ്ച ഫേസ്ബുക്കില്&zwj; ലൈവില്&zwj; കൂടുതല്&zwj; കാര്യങ്ങള്&zwj; വിശദീകരിക്കുന്നത്.    സിനിമാ സൈറ്റില്&zwj; വച്ച് രാജേഷ് ടച്ച്റിവറില്&zwj; നിന്ന് തനിക്കുണ്ടായ മോശം അനുഭവത്തെ ചോദ്യം ചെയ്തത് തെറ്റാണെന്ന മനോഭാവമായിരുന്നു സെറ്റിലുണ്ടായിരുന്നവര്&zwj;ക്ക്.  അഭിനയ രംഗത്ത് പുതിയ ആളായ തനിക്ക് അവകാശങ്ങള്&zwj; നിഷേധിക്കപ്പെടുമോ എന്നും രേവതി ചോദിക്കുന്നു.  പുതുതായി വരുന്നവരെ അടിമകളായാണോ കണക്കാക്കുന്നത്.      ചിത്രത്തിന്റ ചിത്രീകരണത്തിനിടെ സെറ്റില്&zwj; ലൈംഗിക ചുവയുള്ള സംസാരം, മാനസിക പീഡനം, ബ്ലാക്ക്മെയിലിംഗ്, ലിംഗവിവേചനം എന്നിവ നേരിടേണ്ടിവന്നുവെന്ന് രേവതി  കുറിക്കുന്നു.  ഇത്തരം പെരുമാറ്റങ്ങളെ ചോദ്യം ചെയ്തപ്പോള്&zwj; ചിത്രത്തിന്റെ സാങ്കേതിക രംഗത്ത് പ്രവര്&zwj;ത്തിക്കുന്നവരില്&zwj; നിന്ന് പോലും മോശം പെരുമാറ്റമാണ് ഉണ്ടായത്. തുടക്കക്കാരിയെന്ന തരത്തില്&zwj; തന്നെ താക്കീത് ചെയ്തുുവെന്നും രേവതി ഫേസ്ബുക്ക് ലൈവില്&zwj; പറയുന്നു.   രാജേഷ് ടച്ച്റിവറിനെതിരെ പ്രതികരിച്ചത്  സെറ്റില്&zwj; ഏറെ ചര്&zwj;ച്ചയായെന്നും രേവതി പറയുന്നു.      രാജേഷ്  ടച്ച് റിവറില്&zwj; നിന്ന് രാത്രി രണ്ടര വരെയുള്ള സമയത്ത് നിരന്തരം  മിസ്ഡ് കോള്&zwj; വരാറുണ്ട്. മെസേുജകള്&zwj; വരാറുണ്ട്. ഒരിക്കല്&zwj; നൃത്തം ചെയ്യാന്&zwj; ക്ഷണിച്ചിരുന്നുവെന്നും  രേവതി പറയുന്നു. ഇക്കാര്യം തുറന്നുപറയേണ്ട സമയമായിട്ടുണ്ട്.  തനിക്ക് നേരിട്ട അനുഭവം തുറന്നുപറയുന്നതില്&zwj;  അഭിനേത്രിയെന്ന നിലയില്&zwj; ആരെയും ഭയക്കുന്നില്ലെന്നും ഇനിയും ഇത്തരം തുറന്നുപറച്ചിലുകള്&zwj; നടത്തുമെന്നും രേവതി കൂട്ടിച്ചേര്&zwj;ത്തു.    സിനിമയുടെ സംവിധായകനായ  രാജേഷ് ടച്ച് റിവറില്&zwj; നിന്ന് മോശം പെരുമാറ്റം നേരിടേണ്ടിവന്നതിനെ  രേവതി സമ്പത്ത് ശക്തമായി ചോദ്യം ചെയ്തിരുന്നു. ഇതോടെ തനിക്കെതിരെയുള്ള ബ്ലാക്ക്മെയിലിംഗ് ആരംഭിച്ചിരുന്നുവെന്നാണ് അഭിനേത്രി സാക്ഷ്യപ്പെടുത്തുന്നത്. സിനിമയില്&zwj; പിന്തുണയ്ക്കില്ലെന്ന് രാജേഷ് ടച്ച് റിവറും സഹ നിര്&zwj;മാതാവ് സുനിതാ കൃഷ്ണനും താക്കീത് നല്&zwj;കി. തന്റെ പ്രശ്നം എന്താണെന്ന് അറിയാനോ പറയാനുള്ളത് കേള്&zwj;ക്കാനോ ഒരാള്&zwj; പോലും തയ്യാറായില്ലെന്നും രേവതി ചൂണ്ടിക്കാണിക്കുന്നു. സെറ്റിനുള്ളില്&zwj; ഉത്തരവാദിത്തപ്പെട്ടവരെ പ്രശ്നവുമായി സമീപിച്ചിരുന്നുവെങ്കിലും  പ്രശ്നം തുറന്നുപറയാനുള്ള വേദി ഒരുക്കിയിരുന്നില്ലെന്നും രേവതി പറയുന്നു.    "
}
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": " മിടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്,  ഷൂട്ടിംഗ് സെറ്റില്‍ വച്ച് സംഭവിച്ചത്... പ്രതിഷേധിച്ചിട്ടും ആരും കേള്‍ക്കാന്‍ തയ്യാറായില്ലെന്ന്!! . Actress revathy sampath against Rajesh Touch river in Meetoo campaign. " ,
         "url":"https://malayalam.oneindia.com/news/india/actress-revathy-sampath-against-rajesh-touch-river-meetoo-campaign-211920.html",
        "name": "മീടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്! "
} 
</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script type="text/psajs" data-pagespeed-orig-index="1">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script type="text/psajs" data-pagespeed-orig-index="2">function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-15";}</script> <script data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> <link rel="dns-prefetch" href="//images.oneindia.com"><link rel="dns-prefetch" href="//malayalam.filmibeat.com"><link rel="dns-prefetch" href="//malayalam.gizbot.com"><link rel="dns-prefetch" href="//malayalam.drivespark.com"><link rel="dns-prefetch" href="//malayalam.boldsky.com"><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"><script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <div style="margin:0 auto;text-align: center;"><a href="https://malayalam.oneindia.com/trustofthenation.html" target="_blank"><img data-pagespeed-lazy-src="/images/xDailyhunt-malayalam-1000x90.jpg.pagespeed.ic.QLoLCvRVS4.jpg" width="1000" height="90" alt="ഇന്ത്യയിലെ എക്കാലത്തെയും ഏറ്റവും വലിയ തിരഞ്ഞെടുപ്പ് സർവ്വേ.. നിങ്ങൾ ഇനിയും പങ്കെടുത്തില്ലേ?" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+thatsMalayalam"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li> <a href="/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> <li><a href="/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li><a href="/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്‍</a></li> <li><a href="/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="/astrology/"> ജ്യോതിഷം </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" class="submenu-link1"><span>ഇന്നത്തെ രാശിഫലം</span></a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" class="submenu-link2"><span>മാസ ഫലം</span></a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" class="submenu-link3"><span>വര്‍ഷ ഫലം</span></a> </li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li> <a href="https://malayalam.drivespark.com/"> വാഹനം </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/" rel="nofollow" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/" target="_blank" rel="nofollow" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </li> <li> <a href="https://malayalam.gizbot.com/"> ഗാഡ്ജറ്റ് </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.goodreturns.in/"> ധനം </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">വാര്&zwj;ത്ത</a></li> <li><a href="https://malayalam.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link2">പഠിയ്ക്കാം</a></li> <li><a href="https://malayalam.goodreturns.in/personal-finance/" target="_blank" rel="nofollow" class="submenu-link3">പേഴ്സണല്&zwj; ഫിനാന്&zwj;സ്</a></li> <li><a href="https://malayalam.goodreturns.in/currency/" target="_blank" rel="nofollow" class="submenu-link4">നാണയം</a></li> <li><a href="https://malayalam.goodreturns.in/topic/stocks" target="_blank" rel="nofollow" class="submenu-link6">ഓഹരി</a></li> </ul> </div> </li> <li> <a href="https://malayalam.nativeplanet.com/"> യാത്ര </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="https://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="https://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </li> <li> <a href="/videos/"> വീഡിയോ </a> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="211920" data-con_line="/news/india/"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>മീടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്!
</div> </nav> <h1 class="heading">മീടൂവില്‍ കുടുങ്ങി മലയാളി സംവിധായകന്‍: പുതുമുഖ നായികയുടെ വെളിപ്പെടുത്തല്‍ ഞെട്ടിക്കുന്നത്! </h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Jisha A S </div> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span> <time datetime="2018-10-17T17:24:37+05:30">
Updated: Wed, Oct 17, 2018, 17:24 [IST]
</time> </span> </li> <li class="articlePostedBy"><div class="author-profile written-by">By <a rel="author" href="/authors/desk-profile.html" title="Profile of Desk" target="_blank"><strong>Desk</strong></a></div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left ;padding-top:15px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;font-family:arial;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="giz-subscribe" id="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"><i class="bell-icon"></i></a></div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"><a href="https://malayalam.oneindia.com/news/india/daily-hunt-trust-of-the-nation-polling-started-211354.html" target="_blank"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/100x90x100/2018/10/xbanner-poll-1538971219.jpg.pagespeed.ic._KOAeICtsq.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="sample-text"><a href="https://malayalam.oneindia.com/news/india/daily-hunt-trust-of-the-nation-polling-started-211354.html" target="_blank">ആര് ഭരിക്കും കേന്ദ്രത്തിൽ? ഡെയ്ലി ഹണ്ട് പ്രീ പോൾ സർവ്വേയിൽ പങ്കാളിയാവൂ</a></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> <div class="giz-subscribe block" id="giz-unsubscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"><i class="bell-icon"></i></a></div> </div> <div class="giz-subscribe block" id="giz-emailsubscribe"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1" value="useradd"/> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"/></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"/></div> </form> </div> </div> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight" data-exec="0" data-adval="0" data-elementid="3"></div> <div class="oi-related"> <h2>TRENDING ON ONEINDIA</h2> <ul> <li class="clearfix"><a href="https://malayalam.oneindia.com/news/india/daily-hunt-trust-of-the-nation-polling-started-211354.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=relatedArticles" target="_blank" class="col-block"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x99/2018/10/banner-poll-1538971219.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.oneindia.com/news/india/daily-hunt-trust-of-the-nation-polling-started-211354.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=relatedArticles" target="_blank" class="os-short-text">'രാജ്യത്തിന്റെ വിശ്വാസം'; രാജ്യത്തെ ഏറ്റവും വലിയ പ്രീ പോള്‍ സര്‍വ്വെയ്ക്ക് ഒരുങ്ങി ഡെയ്‌ലിഹണ്ട്‌</a></li> <li class="c1"> <div id="adg_related_right"></div> </li> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"><a href="https://malayalam.oneindia.com/news/kerala/lakshmi-aneesh-facebook-post-sabarimala-211903.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=relatedArticles" target="_blank" class="col-block"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x99/2018/10/987-1539763881.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.oneindia.com/news/kerala/lakshmi-aneesh-facebook-post-sabarimala-211903.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=relatedArticles" target="_blank" class="os-short-text">അന്ന് അമ്മൂമ്മയ്ക്ക് ഒപ്പം ശബരിമലയിൽ പോയി, ഇന്ന് മകൾക്കൊപ്പം മല ചവിട്ടാൻ ലക്ഷ്മി അനീഷ്</a></li> <li class="clearfix" id="leftvideo2"></li> <li class="clearfix"><a href="https://malayalam.filmibeat.com/bollywood/priyanka-chopra-nick-jonas-jodhpur-visit-046704.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=relatedArticles" target="_blank" class="col-block"><img data-pagespeed-lazy-src="https://malayalam.filmibeat.com/img/105x99/2018/10/3-1539762027.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.filmibeat.com/bollywood/priyanka-chopra-nick-jonas-jodhpur-visit-046704.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=relatedArticles" target="_blank" class="os-short-text">അടുത്ത രാജകീയ വിവാഹം ഉടൻ! പ്രിയങ്ക ചോപ്രയുടെ വിവാഹത്തിന് ജോധ്പൂര്‍, ആരാധകരെ അതിശയിപ്പിക്കും!!</a></li> <li class="clearfix"><a href="https://malayalam.gizbot.com/mobile/huawei-mate-20-huawei-mate-20-pro-officially-launched-with-013042.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=relatedArticles" target="_blank" class="col-block"><img data-pagespeed-lazy-src="https://malayalam.gizbot.com/img/105x99/img/2018/10/huawei-mate-20-huawei-mate-20-pro-officially-launched-with-kirin-980-soc3-1539744290-1539750483.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.gizbot.com/mobile/huawei-mate-20-huawei-mate-20-pro-officially-launched-with-013042.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=relatedArticles" target="_blank" class="os-short-text">വാവെയ് മേറ്റ് 20, മേറ്റ് 20 പ്രൊ, മേറ്റ് 20 X എത്തി! മൂന്നും ഗംഭീരം!</a></li> <li class="clearfix"><a href="https://malayalam.drivespark.com/two-wheelers/2018/ktm-125-duke-india-launch-details-revealed-011200.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=relatedArticles" target="_blank" class="col-block"><img data-pagespeed-lazy-src="https://malayalam.drivespark.com/img/105x99/2018/10/ktm-125-duke-tyre-burning-1539674903.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.drivespark.com/two-wheelers/2018/ktm-125-duke-india-launch-details-revealed-011200.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=relatedArticles" target="_blank" class="os-short-text">പുതിയ 125 ഡ്യൂക്ക് അടുത്തമാസം — വീണ്ടും മാജിക് ആവര്‍ത്തിക്കാന്‍ കെടിഎം</a></li> <li class="clearfix"><a href="https://malayalam.boldsky.com/beauty/skin-care/2018/how-to-use-honey-to-get-glowing-skin-021020.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=relatedArticles" target="_blank" class="col-block"><img data-pagespeed-lazy-src="https://malayalam.boldsky.com/img/105x99/2018/10/photo-curdhoney-1525953725-1539759595.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.boldsky.com/beauty/skin-care/2018/how-to-use-honey-to-get-glowing-skin-021020.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=relatedArticles" target="_blank" class="os-short-text">നിറം വീണ്ടെടുക്കാന്‍ തൈരിലും തേനിലും പൊടിക്കൈ</a></li> </ul> </div> <ul id="left-native-ad" class="c2"></ul> <div id="adsWeb1"></div> <div id="article-video-block"></div> <div id="adgLeftSticky"></div> </div> <div class="oi-article-lt"> <p>തിരുവനന്തപുരം: സംവിധായകനും തിരക്കഥാകൃത്തുമായ രാജേഷ് ടച്ച് റിവറിനെതിരെ ആരോപണവുമായി പുതുമുഖ നടി രേവതി സമ്പത്ത്. ദ്വിഭാഷാ ചിത്രമായ പട്നഗറിന്റെ ചിത്രീകരണ വേളയില്&zwj; നടന്ന സംഭവങ്ങളെക്കുറിച്ചാണ് രേവതി ഫേസ്ബുക്കില്&zwj; കുറിച്ചത്. ആദ്യം ഫേസ്ബുക്കില്&zwj; കുറിപ്പിട്ടതിന് പിന്നാലെ ഫേസ്ബുക്ക് ലൈവിലെത്തിയും രേവതി തനിക്ക് നേരിടേണ്ടി വന്ന സംഭവങ്ങള്&zwj; വെളിപ്പെടുത്തിയിരുന്നു. തനിക്ക് നേരിട്ട ദുരനുഭവം പുറംലോകം അറിയണം എന്നുള്ളതിനാലാണ് തുറന്ന് പറയുന്നതെന്നും ഇത്തരം അനുഭവത്തിലൂടെ മറ്റൊരു നടിയ്ക്കും കടന്നുപോകേണ്ടതായി വരരുതെന്നും രേവതി പറയുന്നു. ഇത്തരക്കാരുടെ മുഖം മൂടി വലിച്ചെറിയാന്&zwj; ആരെയും ഭയക്കേണ്ടതില്ലെന്നും രേവതി കൂട്ടിച്ചേര്&zwj;ക്കുന്നു.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c3"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c4"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf272107-211920" data-gal-headline="സിനിമയിലെത്തിയത് ഓഡിഷന്‍ വഴി" data-gal-desc="ഒറീസയിലെ ഭൂവനേശ്വറില്‍ നടന്ന ഓഡിഷന്‍ വഴിയാണ് ചിത്രത്തിലേക്ക് തിരഞ്ഞെടുക്കപ്പെടുന്നത്. എന്നാല്‍ ദ്വിഭാഷാ ചിത്രത്തിന്റെ സെറ്റ..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/10/metoo-oneindia-logo-601-1539238456-1539776721.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/10/metoo-oneindia-logo-601-1539238456-1539776721.jpg" alt=" സിനിമയിലെത്തിയത് ഓഡിഷന്‍ വഴി" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article1'> <div class="oiad listical-ad-left c5" id='div-gpt-ad-1468990219003-0' data-exec="0" data-adval="0" data-elementid='4'></div> </div> </div> <h2 class="para_head">സിനിമയിലെത്തിയത് ഓഡിഷന്‍ വഴി</h2> <p><br/>
ഒറീസയിലെ ഭൂവനേശ്വറില്‍ നടന്ന ഓഡിഷന്‍ വഴിയാണ് ചിത്രത്തിലേക്ക് തിരഞ്ഞെടുക്കപ്പെടുന്നത്. എന്നാല്‍ ദ്വിഭാഷാ ചിത്രത്തിന്റെ സെറ്റില്‍ വച്ച് രാജേഷ് ടച്ച്റിവറില്‍ നിന്ന് നേരിടേണ്ടിവന്ന മോശം പെരുമാറ്റത്തെക്കുറിച്ച് നേരത്തെ രേവതി ഫേസ്ബുക്ക് കുറിപ്പില്‍ വെളിപ്പെടുത്തിയിരുന്നു. ഇതിന് പിന്നാലെയാണ് ചൊവ്വാഴ്ച ഫേസ്ബുക്കില്‍ ലൈവില്‍ കൂടുതല്‍ കാര്യങ്ങള്‍ വിശദീകരിക്കുന്നത്.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf272108-211920" data-gal-headline="എനിക്ക് അവകാശമില്ലേ?" data-gal-desc=" സിനിമാ സൈറ്റില്‍ വച്ച് രാജേഷ് ടച്ച്റിവറില്‍ നിന്ന് തനിക്കുണ്ടായ മോശം അനുഭവത്തെ ചോദ്യം ചെയ്തത് തെറ്റാണെന്ന മനോഭാവമായിരു..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/10/metoo-1539084944-1539776712.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/10/xmetoo-1539084944-1539776712.jpg.pagespeed.ic.iBUTdOAb3f.jpg" alt=" എനിക്ക് അവകാശമില്ലേ?" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">എനിക്ക് അവകാശമില്ലേ?</h2> <p>സിനിമാ സൈറ്റില്‍ വച്ച് രാജേഷ് ടച്ച്റിവറില്‍ നിന്ന് തനിക്കുണ്ടായ മോശം അനുഭവത്തെ ചോദ്യം ചെയ്തത് തെറ്റാണെന്ന മനോഭാവമായിരുന്നു സെറ്റിലുണ്ടായിരുന്നവര്‍ക്ക്. അഭിനയ രംഗത്ത് പുതിയ ആളായ തനിക്ക് അവകാശങ്ങള്‍ നിഷേധിക്കപ്പെടുമോ എന്നും രേവതി ചോദിക്കുന്നു. പുതുതായി വരുന്നവരെ അടിമകളായാണോ കണക്കാക്കുന്നത്.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf272109-211920" data-gal-headline="ലൈംഗിക ചുവയുള്ള സംസാരം.. മാനസിക പീഡനം.." data-gal-desc=" ചിത്രത്തിന്റ ചിത്രീകരണത്തിനിടെ സെറ്റില്‍ ലൈംഗിക ചുവയുള്ള സംസാരം, മാനസിക പീഡനം, ബ്ലാക്ക്മെയിലിംഗ്, ലിംഗവിവേചനം എന്നിവ നേരിടേ..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/10/metoo1-1539082740-1539776703.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/10/metoo1-1539082740-1539776703.jpg" alt=" ലൈംഗിക ചുവയുള്ള സംസാരം.. മാനസിക പീഡനം.. " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">ലൈംഗിക ചുവയുള്ള സംസാരം.. മാനസിക പീഡനം..</h2> <p>ചിത്രത്തിന്റ ചിത്രീകരണത്തിനിടെ സെറ്റില്‍ ലൈംഗിക ചുവയുള്ള സംസാരം, മാനസിക പീഡനം, ബ്ലാക്ക്മെയിലിംഗ്, ലിംഗവിവേചനം എന്നിവ നേരിടേണ്ടിവന്നുവെന്ന് രേവതി കുറിക്കുന്നു. ഇത്തരം പെരുമാറ്റങ്ങളെ ചോദ്യം ചെയ്തപ്പോള്‍ ചിത്രത്തിന്റെ സാങ്കേതിക രംഗത്ത് പ്രവര്‍ത്തിക്കുന്നവരില്‍ നിന്ന് പോലും മോശം പെരുമാറ്റമാണ് ഉണ്ടായത്. തുടക്കക്കാരിയെന്ന തരത്തില്‍ തന്നെ താക്കീത് ചെയ്തുുവെന്നും രേവതി ഫേസ്ബുക്ക് ലൈവില്‍ പറയുന്നു. രാജേഷ് ടച്ച്റിവറിനെതിരെ പ്രതികരിച്ചത് സെറ്റില്‍ ഏറെ ചര്‍ച്ചയായെന്നും രേവതി പറയുന്നു.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf272110-211920" data-gal-headline="ഫോണില്‍ മിസ്ഡ് കോള്‍" data-gal-desc=" രാജേഷ് ടച്ച് റിവറില്‍ നിന്ന് രാത്രി രണ്ടര വരെയുള്ള സമയത്ത് നിരന്തരം മിസ്ഡ് കോള്‍ വരാറുണ്ട്. മെസേുജകള്‍ വരാറുണ്ട്...." data-gal-src="malayalam.oneindia.com/img/600x100/2018/10/metooagainstrajeshtouchriver-1539776695.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/10/metooagainstrajeshtouchriver-1539776695.jpg" alt=" ഫോണില്‍ മിസ്ഡ് കോള്‍ " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article2'> <div class="oiad listical-ad-right c5" id='div-gpt-ad-1468990219003-1' data-exec="0" data-adval="0" data-elementid='5'></div> </div> </div> <h2 class="para_head">ഫോണില്‍ മിസ്ഡ് കോള്‍</h2> <p>രാജേഷ് ടച്ച് റിവറില്‍ നിന്ന് രാത്രി രണ്ടര വരെയുള്ള സമയത്ത് നിരന്തരം മിസ്ഡ് കോള്‍ വരാറുണ്ട്. മെസേുജകള്‍ വരാറുണ്ട്. ഒരിക്കല്‍ നൃത്തം ചെയ്യാന്‍ ക്ഷണിച്ചിരുന്നുവെന്നും രേവതി പറയുന്നു. ഇക്കാര്യം തുറന്നുപറയേണ്ട സമയമായിട്ടുണ്ട്. തനിക്ക് നേരിട്ട അനുഭവം തുറന്നുപറയുന്നതില്‍ അഭിനേത്രിയെന്ന നിലയില്‍ ആരെയും ഭയക്കുന്നില്ലെന്നും ഇനിയും ഇത്തരം തുറന്നുപറച്ചിലുകള്‍ നടത്തുമെന്നും രേവതി കൂട്ടിച്ചേര്‍ത്തു.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf272111-211920" data-gal-headline="ബ്ലാക്ക്മെയിലിംഗ്!" data-gal-desc="സിനിമയുടെ സംവിധായകനായ രാജേഷ് ടച്ച് റിവറില്‍ നിന്ന് മോശം പെരുമാറ്റം നേരിടേണ്ടിവന്നതിനെ രേവതി സമ്പത്ത് ശക്തമായി ചോദ്യം ചെയ്തിരുന്നു. ..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/10/12-11-rape-myth-600-1539776983.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/10/x12-11-rape-myth-600-1539776983.jpg.pagespeed.ic.IOlgnDC3Ij.jpg" alt=" ബ്ലാക്ക്മെയിലിംഗ്!" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">ബ്ലാക്ക്മെയിലിംഗ്!</h2> <p>സിനിമയുടെ സംവിധായകനായ രാജേഷ് ടച്ച് റിവറില്‍ നിന്ന് മോശം പെരുമാറ്റം നേരിടേണ്ടിവന്നതിനെ രേവതി സമ്പത്ത് ശക്തമായി ചോദ്യം ചെയ്തിരുന്നു. ഇതോടെ തനിക്കെതിരെയുള്ള ബ്ലാക്ക്മെയിലിംഗ് ആരംഭിച്ചിരുന്നുവെന്നാണ് അഭിനേത്രി സാക്ഷ്യപ്പെടുത്തുന്നത്. സിനിമയില്‍ പിന്തുണയ്ക്കില്ലെന്ന് രാജേഷ് ടച്ച് റിവറും സഹ നിര്‍മാതാവ് സുനിതാ കൃഷ്ണനും താക്കീത് നല്‍കി. തന്റെ പ്രശ്നം എന്താണെന്ന് അറിയാനോ പറയാനുള്ളത് കേള്‍ക്കാനോ ഒരാള്‍ പോലും തയ്യാറായില്ലെന്നും രേവതി ചൂണ്ടിക്കാണിക്കുന്നു. സെറ്റിനുള്ളില്‍ ഉത്തരവാദിത്തപ്പെട്ടവരെ പ്രശ്നവുമായി സമീപിച്ചിരുന്നുവെങ്കിലും പ്രശ്നം തുറന്നുപറയാനുള്ള വേദി ഒരുക്കിയിരുന്നില്ലെന്നും രേവതി പറയുന്നു.</p> <div id='div-gpt-ad-1455686581066-0' class='viroolVideo'></div> </div> </div> <div class="c3"></div> </div> <div class="embed_photos_container c6" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</div> </div> </p> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div id="electionConnector"> </div> <div style="width: 98%;"> <div id='div-gpt-ad-1532958047983-0' style="padding-top:10px;"></div> <div id="inread"></div> </div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="rajesh touchriver, revathy sampath, actress, രേവതി സമ്പത്ത്, director, allegation, movie, shooting" data-eng-tags="rajesh touchriver, revathy sampath, actress, director, allegation, movie, shooting"><span class="tags_head">Read more about: </span> <h3> <a title="rajesh touchriver" href="/topic/rajesh-touchriver">rajesh touchriver</a> <a title="revathy sampath" href="/topic/revathy-sampath">revathy sampath</a> <a title="actress" href="/topic/actress">actress</a> <a title="രേവതി സമ്പത്ത്" href="/topic/രേവതി-സമ്പത്ത്">രേവതി സമ്പത്ത്</a> <a title="director" href="/topic/director">director</a> <a title="allegation" href="/topic/allegation">allegation</a> <a title="movie" href="/topic/movie">movie</a> <a title="shooting" href="/topic/shooting">shooting</a></h3></div> <div id="tagcomma-container" data-tags="rajesh touchriver, revathy sampath, actress, രേവതി സമ്പത്ത്, director, allegation, movie, shooting"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Actress revathy sampath against Rajesh Touch river in Meetoo campaign
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/malappuram/goon-arrested-auto-drivers-murder-case-from-malappuram-211889.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2018/10/yaseenmurderaccused-1539756036.jpg" alt=" ഓട്ടോ ഡ്രൈവറെ കുത്തിക്കൊന്ന് മുങ്ങിയ പ്രതി പിടിയില്‍,  കൊല ട്രിപ്പ് പോകാന്‍ വിസമ്മതിച്ചതിനാല്‍!" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/malappuram/goon-arrested-auto-drivers-murder-case-from-malappuram-211889.html" target="_blank"> ഓട്ടോ ഡ്രൈവറെ കുത്തിക്കൊന്ന് മുങ്ങിയ പ്രതി പിടിയില്‍, കൊല ട്രിപ്പ് പോകാന്‍ വിസമ്മതിച്ചതിനാല്‍!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/alancier-response-to-me-too-allegations-against-him-211887.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2018/10/alencier4-1539752876.jpg" alt=" ദിവ്യാ ഗോപിനാഥിന്റെ ആരോപണങ്ങളിൽ സത്യമുണ്ട്; വിശദീകരണവുമായി അലൻസിയർ" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/kerala/alancier-response-to-me-too-allegations-against-him-211887.html" target="_blank"> ദിവ്യാ ഗോപിനാഥിന്റെ ആരോപണങ്ങളിൽ സത്യമുണ്ട്; വിശദീകരണവുമായി അലൻസിയർ</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/pc-george-agains-abused-womens-sabarimala-women-entry-211885.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2018/10/pcgeorgeserious-13-1494674541-1539752259.jpg" alt="ശബരിമല: മുഖ്യമന്ത്രി അഴിഞ്ഞാട്ടക്കാരികളായ സ്ത്രീകളെ പിന്തുണയ്ക്കുന്നു; പിസി ജോര്‍ജ്ജ്‌" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/kerala/pc-george-agains-abused-womens-sabarimala-women-entry-211885.html" target="_blank">ശബരിമല: മുഖ്യമന്ത്രി അഴിഞ്ഞാട്ടക്കാരികളായ സ്ത്രീകളെ പിന്തുണയ്ക്കുന്നു; പിസി ജോര്‍ജ്ജ്‌</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div class="cmscontent-right2"> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container" style="height: 600px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script data-cfasync='false' data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="3">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id:"6b7ff948-0ee2-4b34-9d4d-96dd661c6bdd"})</script></div> <div style="padding-top: 15px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> <div style="padding-top: 10px;"></div> <div id="div_36520919114345" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="4">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=6"/> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia യില് നിന്നും തല്സമയ വാര്ത്തകള്ക്ക് <br/>ഉടനടി വാര്ത്തകള് ദിവസം മുഴുവന് ലഭിക്കാന്</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </section> </div> </div> <input type="hidden" value="211920" name="content_id"/> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="5">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=2.0.74'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script type="text/psajs" data-pagespeed-orig-index="6">function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="7">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <script type="text/psajs" data-pagespeed-orig-index="8">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe> <script type="text/psajs" data-pagespeed-orig-index="10">if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script type="text/psajs" data-pagespeed-orig-index="11">if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script type="text/psajs" data-pagespeed-orig-index="12">function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script type="text/psajs" data-pagespeed-orig-index="13">if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1766_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1767_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1768_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script type="text/psajs" data-pagespeed-orig-index="14">if(document.getElementById("adgLeftSticky")){document.getElementById("adgLeftSticky").innerHTML='<div id="leftSticky"><div class="photos-featured-posts-left clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1"style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="918_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="918_2" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="918_3" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="918_4" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="918_5" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li></ul></div></div>';}if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script type="text/psajs" data-pagespeed-orig-index="15">(function(){var today=new Date();var urlBurstParam=today.getDate();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=ml&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>