<!DOCTYPE html> <html lang="ml"> <head data-altimg="coronavirus-367" data-category_name="kannur" data-content_type="Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>33 Health workers tests Coronavirus positive in Kannur today | കണ്ണൂരില്‍ എഴുന്നൂറ് കടന്ന് കൊവിഡ്: ആരോഗ്യപ്രവര്‍ത്തകരിലും രോഗബാധ കൂടുന്നു - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="കണ്ണൂരില്‍ എഴുന്നൂറ് കടന്ന് കൊവിഡ്: ആരോഗ്യപ്രവര്‍ത്തകരിലും രോഗബാധ കൂടുന്നു"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/kannur/33-health-workers-tests-coronavirus-positive-in-kannur-today-265146.html"/> <meta name="description" itemprop="description" content="കണ്ണൂരില്‍ എഴുന്നൂറ് കടന്ന് കൊവിഡ്: ആരോഗ്യപ്രവര്‍ത്തകരിലുംരോഗബാധ കൂടുന്നു!! 33 Health workers tests Coronavirus positive in Kannur today"/> <meta itemprop="datePublished" content="2020-10-10T23:33:20+05:30"/> <meta name="news_keywords" content="Coronavirus, Coronavirus case in Kannur today, Tribal woman tests positive, disease, Treatment, കൊറോണ വൈറസ്, രോഗം,  പരിശോധന, ഫലം, രോഗി,ചികിത്സ, Kannur, Kannur Local News, Kannur Latest News, News in malayalam, Latest News in Malayalam, കണ്ണൂര്‍, കണ്ണൂര്‍ പ്രാദേശിക വാര്‍ത്തകൾ, കണ്ണൂര്‍ ഏറ്റവും പുതിയ വാർത്തകൾ, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍,"/> <meta property="article:published_time" content="2020-10-10T23:33:20+05:30" data-published_date="2020-10-10"/> <meta property="article:author" content="Desk" data-author="lekhaka-Mahesh babu" data-match-video="false"/> <meta property="article:modified_time" content="2020-10-10 23:41:03"/> <meta property="og:title" content="കണ്ണൂരില്‍ എഴുന്നൂറ് കടന്ന് കൊവിഡ്: ആരോഗ്യപ്രവര്‍ത്തകരിലും രോഗബാധ കൂടുന്നു"/> <meta property="og:description" content="കണ്ണൂരില്‍ എഴുന്നൂറ് കടന്ന് കൊവിഡ്: ആരോഗ്യപ്രവര്‍ത്തകരിലുംരോഗബാധ കൂടുന്നു!! 33 Health workers tests Coronavirus positive in Kannur today"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kannur/33-health-workers-tests-coronavirus-positive-in-kannur-today-265146.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2020/10/coronavirus-367-1585013892-1585756612-1602353437.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2020/10/coronavirus-367-1585013892-1585756612-1602353437.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2020/10/coronavirus-367-1585013892-1585756612-1602353437.jpg?10102020234346"/> <meta name="twitter:title" content="കണ്ണൂരില്‍ എഴുന്നൂറ് കടന്ന് കൊവിഡ്: ആരോഗ്യപ്രവര്‍ത്തകരിലും രോഗബാധ കൂടുന്നു"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kannur/33-health-workers-tests-coronavirus-positive-in-kannur-today-265146.html?10102020234346"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2020/10/coronavirus-367-1585013892-1585756612-1602353437.jpg?10102020234346"/> <meta name="twitter:title" content="കണ്ണൂരില്‍ എഴുന്നൂറ് കടന്ന് കൊവിഡ്: ആരോഗ്യപ്രവര്‍ത്തകരിലും രോഗബാധ കൂടുന്നു"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kannur/33-health-workers-tests-coronavirus-positive-in-kannur-today-265146.html?10102020234346"/> <meta name="twitter:description" content="കണ്ണൂരില്‍ എഴുന്നൂറ് കടന്ന് കൊവിഡ്: ആരോഗ്യപ്രവര്‍ത്തകരിലുംരോഗബാധ കൂടുന്നു!! 33 Health workers tests Coronavirus positive in Kannur today"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2020-10-10T23:41:03+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kannur/33-health-workers-tests-coronavirus-positive-in-kannur-today-265146.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kannur/33-health-workers-tests-coronavirus-positive-in-kannur-today-265146.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=12"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.24"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,oi-css.css,article-listicle.css&v=57"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "കണ്ണൂരില്‍ എഴുന്നൂറ് കടന്ന് കൊവിഡ്: ആരോഗ്യപ്രവര്‍ത്തകരിലുംരോഗബാധ കൂടുന്നു!! 33 Health workers tests Coronavirus positive in Kannur today" ,
         "url":"https://malayalam.oneindia.com/news/kannur/33-health-workers-tests-coronavirus-positive-in-kannur-today-265146.html",
        "name": "കണ്ണൂരില്‍ എഴുന്നൂറ് കടന്ന് കൊവിഡ്: ആരോഗ്യപ്രവര്‍ത്തകരിലും രോഗബാധ കൂടുന്നു"
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/malayalam.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/malayalam.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"kannur","item":"https:\/\/malayalam.oneindia.com\/news\/kannur\/"}]}
</script> <script data-pagespeed-no-defer>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</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getConsentStatus());}});});}</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var exitPoll=1;var adPerSeen=50;var adTimeInterval=30;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=40;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);}}ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
          "width": 189,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-15";}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n);}(window,document,"script","https://js.datadome.co/tags.js","92252A84123CFB49F35C95ADA2E15E");</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.9"></script> <script pagespeed_no_defer="">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</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">വീഡിയോകള്‍</a></li> <li><a href="/topic/politics?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">രാഷ്ട്രീയം</a></li> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </li> <li> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="/astrology/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">ഗെയിമിങ്</a> <a href="/agriculture/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">കാർഷിക</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405; &#3381;&#3392;&#3361;&#3391;&#3375;&#3403;</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405;</span> <a href="/topic/coronavirus?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics1">കൊറോണ വൈറസ്</a> <a href="/fact-check/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics2">ഫാക്ട് ചെക്ക്</a> <a href="/topic/bihar-assembly-election-2020?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics3">ബീഹാർ അസംബ്ലി ഇലക്ഷൻ 2020</a> <a href="/topic/congress?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics4">കോണ്‍ഗ്രസ്</a> <a href="/topic/china?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics5">ചൈന</a> <a href="https://malayalam.filmibeat.com/topic/sp-balasubrahmanyam?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics6" rel="nofollow">എസ്പി ബാലസുബ്രഹ്മണ്യം</a> <a href="https://malayalam.mykhel.com/topic/%E0%B4%90%E0%B4%AA%E0%B4%BF%E0%B4%8E%E0%B4%B2%E0%B5%8D%E2%80%8D-2020?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics7" rel="nofollow">ഐപിഎല്‍ 2020</a> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="265146" data-con_line="/news/kannur/" data-category_id="20934" data-category_name="kannur"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="oi-alerts margin-bottom" data-cityname="kannur" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3349;&#3363;&#3405;&#3363;&#3394;&#3376;&#3405;&#8205; &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3405;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="kannur">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="kannur"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">&#3349;&#3363;&#3405;&#3363;&#3394;&#3376;&#3405;&#8205;</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3379;&#3391;&#3453; &#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375;&#3364;&#3405; &#3333;&#3377;&#3391;&#3358;&#3405;&#3358;&#3391;&#3376;&#3391;&#3349;&#3405;&#3349;&#3394;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">15 min ago</span> <a href="/news/india/after-nabanna-protest-march-split-in-west-bengal-bjp-cames-out-265145.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ബംഗാൾ ബിജെപിയിൽ ഭിന്നത രൂക്ഷം: നബന്ന റാലിയ്ക്ക് പിന്നാലെ മറനീക്കി പുറത്ത്,സിൻഹയുടെ നീക്കം സംശയാസ്പദം" src="https://malayalam.oneindia.com/img/105x95x59/2020/10/xbjp4-1575865525-1602352628.jpg.pagespeed.ic.XjWj4Jj0Lb.jpg"/></a> <a href="/news/india/after-nabanna-protest-march-split-in-west-bengal-bjp-cames-out-265145.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ബംഗാൾ ബിജെപിയിൽ ഭിന്നത രൂക്ഷം: നബന്ന റാലിയ്ക്ക് പിന്നാലെ മറനീക്കി പുറത്ത്,സിൻഹയുടെ നീക്കം സംശയാസ്പദം</a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">16 min ago</span> <a href="/in-focus/sports/ipl-2020-rcb-beats-csk-by-37-runs-265144.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="IPL 2020: ചെന്നൈയെ പൊളിച്ചടുക്കി ബാംഗ്ലൂര്‍, 37 റണ്‍സ് ജയം, വെടിക്കെട്ട് തീര്‍ത്ത് വിരാട് കോലി!!" src="https://malayalam.oneindia.com/img/105x95x59/2020/10/xpti10-10-2020-000197b-1602352555.jpg.pagespeed.ic.A2v5PSrswG.jpg"/></a> <a href="/in-focus/sports/ipl-2020-rcb-beats-csk-by-37-runs-265144.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">IPL 2020: ചെന്നൈയെ പൊളിച്ചടുക്കി ബാംഗ്ലൂര്‍, 37 റണ്‍സ് ജയം, വെടിക്കെട്ട് തീര്‍ത്ത് വിരാട് കോലി!!</a> </li> <li class="clearfix"> <span class="timestamp">38 min ago</span> <a href="/news/kollam/1107-new-covid-cases-in-kollam-today-265143.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="കൊല്ലത്ത് കൊവിഡ് പ്രതിരോധ പ്രവര്‍ത്തനം ഊർജ്ജിതമാക്കാൻ ഹയർ സെക്കൻഡറി അധ്യാപകരും" src="https://malayalam.oneindia.com/img/105x95x59/2020/10/xcoronavirus-3751-1583665972-1602351180.jpg.pagespeed.ic.8OcO78YUrd.jpg"/></a> <a href="/news/kollam/1107-new-covid-cases-in-kollam-today-265143.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">കൊല്ലത്ത് കൊവിഡ് പ്രതിരോധ പ്രവര്‍ത്തനം ഊർജ്ജിതമാക്കാൻ ഹയർ സെക്കൻഡറി അധ്യാപകരും</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/inspiration/weekly-horoscope-prediction-for-11th-october-to-17th-october-025633.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വരുന്ന ആഴ്ച 12 രാശിക്കും ഇങ്ങനെയാണ് ഫലം" src="https://malayalam.boldsky.com/img/150x99/2020/10/wh--malayalam--1602350202.jpg"/></a> <a href="https://malayalam.boldsky.com/inspiration/weekly-horoscope-prediction-for-11th-october-to-17th-october-025633.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വരുന്ന ആഴ്ച 12 രാശിക്കും ഇങ്ങനെയാണ് ഫലം</a> </li> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/ipl-2020-virat-kohli-completes-6000-runs-for-rcb-026426.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="IPL 2020: ആര്‍സിബിക്കായി 6000 റണ്‍സ് കടന്ന് കോലി, പുതിയ റെക്കോര്‍ഡുമായി റണ്‍ മെഷീന്‍!!" src="https://malayalam.mykhel.com/img/150x99/2020/10/pti10-10-2020-000197b-1602349135.jpg"/></a> <a href="https://malayalam.mykhel.com/cricket/ipl-2020-virat-kohli-completes-6000-runs-for-rcb-026426.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">IPL 2020: ആര്‍സിബിക്കായി 6000 റണ്‍സ് കടന്ന് കോലി, പുതിയ റെക്കോര്‍ഡുമായി റണ്‍ മെഷീന്‍!!</a> </li> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/features/director-t-s-suresh-babu-about-late-actor-ratheesh-bond-with-mammootty-065944.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="   മമ്മൂട്ടിയെ  കുറിച്ച് പ്രചരിക്കുന്നത് തെറ്റ്, രതീഷുമായി അടുത്ത ബന്ധം,തുറന്ന് പറഞ്ഞ്  സംവിധായകൻ" src="https://malayalam.filmibeat.com/img/150x99/2020/10/mammootty-1602340074.jpg"/></a> <a href="https://malayalam.filmibeat.com/features/director-t-s-suresh-babu-about-late-actor-ratheesh-bond-with-mammootty-065944.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> മമ്മൂട്ടിയെ കുറിച്ച് പ്രചരിക്കുന്നത് തെറ്റ്, രതീഷുമായി അടുത്ത ബന്ധം,തുറന്ന് പറഞ്ഞ് സംവിധായകൻ</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/off-beat/customized-tata-altroz-looks-amazing-018200.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="സ്പോർട്ടി രൂപഭാവത്തിലൊരുങ്ങി ടാറ്റ ആൾട്രോസ്" src="https://malayalam.drivespark.com/img/150x99/2020/10/modified-tata-altroz-5-1602338253.jpg"/></a> <a href="https://malayalam.drivespark.com/off-beat/customized-tata-altroz-looks-amazing-018200.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">സ്പോർട്ടി രൂപഭാവത്തിലൊരുങ്ങി ടാറ്റ ആൾട്രോസ്</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/news/epfo-likely-to-credit-the-first-instalment-of-the-8-5-interest-to-subscribers-by-diwali-011153.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഇപിഎഫ്ഒയുടെ ദീപാവലി സമ്മാനം; 8.5% പലിശയുടെ ആദ്യ ഗഡു ദീപാവലിക്ക് " src="https://malayalam.goodreturns.in/img/150x99/2020/04/epfo-1586163063.jpg"/></a> <a href="https://malayalam.goodreturns.in/news/epfo-likely-to-credit-the-first-instalment-of-the-8-5-interest-to-subscribers-by-diwali-011153.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഇപിഎഫ്ഒയുടെ ദീപാവലി സമ്മാനം; 8.5% പലിശയുടെ ആദ്യ ഗഡു ദീപാവലിക്ക് </a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/how-to-plan-a-budget-trip-to-shimla-himachal-pradesh-from-kerala-004941.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="പേഴ്സ് കാലിയാക്കാതെ ഷിംലയില്‍ കറങ്ങാം" src="https://malayalam.nativeplanet.com/img/150x99/2020/10/shimlacover-1602317713.jpg"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/how-to-plan-a-budget-trip-to-shimla-himachal-pradesh-from-kerala-004941.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">പേഴ്സ് കാലിയാക്കാതെ ഷിംലയില്‍ കറങ്ങാം</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-017586.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വൺപ്ലസ് നോർഡ് സ്മാർട്ട്ഫോണിന്റെ പ്രീ-ഓർഡർ ജൂലൈ 15 മുതൽ ആമസോൺ വഴി ലഭ്യമാകും " src="https://malayalam.gizbot.com/img/150x99x100/img/2020/07/amazonimage-1594795286.jpg"/></a> <a href="https://malayalam.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-017586.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വൺപ്ലസ് നോർഡ് സ്മാർട്ട്ഫോണിന്റെ പ്രീ-ഓർഡർ ജൂലൈ 15 മുതൽ ആമസോൺ വഴി ലഭ്യമാകും </a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky" style="width:300px;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Kannur"> <div> <a href="/news/"><span>&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/kannur/"><span>&#3349;&#3363;&#3405;&#3363;&#3394;&#3376;&#3405;&#8205;</span></a> </div> </div> </nav> <h1 class="heading">കണ്ണൂരില്‍ എഴുന്നൂറ് കടന്ന് കൊവിഡ്: ആരോഗ്യപ്രവര്‍ത്തകരിലും രോഗബാധ കൂടുന്നു</h1> <div class="io-category" style="display: none">Kannur</div> <div class="io-author" style="display: none">lekhaka-Mahesh babu</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <strong>Desk</strong></div></li> <li class="articlePublishDate"> <span> <time datetime="2020-10-10 23:41:03">
Updated: Sat, Oct 10, 2020, 23:41 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?utm_medium=articlepage&utm_source=OI-ML&utm_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <p>കണ്ണൂര്&zwj;: കണ്ണൂര്&zwj; ജില്ലയില്&zwj; എഴുന്നൂറ് കടന്ന് കൊവിഡ്&zwnj; പോസറ്റീവ് കേസുകള്&zwj; റിപ്പോര്&zwj;ട്ടു ചെയ്തത്. ആശങ്കയിലാഴ്ത്തുന്നു.കൊവിഡ് റിപ്പോര്&zwj;ട്ടു ചെയ്തിട്ട് ആദ്യമായിട്ടാണ് ജില്ലയില്&zwj; ഇത്രയും അധികം കൊവിഡ് കേസുകള്&zwj; റിപ്പോര്&zwj;ട്ടു ചെയ്യുന്നത്. ജില്ലയില്&zwj; 727 പേര്&zwj;ക്കാണ് പുതുതായി കൊവിഡ് വൈറസ് രോഗബാധ സ്ഥിരീകരിച്ചത്. ഇതില്&zwj; 647 പേര്&zwj;ക്ക് സമ്പര്&zwj;ക്കം മൂലമാണ് രോഗബാധ. രണ്ടു പേര്&zwj; വിദേശത്തു നിന്നും 45 പേര്&zwj; ഇതര സംസ്ഥാനങ്ങളില്&zwj; നിന്നും എത്തിയവരും 33 പേര്&zwj; ആരോഗ്യ പ്രവര്&zwj;ത്തകരുമാണ്.</p> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/news/kollam/1107-new-covid-cases-in-kollam-today-265143.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/2020/10/xcoronavirus-3751-1583665972-1602351180.jpg.pagespeed.ic.2OJ1ONo7_L.jpg"/>കൊല്ലത്ത് കൊവിഡ് പ്രതിരോധ പ്രവര്&zwj;ത്തനം ഊർജ്ജിതമാക്കാൻ ഹയർ സെക്കൻഡറി അധ്യാപകരും</a></span></p> <p>ഇതോടെ ജില്ലയില്&zwj; ഇതുവരെ റിപ്പോര്&zwj;ട്ട് ചെയ്യപ്പെട്ട കൊവിഡ് പോസിറ്റീവ് കേസുകള്&zwj; 16667 ആയി ഉയര്&zwj;ന്നു. ഇവരില്&zwj; 338 പേര്&zwj; കഴിഞ്ഞ ദിവസം രോഗമുക്തി നേടിയിരുന്നു. ഇതോടെ ഇതിനകം രോഗം ഭേദമായവരുടെ എണ്ണം 10295 ആയി. കൊവിഡ് ബാധിച്ച് മരിച്ച 59 പേര്&zwj; ഉള്&zwj;പ്പെടെ 138 കൊവിഡ് പോസിറ്റീവ് രോഗികള്&zwj; മരണപ്പെട്ടു. ബാക്കി 5507 പേര്&zwj; ചികില്&zwj;സയിലാണ്.</p> <p><strong></strong></p> <div class="clearfix"><strong></strong></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2020/10/coronavirus-367-1585013892-1585756612-1602353437.jpg"><strong></strong> <div><strong><a class="imgClSlider" href="javascript:void(0);"> <figure><strong><img src="/img/2020/10/xcoronavirus-367-1585013892-1585756612-1602353437.jpg.pagespeed.ic.1TIyB9HvtC.jpg" class="image_listical c1" alt="coronavirus-367" title="coronavirus-367" data-cl-slideshow="" data-cl-title="coronavirus-367" data-cl-description="" data-cl-imageid="265146-0"/></strong></figure> </a></strong></div> </div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c2' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990219003-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>ജില്ലയില്&zwj; നിലവിലുള്ള കൊവിഡ് പോസിറ്റീവ് കേസുകളില്&zwj; 4398 പേര്&zwj; വീടുകളിലും ബാക്കി 1109 പേര്&zwj; വിവിധ ആശുപത്രികളിലും സിഎഫ്എല്&zwj;ടിസികളിലുമായാണ് ചികില്&zwj;സയില്&zwj; കഴിയുന്നത്.അഞ്ചരക്കണ്ടി കോവിഡ് ട്രീറ്റ്&zwnj;മെന്റ് സെന്റര്&zwj; 198, കണ്ണൂര്&zwj; ഗവ. മെഡിക്കല്&zwj; കോളേജ് 182, തലശ്ശേരി ജനറല്&zwj; ആശുപത്രി 51, കണ്ണൂര്&zwj; ജില്ലാ ആശുപത്രി 66, കണ്ണൂര്&zwj; ആസ്റ്റര്&zwj; മിംസ് 19, ചെറുകുന്ന് എസ്എംഡിപി 13, തലശ്ശേരി ഇന്ദിരാഗാന്ധി ജനറല്&zwj; ആശുപത്രി 21, എ കെ ജി ആശുപത്രി 22, ധനലക്ഷ്മി 9, ശ്രീ ചന്ദ് ആശുപത്രി 4, സി ആര്&zwj; പി എഫ് 1, ജിം കെയര്&zwj; 66, ആര്&zwj;മി ആശുപത്രി 2, നേവി 14, ലൂര്&zwj;ദ് 4 പേരും നിരീക്ഷണത്തിൽ കഴിയുന്നത്.</p> <p>ജോസ്ഗിരി 8, തലശ്ശേരി കോപ്പറേറ്റീവ് ആശുപത്രി 7, എം സി സി 3, തളിപ്പറമ്പ് ടി എച്ച് 3, പയ്യന്നൂര്&zwj; ടി എച്ച് 3, ആശിര്&zwj;വാദ് 2, മാങ്ങാട്ടുപറമ്പ് അമ്മയും കുഞ്ഞും ആശുപത്രി 1, സ്&zwnj;പെഷ്യലിറ്റി 3, മിഷന്&zwj; ആശുപത്രി 2, പയ്യന്നൂര്&zwj; സഹകരണ ആശുപത്രി 1, വിവിധ ഫസ്റ്റ് ലൈന്&zwj; കോവിഡ് ട്രീറ്റ്&zwnj;മെന്റ് സെന്ററുകള്&zwj; 354. ജില്ലയ്ക്ക് പുറത്തുള്ള വിവിധ ആശുപത്രികളിലും സിഎഫ്എല്&zwj;ടി സികളിലുമായി 49 പേരും ചികിത്സയിലുണ്ട്&zwnj;കൊവിഡ് 19മായി ബന്ധപ്പെട്ട് ജില്ലയില്&zwj; നിലവില്&zwj; നിരീക്ഷണത്തിലുള്ളത് 16464 പേരാണ്. ഇതില്&zwj; 15284 പേര്&zwj; വീടുകളിലും 1180 പേര്&zwj; ആശുപത്രികളിലുമാണ് നിരീക്ഷണത്തില്&zwj; കഴിയുന്നത്.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div class="promote_oi_articles"></div> <p>ജില്ലയില്&zwj; പുതുതായി കൊവിഡ് പോസിറ്റീവ് കേസുകള്&zwj; റിപ്പോര്&zwj;ട്ട് ചെയ്യപ്പെട്ട 56 തദ്ദേശ സ്ഥാപന വാര്&zwj;ഡുകള്&zwj; കൂടി കണ്ടെയിന്&zwj;മെന്റ് സോണുകളായി ജില്ലാ കലക്ടര്&zwj; ടി.വി സുഭാഷ് പ്രഖ്യാപിച്ചു. ആലക്കോട് 6, 15, ആറളം 1, അയ്യന്&zwj;കുന്ന് 8, 14, അഴീക്കോട് 7, 8, 12, 19, ചപ്പാരപ്പടവ് 16, ചെറുകുന്ന് 6, ചെറുപുഴ 16, ചിറ്റാരിപറമ്പ 7, 9, എരഞ്ഞോളി 3, 12, എരുവേശ്ശി 11, ഏഴോം 11, ഇരിട്ടി നഗരസഭ 13, കടമ്പൂര്&zwj; 4, 7, 9, 10, 11, കടന്നപ്പള്ളി പാണപ്പുഴ 5, കല്ല്യാശ്ശേരി 10, 17, കണ്ണപുരം 12, 14, കോളയാട് 2, കുന്നോത്തുപറമ്പ് 9, 18, കൂത്തുപറമ്പ് നഗരസഭ 9, 25, മാടായി 1, 10, 19, മട്ടന്നൂര്&zwj; നഗരസഭ 17, 33, മാട്ടൂല്&zwj; 6, മൊകേരി 9, മുഴക്കുന്ന് 10, നടുവില്&zwj; 10, 13, 18, പാനൂര്&zwj; നഗരസഭ 38, പന്ന്യന്നൂര്&zwj; 6, പയ്യന്നൂര്&zwj; നഗരസഭ 5, പെരിങ്ങോം വയക്കര 14, ശ്രീകണ്ഠാപുരം നഗരസഭ 28, തലശ്ശേരി നഗരസഭ 7, 9, തൃപ്പങ്ങോട്ടൂര്&zwj; 10, ഉദയഗിരി 3, ഉളിക്കല്&zwj; 7, 14 എന്നീ വാര്&zwj;ഡുകളാണ് കണ്ടെയിന്&zwj;മെന്റ് സോണുകളാക്കിയത്.</p> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/kannur/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink"> <h2 class="widgetHeading">കൂടുതൽ <span>കണ്ണൂര്‍</span> വാർത്തകൾ <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/kannur/kannur-native-km-rasik-won-rs-1-crore-by-playing-ipl-dream-xi-265088.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/10/xdreamee-1602315391.jpg.pagespeed.ic.eqOFPFSZLj.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/kannur-native-km-rasik-won-rs-1-crore-by-playing-ipl-dream-xi-265088.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider">അടിച്ചു മോനെ.. ഒരു കോടി; ഡ്രീം ഇലവന്‍ കളിച്ച് 1 കോടി രൂപ സ്വന്തമാക്കി കണ്ണൂർ സ്വദേശി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/car-attacked-with-bricks-in-kannur-265067.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/10/xkannur-map-18-1474200168-05-1515128295-1566125284-1566760640-1602266215.jpg.pagespeed.ic.9Aejxf3ld5.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/car-attacked-with-bricks-in-kannur-265067.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider">വീടിന് മുമ്പിൽ നിർത്തിയിട്ട കാർ അക്രമികൾ അടിച്ചു തകർത്തു: സംഭവം കണ്ണൂരിൽ, വലവിരിച്ച് പോലീസ്!!</a></div> </li> <li><iframe src="https://malayalam.oneindia.com/common/outb-widget.html" class="outb-none" height="240" width="170" scrolling="no"></iframe></li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/136-dies-in-kannur-after-infected-with-coronavirus-556-cases-in-single-day-265064.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/10/xcoran-093-1583063928-1602268767.jpg.pagespeed.ic.tVpgPE-QQJ.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/136-dies-in-kannur-after-infected-with-coronavirus-556-cases-in-single-day-265064.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider">കണ്ണൂരിൽ വീണ്ടും അഞ്ഞൂറ് കടന്ന് കൊ വിഡ് രോഗികൾ: മരണം 136 ആയി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/vigilence-department-seized-7-trucks-in-kannur-265061.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/10/xkannur-map-18-1474200168-05-1515128295-1566125284-1566760640-1602264928.jpg.pagespeed.ic.9Aejxf3ld5.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/vigilence-department-seized-7-trucks-in-kannur-265061.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider">വിജിലൻസ് റെയ്ഡ്: കണ്ണൂരിൽ ഏഴ് ലോറികൾ പിടിച്ചെടുത്തു, രണ്ട് ലോറികൾ ആർടിഒയ്ക്ക് കൈമാറി!!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/man-came-up-with-new-idea-to-overcome-covid-crisis-265046.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/10/xkannur-map-18-1474200168-05-1515128295-1566125284-1566760640-1602269033.jpg.pagespeed.ic.9Aejxf3ld5.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/man-came-up-with-new-idea-to-overcome-covid-crisis-265046.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider">കൊവിഡിനെ അതിജീവിക്കാൻ നായ വളർത്തലുമായി സ്വർണപ്പണിക്കാരൻ:</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/three-police-officers-tests-coronavirus-positive-in-kannur-265044.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/10/xcoronavaccine-display-1587563272-1588178407-1602269541.jpg.pagespeed.ic.mWvl7JvJbV.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/three-police-officers-tests-coronavirus-positive-in-kannur-265044.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider">മുസ്ലീം ലീഗ് പ്രവർത്തകനെ അക്രമിച്ച കേസിലെ പ്രതിയെ പിടികൂടിയ മൂന്ന് പോലീസുകാർക്ക് കൊവിഡ്:</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/ldf-and-udf-activate-preparations-for-local-body-elections-in-kannur-265043.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/10/xcpkdddas-1602258613.jpg.pagespeed.ic.1XFDGANhku.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/ldf-and-udf-activate-preparations-for-local-body-elections-in-kannur-265043.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider">ഇടത് ലക്ഷ്യം 55 ല്‍ 35 ഉം നേടി ഭരണം;പിഴവുകള്‍ ആവര്‍ത്തിക്കാതിരിക്കാന്‍ യുഡിഎഫ്, കണ്ണൂരില്‍ പൊടിപാറും</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/377-new-coronavirus-cases-reported-from-kannur-264943.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/10/xcorona34-1588735636-1602183403.jpg.pagespeed.ic.lb1bdWYSV3.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/377-new-coronavirus-cases-reported-from-kannur-264943.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider">കണ്ണൂരിന് നേരിയ ആശ്വാസം: കൊവിഡ് രോഗികൾ പകുതിയായി കുറഞ്ഞു, 377 പേർക്ക് രോഗം!!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/government-moves-to-remove-covid-isolation-for-health-workers-.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/10/x999-1585205160-1586797020-1586803753-1602184628.jpg.pagespeed.ic.RkQ9wroZWQ.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/government-moves-to-remove-covid-isolation-for-health-workers-.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider">കൊവിഡ് ഡ്യൂട്ടി ചെയ്യുന്നവർക്ക് നിരീക്ഷണ കാലയളവ് വേണ്ടെന്ന് സർക്കാർ: പ്രതികാര നടപടിയെന്ന് ജീവനക്കാർ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/aaralam-farm-to-be-deliver-products-through-mini-supermarket-.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/10/xaaralamfarm-1602184143.jpg.pagespeed.ic.PooMf4nTKU.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/aaralam-farm-to-be-deliver-products-through-mini-supermarket-.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider">വികസന വഴിയിൽ ആറളം ഫാം: മിനി സൂപ്പർ മാർക്കറ്റ് വഴി ഉൽപ്പന്നങ്ങൾ ജനങ്ങളിലേക്ക്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/five-covid-deaths-reported-from-kannur-264940.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/10/xcorona4353-1590744327-1602183667.jpg.pagespeed.ic.cdPX-nMAP0.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/five-covid-deaths-reported-from-kannur-264940.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider">കണ്ണൂരിൽ കൊവിഡ് മരണങ്ങൾ കൂടുന്നു: മൂന്ന് ദിവസത്തിനുള്ളിൽ നഷ്ടമായത് അഞ്ചു പേരുടെ ജീവൻ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/two-arrested-in-bomb-hurling-case-against-bjp-leader-s-house-in-kannur-264902.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/10/xarrest-1594102294-copy-1602161028.jpg.pagespeed.ic.K_lDLhMTVJ.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/two-arrested-in-bomb-hurling-case-against-bjp-leader-s-house-in-kannur-264902.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider">ബിജെപി നേതാവിന്റെ വീടിന് നേരെ ബോംബേറ്: കണ്ണൂരിൽ രണ്ട് പേർ അറസ്റ്റിൽ, പിടിയിലായത് സിപിഎം പ്രവർത്തകർ?</a></div> </li> </ul> </div> </div> <div id="bottom-single-video-block"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <style>
@media screen and (orientation:portrait) {#adg_ocean_main_div{width:98%!important;}}
</style> <div style="width: 98%;"> <div id="belowContent" style="clear:both;margin-top: 15px;"> <div class="belowConOut"> <div id="belowContentWidget"> <div id="adg_native_ocean" data-slotId="1" data-templateId="3975" data-oceanFlag="1" data-divId="adg_native_ocean"> </div> </div> </div> </div> <div id="inread"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="impulserWidget"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="coronavirus, disease, treatment, രോഗം, പരിശോധന, ഫലം, രോഗി, ചികിത്സ, kannur, കണ്ണൂര്‍" data-eng-tags="coronavirus, disease, treatment, kannur"><span class="tags_head">Read more about: </span> <h3> <a title="coronavirus" href="/topic/coronavirus">coronavirus</a> <a title="disease" href="/topic/disease">disease</a> <a title="treatment" href="/topic/treatment">treatment</a> <a title="രോഗം" href="/topic/രോഗം">രോഗം</a> <a title="പരിശോധന" href="/topic/പരിശോധന">പരിശോധന</a> <a title="ഫലം" href="/topic/ഫലം">ഫലം</a> <a title="രോഗി" href="/topic/രോഗി">രോഗി</a> <a title="ചികിത്സ" href="/topic/ചികിത്സ">ചികിത്സ</a> <a title="kannur" href="/topic/kannur">kannur</a> <a title="കണ്ണൂര്‍" href="/topic/കണ്ണൂര്‍">കണ്ണൂര്‍</a></h3></div> <div id="tagcomma-container" data-tags="coronavirus, disease, treatment, രോഗം, പരിശോധന, ഫലം, രോഗി, ചികിത്സ, kannur, കണ്ണൂര്‍"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
33 Health workers tests Coronavirus positive in Kannur today
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/ernakulam/edappally-real-estate-deal-cpm-seeks-resignation-of-pt-thomas-mla-and-said-to-go-on-strike-265112.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2020/10/xphoto-2020-10-09-17-11-43-1602245443-1602333268.jpg.pagespeed.ic.M3zrn7z9OY.jpg" alt="എറണാകുളം കള്ളപ്പണ ഇടപാട്: പിടി തോമസിന്റെ രാജി ആവശ്യപ്പെട്ട് സിപിഎം,രാജിയില്ലെങ്കിൽ സമരമെന്ന് പാർട്ടി" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/ernakulam/edappally-real-estate-deal-cpm-seeks-resignation-of-pt-thomas-mla-and-said-to-go-on-strike-265112.html" target="_blank">എറണാകുളം കള്ളപ്പണ ഇടപാട്: പിടി തോമസിന്റെ രാജി ആവശ്യപ്പെട്ട് സിപിഎം,രാജിയില്ലെങ്കിൽ സമരമെന്ന് പാർട്ടി</a></h5> <div class="clear"></div> </li> <li> <a href="/news/palakkad/a-44-year-old-woman-has-been-arrested-under-the-juvenile-justice-act-in-palakkad-265109.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2020/10/kerala-police-12-1515716470-1601693958-1602331832.jpg" alt="മക്കളെ ഉപേക്ഷിച്ച് 26കാരനായ കാമുകനോടൊപ്പം ഒളിച്ചോടി; 44കാരിയായ സ്ത്രീക്ക് പൊലീസിന്റെ മുട്ടൻപണി" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/palakkad/a-44-year-old-woman-has-been-arrested-under-the-juvenile-justice-act-in-palakkad-265109.html" target="_blank">മക്കളെ ഉപേക്ഷിച്ച് 26കാരനായ കാമുകനോടൊപ്പം ഒളിച്ചോടി; 44കാരിയായ സ്ത്രീക്ക് പൊലീസിന്റെ മുട്ടൻപണി</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/who-is-kv-girijan-the-cpm-branch-secretary-who-corrected-anchor-arun-kumar-during-tv-discussion-265107.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2020/10/xcover1-1602330721.jpg.pagespeed.ic.eAgF7bNWdf.jpg" alt="ട്വന്റിഫോറിലെ അരുണിനെ &#39;സ്റ്റാൻഡേർഡ്&#39; പഠിപ്പിച്ച ഗിരിജൻ... പാലാവരിവട്ടം പാലം പൊളിപ്പിച്ച അതേ ഗിരിജൻ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/who-is-kv-girijan-the-cpm-branch-secretary-who-corrected-anchor-arun-kumar-during-tv-discussion-265107.html" target="_blank">ട്വന്റിഫോറിലെ അരുണിനെ &#39;സ്റ്റാൻഡേർഡ്&#39; പഠിപ്പിച്ച ഗിരിജൻ... പാലാവരിവട്ടം പാലം പൊളിപ്പിച്ച അതേ ഗിരിജൻ</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/xsubscribe.jpg.pagespeed.ic.5IUsygr6kk.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwn_right_videos" style="padding:10px 0;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 10px;"></div> <div id="div_36520919114345" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=4"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div style="position: fixed; right:0px; bottom:0px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 120px;width:150px;" src="https://malayalam.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <input type="hidden" value="265146" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.279';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=ml&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script>function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+','+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oimalayalam_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=ml&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> </body> </html>