<!DOCTYPE html> <html lang="ml"> <head data-altimg="harish peradi pukasa" data-category_name="kerala" data-content_type="Photo Feature Article" data-original_story="no" data-tags="kerala news, cpm, politics" data-eng-tags="kerala news, cpm, politics"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title> actor harish peradi against purogamana kala sahitya sangham | 'നിന്നെയോര്‍ക്കാന്‍ എനിക്ക് ഒരു സംഘടനയുടെയും സൗജന്യം ആവശ്യമില്ലല്ലോ' ;പുകസക്കെതിരെ ഹരീഷ് പേരടി - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content=" 'നിന്നെയോര്‍ക്കാന്‍ എനിക്ക് ഒരു സംഘടനയുടെയും സൗജന്യം ആവശ്യമില്ലല്ലോ' ;പുകസക്കെതിരെ ഹരീഷ് പേരടി"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/kerala/actor-harish-peradi-against-purogamana-kala-sahitya-sangham-342000.html"/> <meta name="description" itemprop="description" content=" actor harish perady against  purogamana kala sahitya sangham for banning him from shantan  memorial functionഅന്തരിച്ച നാടക സംവിധായകന്‍ എ ശാന്തന്റെ അനുസ്മരണച്ചടങ്ങില്‍ നടന്‍ ഹരീഷ് പേരടിക്ക് വിലക്ക്."/> <meta itemprop="datePublished" content="2022-06-17 07:55:17"/> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="harish peradi, harish paradi facebook, harish peradi pukasa, harish peradi newsഹരീഷ് പേരടി"/> <meta property="article:published_time" content="2022-06-17 07:55:17" data-published_date="2022-06-17"/> <meta property="article:author" content="Alaka KV" data-author="oi-Alaka KV" data-match-video="false"/> <meta property="og:title" content=" 'നിന്നെയോര്‍ക്കാന്‍ എനിക്ക് ഒരു സംഘടനയുടെയും സൗജന്യം ആവശ്യമില്ലല്ലോ' ;പുകസക്കെതിരെ ഹരീഷ് പേരടി"/> <meta property="og:description" content=" actor harish perady against  purogamana kala sahitya sangham for banning him from shantan  memorial functionഅന്തരിച്ച നാടക സംവിധായകന്‍ എ ശാന്തന്റെ അനുസ്മരണച്ചടങ്ങില്‍ നടന്‍ ഹരീഷ് പേരടിക്ക് വിലക്ക്."/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kerala/actor-harish-peradi-against-purogamana-kala-sahitya-sangham-342000.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2022/06/hareeshpukasa1231-1655431966.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2022/06/hareeshpukasa1231-1655431966.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2022/06/hareeshpukasa1231-1655431966.jpg?17062022111328"/> <meta name="twitter:title" content=" 'നിന്നെയോര്‍ക്കാന്‍ എനിക്ക് ഒരു സംഘടനയുടെയും സൗജന്യം ആവശ്യമില്ലല്ലോ' ;പുകസക്കെതിരെ ഹരീഷ് പേരടി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/actor-harish-peradi-against-purogamana-kala-sahitya-sangham-342000.html?17062022111328"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2022/06/hareeshpukasa1231-1655431966.jpg?17062022111328"/> <meta name="twitter:title" content=" 'നിന്നെയോര്‍ക്കാന്‍ എനിക്ക് ഒരു സംഘടനയുടെയും സൗജന്യം ആവശ്യമില്ലല്ലോ' ;പുകസക്കെതിരെ ഹരീഷ് പേരടി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/actor-harish-peradi-against-purogamana-kala-sahitya-sangham-342000.html?17062022111328"/> <meta name="twitter:description" content=" actor harish perady against  purogamana kala sahitya sangham for banning him from shantan  memorial functionഅന്തരിച്ച നാടക സംവിധായകന്‍ എ ശാന്തന്റെ അനുസ്മരണച്ചടങ്ങില്‍ നടന്‍ ഹരീഷ് പേരടിക്ക് വിലക്ക്."/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2022-06-17T07:55:17+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kerala/actor-harish-peradi-against-purogamana-kala-sahitya-sangham-342000.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kerala/actor-harish-peradi-against-purogamana-kala-sahitya-sangham-342000.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=12"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.45"/> <style>
.ele-political-db-conn{
   margin-top:20px;
}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;
}

.oi-live-state-name:empty {
padding-top: 0;
}
.instagram-media {
    width: 100%!important;
}
.goog-one-news img {
    width: 115px;
    display: block;
}
.goog-one-news {
    float: right;
    background: #fff;
    padding: 12px 10px 0 0;
}
div#fwnNewWdg {
    min-height: 300px;
}
.play-video-icon {
    width: 25px;
    height: 25px;
    background: url(/images/play-button-black.svg) no-repeat 0 0;
    position: absolute;
    right: 2px;
    top: 65px;
}
.cmscontent-left-article{
    min-height: 250px;
    }

    .oi-header-ad{
        min-height: 90px;
	}

	.cmscontent-right1 {
	    min-height: 250px;
	    }
.multipage_navigation-big-image {
    width: 100%!important;
}
.oi-article-lt iframe {
width: 100%;
margin-top: 10px;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=57"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/kerala/actor-harish-peradi-against-purogamana-kala-sahitya-sangham-342000.html"
  },
  "headline": " 'നിന്നെയോര്‍ക്കാന്‍ എനിക്ക് ഒരു സംഘടനയുടെയും സൗജന്യം ആവശ്യമില്ലല്ലോ' ;പുകസക്കെതിരെ ഹരീഷ് പേരടി",
  "url":"https://malayalam.oneindia.com/news/kerala/actor-harish-peradi-against-purogamana-kala-sahitya-sangham-342000.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2022/06/hareeshpukasa1231-1655431966.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2022/06/hareeshpukasa1231-1655431966.jpg",
  "datePublished": "2022-06-17 07:55:17",
  "dateModified": "2022-06-17T07:55:21+05:30",
  "dateCreated": "2022-06-17 07:55:17",
  "author": {
    "@type": "Person",
    "url": "https://malayalam.oneindia.com/authors/AlakaKV.html",
    "name": "Alaka KV"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Kerala",
  "description": " actor harish perady against  purogamana kala sahitya sangham for banning him from shantan  memorial functionഅന്തരിച്ച നാടക സംവിധായകന്‍ എ ശാന്തന്റെ അനുസ്മരണച്ചടങ്ങില്‍ നടന്‍ ഹരീഷ് പേരടിക്ക് വിലക്ക്.",
  "keywords": "Harish peradi, harish paradi facebook, harish peradi pukasa, harish peradi newsഹരീഷ് പേരടി",  
  "articleBody":"കോഴിക്കോട്: അന്തരിച്ച നാടക സംവിധായകന്&amp;zwj; എ ശാന്തന്റെ അനുസ്മരണച്ചടങ്ങില്&amp;zwj; നടന്&amp;zwj; ഹരീഷ് പേരടിക്ക് വിലക്ക്. പു.ക.സ കോഴിക്കോട് ജില്ലാ കമ്മറ്റിയുടെ അനുസ്മരണച്ചടങ്ങ് ഉദ്ഘാടനം ചെയ്യാന്&amp;zwj; പുറപ്പെട്ട ഹരീഷ് പാതിവഴിയില്&amp;zwj; എത്തിയപ്പോഴാണ് വിലക്കിനെക്കുറിച്ച് അറിയുന്നത്.എറണാകുളത്ത് നിന്ന് കോഴിക്കോട്ടേക്ക് ഉദ്ഘാടനത്തിനായി പുറപ്പെട്ട ശേഷമാണ് ചടങ്ങില്&amp;zwj; നിന്ന് ഒഴിവാക്കിയതായി തന്നെ അറിയിച്ചതെന്ന് അദ്ദേഹം പറഞ്ഞു. മുഖ്യമന്ത്രിയുടെ പരിപാടികളില്&amp;zwj; കറുത്ത മാസ്&amp;zwnj;കിന് വിലക്കേര്&amp;zwj;പ്പെടുത്തിയ സംഭവത്തില്&amp;zwj; ഹരീഷ് പേരടി വിമര്&amp;zwj;ശനവുമായി എത്തിയിരുന്നു.പുകസയുടെ പരിപാടിയില്&amp;zwj; തനിക്ക് വിലക്കേര്&amp;zwj;പ്പെടുത്തിയ കാര്യം ഫേസ്ബുക്കിലൂടെയാണ് ഹരീഷ് അറിയിച്ചത്.ആളുകള്&amp;zwj; അവര്&amp;zwj;ക്ക് തോന്നുന്നത് പോലെ വിചാരിക്കട്ടെ.. പുതിയ ഫോട്ടോയുമായി അമൃത സുരേഷ്     "
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": " actor harish perady against  purogamana kala sahitya sangham for banning him from shantan  memorial functionഅന്തരിച്ച നാടക സംവിധായകന്‍ എ ശാന്തന്റെ അനുസ്മരണച്ചടങ്ങില്‍ നടന്‍ ഹരീഷ് പേരടിക്ക് വിലക്ക്." ,
         "url":"https://malayalam.oneindia.com/news/kerala/actor-harish-peradi-against-purogamana-kala-sahitya-sangham-342000.html",
        "name": " 'നിന്നെയോര്‍ക്കാന്‍ എനിക്ക് ഒരു സംഘടനയുടെയും സൗജന്യം ആവശ്യമില്ലല്ലോ' ;പുകസക്കെതിരെ ഹരീഷ് പേരടി"
} 
</script> <link rel="preconnect" crossorigin href="https://securepubads.g.doubleclick.net/"/> <link rel="dns-prefetch" crossorigin href="https://securepubads.g.doubleclick.net/"/> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/malayalam.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/malayalam.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"kerala","item":"https:\/\/malayalam.oneindia.com\/news\/kerala\/"}]}
</script> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getAllowAdsStatus());}});});}</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js"> <meta property="taboola-category" content="malayalam"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <script data-pagespeed-no-defer>var icrflag=1;var adTimeInterval=15;var adTimeIntervalMobi=15;var refreshTimeOut=0;</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var exitPoll=1;var adPerSeen=50;var adPerSeenMobi=50;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var analytics_page_type={"homepage":"index","article":"article","photo feature article":"article-pf","live blog article":"article","photos":"photos","videos":"videos","database":"database"}
var ga_page_type='index';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-content_type'))){ga_page_type=document.querySelector('head').getAttribute('data-content_type');ga_page_type=ga_page_type.toLowerCase();ga_page_type=analytics_page_type[ga_page_type];if(ga_page_type==undefined||ga_page_type==''||ga_page_type==null){ga_page_type='index';}}console.log(ga_page_type);</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);}}var orgstory_value='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-original_story'))){orgstory_value=document.querySelector('head').getAttribute('data-original_story');if(orgstory_value==='yes'&&canonical_url.length>0){ga('oneindiaml.set','dimension6',canonical_url);}}var dimensionValue='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-eng-tags'))){var art_tags=document.querySelector('head').getAttribute('data-eng-tags');if(art_tags!=''&&art_tags!=undefined&&art_tags!=null){var art_tags_Arr=art_tags.split(',');dimensionValue=art_tags_Arr[0];ga('rosoneindia.set','dimension6',dimensionValue);}}var dimensionPageType=ga_page_type;ga('oneindiaml.set','dimension8',dimensionPageType);ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
          "width": 189,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-15";}</script> <script>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiaml.send','event',category,action,label);redirect_blank(label);return false;}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmParam=window.location.search;var no_ad_flag=false;if(utmParam!=''){if(icrflag==0||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;}}</script> <script type="text/javascript" data-pagespeed-no-defer>
var lineItemArr = [];
  var curHost = window.location.hostname;
    var today = new Date();
        var urlBurstP = today.getHours();
	var headers = new Headers();
	    headers.append('Content-Type', 'application/json');
	        headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
		var options = {
		    headers: headers
		    };
		    var refreshhost = window.location.hostname;
		    if(refreshhost!='' && refreshhost!=undefined){
		      var domainPartsrefresh = refreshhost.split('.');
		        var domainmiddlerefresh = domainPartsrefresh[1];
			}
			var lineItemRefreshVal = '';
			var apiUrl = 'https://rss.oneindia.com/common/oi-line-item.json?v='+urlBurstP;
			    fetch(apiUrl,options)
			        .then(response => {
				      return response.json()
				          })
					      .then(data => {
					              if(data != undefined && data !='' && data != null){
						                    var webArr = data['websites'];
								                  if(webArr.includes(curHost) || webArr=='all'){
										                  lineItemArr = data['line_item'];
												                  if(webArr=='all'){
														                    lineItemRefreshVal = data['refresh']['all'];
																                    }else{
																		                      lineItemRefreshVal = data['refresh'][domainmiddlerefresh];
																				                      }
																						                    }
																								            }
																									        })
																										    .catch(err => {
																										          // Do something for an error here
																											      })
																											      </script> <style>
#story .refreshInarticleAd iframe {
    width: auto;
    margin-top:0;
}

#story .oiad iframe {
    width: auto;
    margin-top:0;
}
#story .inarticlead iframe {
    width: auto;
    margin-top: 0;
}
iframe#perIframe {
    background: none!important;
    width: 100%;
    margin: 0 auto;
}
.oi-article-lt iframe {
    margin-top: 0px!important;
}
	#div-insticator-ad-1 {
    width: 300px!important;
    overflow-x: hidden;
	}

</style> <script type="text/javascript">
	var ref_logic={"refresh_all":true,"refresh_infinite":false,"idle_refresh_count":3};
	console.log(ref_logic);
	var cnt = 0;
	var comscoreFlag = 0;
	var triggerComscrore;
	function startInterVal(){
		triggerComscrore = setInterval(function(){
                cnt++;
                if(cnt>=4){
                   comscoreFlag=1; 
                }
            },1000);
	}
	function killInterval(){
		clearInterval(triggerComscrore);
	}
	var pageStats = {
	  startInterVal() {
	    triggerComscrore = setInterval(function(){
	                cnt++;
	                if(cnt>=4){
	                   comscoreFlag=1; 
	                }
	            },1000);
	  },
	  killInterval() {
	    clearInterval(triggerComscrore);
	  }
	};
</script> <script data-pagespeed-no-defer src="https://cdn.pbxai.com/9d243453-1ee7-4321-93c1-c4658568b59a.js" async></script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=6.21"></script> <script pagespeed_no_defer="">var target_page_type='oiml-article';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-content_type'))){target_page_type=document.querySelector('head').getAttribute('data-content_type');if(target_page_type=='videos'){target_page_type='oiml-videos';}else if(target_page_type=='photos'){target_page_type='oiml-photos';}else if(target_page_type=='database'){target_page_type='oiml-database';}else if(target_page_type=='Photo Feature Article'){target_page_type='oiml-pf-article';}else{target_page_type='oiml-article';}}console.log(target_page_type);</script> <script pagespeed_no_defer="">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</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BDCHY-AAHGH-QCJQE-AVB7L-GV6K7",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"BDCHY-AAHGH-QCJQE-AVB7L-GV6K7";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3sazcyvmdmha-f-e3f0904af-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"537377","ak.ai":parseInt("348391",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2aae7972","ak.r":41280,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":57510,"ak.gh":"23.218.223.6","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1655446286","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==y3bJ7BRpf/f0eJzO0dfSHKX4lY7IBQ6AU7VXMVobv99OQsSftlhl6XYgqaVozuhhSe+dG4yeNZokbdLXYYj+6bq45hs3+b4/4h6Yy7MzXNMI29vI6d9ZUeWjY4oS1IpZIbi27HAGQ8KFLkbrWR8Dc9TT30MO7emlG7n7t4a6Tj/Gs2bPkr9vpNh4zB3+Tu3UotDk+bgMvClz9tHPf3dM8yQ5n2kR1aCkP07kf1DC2aVDMACCQB7fBa8yqkdJFcxzXhQ5mrSyIkB93cRUplXtuZSMs3beJ43We2f+Y+vYjRM9NVSAJsw70nfCjZN7iLKavL6i8zExTsT3SMGhrhlRm/1DcK1r8wVHvmvahtMRrtcrcuHVQE0mSAqIKC0A0VH/zHaxDJ2Bfz+Mjw2sjnFfoxDHQXPVwK7P4vK7iFsVNOY=","ak.pv":"170","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img data-pagespeed-lazy-src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">വീഡിയോകള്‍</a></li> <li><a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">Kerala Covid FAQs</a></li> <li><a href="/onam/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">ഓണം</a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">രാഷ്ട്രീയം</a></li> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <a href="/astrology/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">ഗെയിമിങ്</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">കാർഷിക</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405; &#3381;&#3392;&#3361;&#3391;&#3375;&#3403;</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" target="_blank"><img data-pagespeed-lazy-src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img data-pagespeed-lazy-src="/images/search.svg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405;</span> <a href="/topic/dileep?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics1">ദിലീപ്</a> <a href="/topic/swapna-suresh?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics2">സ്വർണ്ണക്കടത്ത് കേസ്</a> <a href="/topic/bigg-boss?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics3">ബിഗ്ഗ് ബോസ്സ് സീസൺ 4</a> <a href="/webstories?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics4">വെബ് സ്റ്റോറി</a> <a href="/astrology/?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics5">ജ്യോതിഷം</a> <a href="/topic/coronavirus?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics6">കൊറോണ വൈറസ്</a> <a href="/topic/weather?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics7">കാലാവസ്ഥ</a> </div> </section> <div id="containerMain" data-content_id="342000" data-deeplink_flag="0" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="342000" data-con_line="/news/kerala/" data-category_id="633" data-category_name="kerala"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <style>
#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.tags_head{margin-bottom: 5px;}
</style> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Kerala News</div> <a href="/news/kerala/this-is-not-the-way-to-earn-money-actress-kulappulli-leela-reacts-to-death-hoax-341977.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/06/xkulapulli-leela-1611239073-1636453599-1655389591.jpg.pagespeed.ic.vq3MlXifuU.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">'കേട്ടപ്പോൾ ഞെട്ടിപ്പോയി, ഇങ്ങനല്ല പണമുണ്ടാക്കേണ്ടത്', മരണവാർത്തയോട് പ്രതികരിച്ച് കുളപ്പുള്ളി ലീല</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kerala News</div> <a href="/news/kerala/pc-george-says-pinarayi-s-hatred-towards-him-started-two-decades-ago-341902.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/06/xpage-1655115983.jpg.pagespeed.ic.bk-6ugmikg.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title"> 'പിണറായിക്ക് തന്നോടുള്ള 'പക'തുടങ്ങിയത് രണ്ട് പതിറ്റാണ്ട് മുൻപ്;വിഎസ് ഉണ്ടായിരുന്നെങ്കിൽ രാജി ആവശ്യപ്പെട്ടേനെ'</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kerala News</div> <a href="/news/kannur/beheading-of-the-gandhi-statue-has-exposed-the-cpm-s-real-face-says-bjp-district-president-n-haridas-341882.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/06/xkannur1-1645957682-1654728118.jpg.pagespeed.ic.3eJX9UdbGv.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">ഗാന്ധി പ്രതിമയുടെ തലയറുത്തതിലൂടെ സിപിഎമ്മിന്റെ തനിനിറം പുറത്തായി: ബിജെപി ജില്ലാ പ്രസിഡണ്ട്</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kerala News</div> <a href="/news/kannur/newly-constructed-building-for-the-pazhayangadi-sub-treasury-will-be-inaugurated-on-june-21-341881.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/06/xkannur1-1645957682-1654728118.jpg.pagespeed.ic.3eJX9UdbGv.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">പഴയങ്ങാടി സബ് ട്രഷറിയുടെ പുതിയ കെട്ടിടോദ്ഘാടനം ജൂണ്‍ 21 ന്</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kerala News</div> <a href="/news/kannur/masjid-speech-restriction-row-action-taken-against-mayyil-police-inspector-biju-prakash-341880.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/06/xkannur1-1645957682-1654728118.jpg.pagespeed.ic.3eJX9UdbGv.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">പള്ളിയിലെ പ്രഭാഷണങ്ങള്‍ നിയന്ത്രിക്കാന്‍ നോട്ടീസ്; ഉദ്യോഗസ്ഥനെ ചുമതലയില്‍ നിന്ന് മാറ്റി</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kerala News</div> <a href="/news/kerala/here-is-what-journalist-arun-kumar-said-on-swapna-suresh-s-affidavit-details-341877.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/06/xaruk-1655318205.jpg.pagespeed.ic.ynpY1L-yZF.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">ഷേക്ക്, കൗണ്‍സല്‍ ജനറല്‍, സിഎം; ക്രഡിബിലിറ്റിയില്ലെങ്കിലും ഒരു ഇന്റലിജന്റ് മാസ്റ്റര്‍പ്ലാനുണ്ട്; അരുണ്‍കുമാര്‍</div> </a> </li> </ul> </div> </div> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://malayalam.oneindia.com/news/kerala/dalit-activist-mridula-devi-opens-up-her-opinion-over-actor-vinayakan-me-too-statement-goes-viral-342003.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/100x90x100/2022/06/xpage-1655437199.jpg.pagespeed.ic.Go1n76nS0K.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://malayalam.oneindia.com/news/kerala/dalit-activist-mridula-devi-opens-up-her-opinion-over-actor-vinayakan-me-too-statement-goes-viral-342003.html" target="_blank">
'വിനായകന്റെ ജാതിയും നിറവുമാണ് ഈ പ്രകോപന ചോദ്യങ്ങൾക്ക് പിന്നിലെ കാരണം'; മൃദുല ദേവി
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1575886695307-0" style="min-height:250px;"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">21 min ago</span> <a href="/news/kerala/dileep-actress-attack-case-kavya-madhavan-s-statement-may-be-rerecorded-342012.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt=" കാവ്യ മാധവന്റെ മൊഴി വീണ്ടും എടുത്തേക്കും; സിനിമ മേഖലയിലെ 3 പേരിലേക്കും അന്വേഷണം?" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/06/x5kkkk-1655442830.jpg.pagespeed.ic.o4S_ZpCheg.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/kerala/dileep-actress-attack-case-kavya-madhavan-s-statement-may-be-rerecorded-342012.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text"> കാവ്യ മാധവന്റെ മൊഴി വീണ്ടും എടുത്തേക്കും; സിനിമ മേഖലയിലെ 3 പേരിലേക്കും അന്വേഷണം?</a> </li> <li class="clearfix"> <span class="timestamp">21 min ago</span> <a href="/news/kerala/attempt-to-defame-minister-veena-george-crime-nandakumar-arrested-342011.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="മന്ത്രി വീണാ ജോർജിന്റെ അശ്ലീല വീഡിയോ നിർമ്മിക്കാന്‍ പ്രേരിപ്പിച്ചു: ക്രൈം നന്ദകുമാർ അറസ്റ്റില്‍" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/06/xcats-1655443280.jpg.pagespeed.ic.KPwL6zLUdW.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/kerala/attempt-to-defame-minister-veena-george-crime-nandakumar-arrested-342011.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">മന്ത്രി വീണാ ജോർജിന്റെ അശ്ലീല വീഡിയോ നിർമ്മിക്കാന്‍ പ്രേരിപ്പിച്ചു: ക്രൈം നന്ദകുമാർ അറസ്റ്റില്‍</a> </li> <li class="clearfix"> <span class="timestamp">31 min ago</span> <a href="/astrology/astrology-venus-transit-2022-the-following-zodiac-signs-people-s-income-will-be-increase-342010.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="നിങ്ങളുടെ ഭാഗ്യം തിളങ്ങാൻ പോകുന്നു;വരുമാനം കുതിക്കും! സ്ത്രീകളുമായി തർക്കം പാടില്ല; അത് പ്രശ്നമാകും !" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/06/xpage-1655442576.jpg.pagespeed.ic.P7DCSOYFKX.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/astrology/astrology-venus-transit-2022-the-following-zodiac-signs-people-s-income-will-be-increase-342010.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">നിങ്ങളുടെ ഭാഗ്യം തിളങ്ങാൻ പോകുന്നു;വരുമാനം കുതിക്കും! സ്ത്രീകളുമായി തർക്കം പാടില്ല; അത് പ്രശ്നമാകും !</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/television/bigg-boss-malayalam-season-4-dhanya-and-riyas-heated-argument-in-morning-talk-netizens-reacted-082909.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="നാവുണ്ടെന്ന് കരുതി എന്തും വിളിച്ച് പറയരുത്, മേലാല്‍ ഹണീ എന്ന് വിളിക്കരുത്; റിയാസിനോട് പൊട്ടിത്തെറിച്ച് ധന്യ" data-pagespeed-lazy-src="https://malayalam.filmibeat.com/img/150x99/2022/06/dhanyariyas-1655444084.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.filmibeat.com/television/bigg-boss-malayalam-season-4-dhanya-and-riyas-heated-argument-in-morning-talk-netizens-reacted-082909.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">നാവുണ്ടെന്ന് കരുതി എന്തും വിളിച്ച് പറയരുത്, മേലാല്‍ ഹണീ എന്ന് വിളിക്കരുത്; റിയാസിനോട് പൊട്ടിത്തെറിച്ച് ധന്യ</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/four-wheelers/2022/hyundai-venue-facelift-waiting-period-upto-3-months-and-brand-plans-to-clear-out-old-stock-before-ne-026083.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="2022 Venue -ന് മൂന്ന് മാസം വെയിറ്റിംഗ്; പുത്തൻ മോഡലിന് മുമ്പ് ഓൾഡ് സ്റ്റോക്ക് ക്ലിയർ ചെയ്യാൻ Hyundai" data-pagespeed-lazy-src="https://malayalam.drivespark.com/img/150x99/2022/06/2022-hyundai-venue-wallpaper-1655443617.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.drivespark.com/four-wheelers/2022/hyundai-venue-facelift-waiting-period-upto-3-months-and-brand-plans-to-clear-out-old-stock-before-ne-026083.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">2022 Venue -ന് മൂന്ന് മാസം വെയിറ്റിംഗ്; പുത്തൻ മോഡലിന് മുമ്പ് ഓൾഡ് സ്റ്റോക്ക് ക്ലിയർ ചെയ്യാൻ Hyundai</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/beauty/body-care/yoga-for-face-facial-yoga-exercises-in-malayalam-030279.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="മുഖ വ്യായാമം യോഗയില്‍: യൗവ്വനം നിലനിര്‍ത്തും കൂടാതെ മറ്റ് ഗുണങ്ങളും" data-pagespeed-lazy-src="https://malayalam.boldsky.com/img/150x99/2022/06/puffycheeks-1561117352-1655442129.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.boldsky.com/beauty/body-care/yoga-for-face-facial-yoga-exercises-in-malayalam-030279.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">മുഖ വ്യായാമം യോഗയില്‍: യൗവ്വനം നിലനിര്‍ത്തും കൂടാതെ മറ്റ് ഗുണങ്ങളും</a> </li> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/ind-vs-sa-what-changes-india-will-make-in-4th-t20-avesh-khan-may-lost-his-place-039698.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="IND vs SA: ഇന്ത്യന്‍ ടീമില്‍ ഒരു മാറ്റം? യുവ പേസര്‍ പുറത്തേക്ക്- സാധ്യതാ ഇലവന്‍" data-pagespeed-lazy-src="https://malayalam.mykhel.com/img/150x99/2022/06/dravidrishabh1-1655439931.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.mykhel.com/cricket/ind-vs-sa-what-changes-india-will-make-in-4th-t20-avesh-khan-may-lost-his-place-039698.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">IND vs SA: ഇന്ത്യന്‍ ടീമില്‍ ഒരു മാറ്റം? യുവ പേസര്‍ പുറത്തേക്ക്- സാധ്യതാ ഇലവന്‍</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/mobile/you-don-t-want-to-spend-too-much-on-a-phone-try-these-best-smartphones-under-rs-10-000-023570.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="സ്മാർട്ട്ഫോൺ വാങ്ങാൻ അധികം പണം ചിലവഴിക്കേണ്ട; 10,000 രൂപയിൽ താഴെ വിലയുള്ള കിടിലൻ ഫോണുകൾ" data-pagespeed-lazy-src="https://malayalam.gizbot.com/img/150x99x100/img/2022/06/best-smartphones-under-rs-10-000-1655437122.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.gizbot.com/mobile/you-don-t-want-to-spend-too-much-on-a-phone-try-these-best-smartphones-under-rs-10-000-023570.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">സ്മാർട്ട്ഫോൺ വാങ്ങാൻ അധികം പണം ചിലവഴിക്കേണ്ട; 10,000 രൂപയിൽ താഴെ വിലയുള്ള കിടിലൻ ഫോണുകൾ</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/news/breakdown-stocks-highly-bearish-stocks-laurus-labs-indusind-bank-bharat-forge-may-fall-next-2-week-017717.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ബ്രേക്ക്ഡൗണ്‍! അടുത്ത 2 ആഴ്ചയില്‍ വില 11% ഇടിയാവുന്ന 3 ഓഹരികള്‍ ഇതാ; കൈപൊള്ളാതെ നോക്കാം" data-pagespeed-lazy-src="https://malayalam.goodreturns.in/img/150x99/2022/06/marketdown287-1655437506.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.goodreturns.in/news/breakdown-stocks-highly-bearish-stocks-laurus-labs-indusind-bank-bharat-forge-may-fall-next-2-week-017717.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ബ്രേക്ക്ഡൗണ്‍! അടുത്ത 2 ആഴ്ചയില്‍ വില 11% ഇടിയാവുന്ന 3 ഓഹരികള്‍ ഇതാ; കൈപൊള്ളാതെ നോക്കാം</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/from-venkateswara-swamy-temple-to-kodanda-rama-important-temples-to-visit-in-and-around-tirupati-006502.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വെങ്കടേശ്വര ദര്‍ശനം പൂര്‍ണ്ണമാക്കും!! തിരുപ്പതിയിലെ പ്രധാന ക്ഷേത്രങ്ങളിലൂ‌ടെ" data-pagespeed-lazy-src="https://malayalam.nativeplanet.com/img/150x99/2022/06/1-1655413738.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/from-venkateswara-swamy-temple-to-kodanda-rama-important-temples-to-visit-in-and-around-tirupati-006502.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വെങ്കടേശ്വര ദര്‍ശനം പൂര്‍ണ്ണമാക്കും!! തിരുപ്പതിയിലെ പ്രധാന ക്ഷേത്രങ്ങളിലൂ‌ടെ</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div> <a href="/news/"><span>&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div> <a href="/news/kerala/"><span>&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> </div> </nav> <h1 class="heading"> 'നിന്നെയോര്‍ക്കാന്‍ എനിക്ക് ഒരു സംഘടനയുടെയും സൗജന്യം ആവശ്യമില്ലല്ലോ' ;പുകസക്കെതിരെ ഹരീഷ് പേരടി</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">oi-Alaka KV</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <a rel="author" href="/authors/AlakaKV.html" title="Profile of Alaka KV" target="_blank"><strong>Alaka Kv</strong></a></div></li> <li class="articlePublishDate"> <span> <time datetime="2022-06-17T07:55:21+05:30">
Published: June 17 2022, 7:55 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="width:350px;padding-bottom:10px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMM_K-wow7b_0Ag" target="_blank"><img data-pagespeed-lazy-src="/images/oneindia-google-news.svg" alt="Google Oneindia Malayalam News" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-ML&ref_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <p>കോഴിക്കോട്: അന്തരിച്ച നാടക സംവിധായകന്&zwj; എ ശാന്തന്റെ അനുസ്മരണച്ചടങ്ങില്&zwj; നടന്&zwj; ഹരീഷ് പേരടിക്ക് വിലക്ക്. പു.ക.സ കോഴിക്കോട് ജില്ലാ കമ്മറ്റിയുടെ അനുസ്മരണച്ചടങ്ങ് ഉദ്ഘാടനം ചെയ്യാന്&zwj; പുറപ്പെട്ട ഹരീഷ് പാതിവഴിയില്&zwj; എത്തിയപ്പോഴാണ് വിലക്കിനെക്കുറിച്ച് അറിയുന്നത്.</p> <div id="toptextpromo"></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990219003-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>എറണാകുളത്ത് നിന്ന് കോഴിക്കോട്ടേക്ക് ഉദ്ഘാടനത്തിനായി പുറപ്പെട്ട ശേഷമാണ് ചടങ്ങില്&zwj; നിന്ന് ഒഴിവാക്കിയതായി തന്നെ അറിയിച്ചതെന്ന് അദ്ദേഹം പറഞ്ഞു. മുഖ്യമന്ത്രിയുടെ പരിപാടികളില്&zwj; കറുത്ത മാസ്&zwnj;കിന് വിലക്കേര്&zwj;പ്പെടുത്തിയ സംഭവത്തില്&zwj; ഹരീഷ് പേരടി വിമര്&zwj;ശനവുമായി എത്തിയിരുന്നു.പുകസയുടെ പരിപാടിയില്&zwj; തനിക്ക് വിലക്കേര്&zwj;പ്പെടുത്തിയ കാര്യം ഫേസ്ബുക്കിലൂടെയാണ് ഹരീഷ് അറിയിച്ചത്.</p> <div id="taboola-mid-article-thumbnails"></div> <p><strong></strong></p> <p><a href="https://malayalam.oneindia.com/photos/amrutha-suresh-s-latest-photo-goes-viral-oi82616.html">'ആളുകള്&zwj; അവര്&zwj;ക്ക് തോന്നുന്നത് പോലെ വിചാരിക്കട്ടെ..' പുതിയ ഫോട്ടോയുമായി അമൃത സുരേഷ്</a></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf525280-342000" data-gal-headline="" data-gal-desc="ഹരീഷ് പേരടി പറഞ്ഞത്: ശാന്താ, ഞാന്‍ ഇന്നലെ കോയമ്പത്തൂരിലെ ലോക്കേഷനില്‍ നിന്ന് അനുവാദം ചോദിച്ച് പു.കാ.സ യുടെ സംഘാടനത്തിലുള്ള നിന്റ..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/06/hareesh-1655431585.jpg"> <section class="listicalSliderContent"> <figure> <div id="oi-vox" data-hyb-ssp-in-image-overlay="60fac30b4d506e181c9ee91b"><img src="/img/2022/06/xhareesh-1655431585.jpg.pagespeed.ic.k4JoUzdmZV.jpg" alt="1" title="" class="sliderImg image_listical"/></div> </figure> </section> </div> <p><br/>
ഹരീഷ് പേരടി പറഞ്ഞത്:</p> <p>ശാന്താ, ഞാന്‍ ഇന്നലെ കോയമ്പത്തൂരിലെ ലോക്കേഷനില്‍ നിന്ന് അനുവാദം ചോദിച്ച് പു.കാ.സ യുടെ സംഘാടനത്തിലുള്ള നിന്റെ ഓര്‍മ്മയില്‍ പങ്കെടുക്കാന്‍ എറണാകുളത്തെ വീട്ടിലെത്തി..ഇന്നലെ രാത്രിയും സംഘാടകര്‍ എന്നെ വിളിച്ച് സമയം ഉറപ്പിച്ചു. ഇന്ന് രാവിലെ ഞാന്‍ ബിന്ദുവിനേയും കൂട്ടി കോഴിക്കോട്ടേക്ക് പുറപ്പെട്ടു.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf525281-342000" data-gal-headline="" data-gal-desc="പാതിവഴിയില്‍വെച്ച് സംഘാടകരുടെ ഫോണ്‍ വന്നു. പ്രത്യേക രാഷ്ട്രിയ സാഹചര്യത്തില്‍ ഹരീഷ് ഈ പരിപാടിയില്‍ പങ്കെടുക്കാതിരിക്കുന്നത..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/06/hareesh3-1655431576.jpg"> <section class="listicalSliderContent"> <figure class="onImage"><img src="/img/2022/06/xhareesh3-1655431576.jpg.pagespeed.ic.R8AGH_siWp.jpg" alt="2" title="" class="sliderImg image_listical"/></figure> </section> </div> <p><br/>
പാതിവഴിയില്‍വെച്ച് സംഘാടകരുടെ ഫോണ്‍ വന്നു. പ്രത്യേക രാഷ്ട്രിയ സാഹചര്യത്തില്‍ ഹരീഷ് ഈ പരിപാടിയില്‍ പങ്കെടുക്കാതിരിക്കുന്നതാണ് നല്ലത് എന്ന സ്‌നേഹം പൊതിഞ്ഞ വാക്കുകളില്‍ ...നിന്റെ ഓര്‍മ്മകളുടെ സംഗമത്തില്‍ ഞാന്‍ ഒരു തടസ്സമാണെങ്കില്‍ അതില്‍ നിന്ന് മാറി നില്‍ക്കുകയെന്നതാണ് എനിക്ക് നിനക്ക് തരാനുള്ള ഏറ്റവും വലിയ സ്‌നേഹവും.അതുകൊണ്ട് ഞാന്‍ മാറി നിന്നു, ഇത് ആരെയും കുറ്റപ്പെടുത്തുന്നതല്ല. ഇതാണ് സത്യം...പിന്നെ നിന്നെയോര്‍ക്കാന്‍ എനിക്ക് ഒരു സംഘടനയുടെയും സൗജന്യം ആവിശ്യമില്ലല്ലോ...'ദാമേട്ടാ സത്യങ്ങള്‍ വിളിച്ചു പറയാന്‍ എനിക്കെന്റെ ചൂണ്ടുവിരല്‍ വേണം'- നാടകം-പെരുംകൊല്ലന്‍..</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf525282-342000" data-gal-headline="" data-gal-desc="സിപിഎമ്മിനെ വിമര്‍ശിച്ചതാണ് വിലക്കിന് പിന്നിലെന്ന ആരോപണം ഉയരുന്നുണ്ട്. മുഖ്യമന്ത്രിയുടെ പരിപാടിയില്‍ കറുത്ത മാസ്‌കിന് വിലക്ക..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/06/hareesh1-1655431594.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/06/xhareesh1-1655431594.jpg.pagespeed.ic.nQy-KEYCww.jpg" alt="3" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1468990219003-1' data-exec="0" data-adval="0" data-elementid='5'></div> </div> </div> <p><br/>
സിപിഎമ്മിനെ വിമര്‍ശിച്ചതാണ് വിലക്കിന് പിന്നിലെന്ന ആരോപണം ഉയരുന്നുണ്ട്. മുഖ്യമന്ത്രിയുടെ പരിപാടിയില്‍ കറുത്ത മാസ്‌കിന് വിലക്കേര്‍പ്പെടുത്തിയെന്ന റിപ്പോര്‍ട്ടുകള്‍ക്ക് പിന്നാലെ കറുത്ത മാസ്‌ക് ധരിച്ച ഫോട്ടോ അദ്ദേഹം പങ്കുവെച്ചിരുന്നു. രണ്ട് ദിവസത്തേക്ക് എങ്കിലും കറുത്ത കുപ്പായവും കറുത്ത മാസ്‌ക്കും ധരിക്കുക...ഇത് പേടിതൂറിയനായ ഒരു ഫാസിസ്റ്റുനു നേരെയുള്ള പ്രതിഷേധമാണ്, എന്ന കുറിപ്പോടെയായിരുന്നു ഹരീഷിന്റെ പോസ്റ്റ്. ഇതിന് പിന്നാലെ ഹരീഷിനെ വിമര്‍ശിച്ച് സിപിഎം നേതാവ് കെടി കുഞ്ഞിക്കണ്ണന്‍ രംഗത്തെത്തിയിരുന്നു.ജോയ് മാത്രയുവിനെയും കുഞ്ഞിക്കണ്ണന്‍ വിമര്‍ശിച്ചു</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf525283-342000" data-gal-headline="" data-gal-desc="മുഖ്യമന്ത്രി പങ്കെടുക്കുന്ന പരിപാടിയില്‍ കറുത്ത മാസ്‌ക് ധരിച്ചെത്തുന്ന മാധ്യമ പ്രവര്‍ത്തകര്‍ക്ക് വരെ വിലക്ക എന്നുള്ള മനോ..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/06/joy1111-1655431567.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/06/xjoy1111-1655431567.jpg.pagespeed.ic.NdkfMKLPoT.jpg" alt="2" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>മുഖ്യമന്ത്രി പങ്കെടുക്കുന്ന പരിപാടിയില്‍ കറുത്ത മാസ്‌ക് ധരിച്ചെത്തുന്ന മാധ്യമ പ്രവര്‍ത്തകര്‍ക്ക് വരെ വിലക്ക എന്നുള്ള മനോരമ ചാനലക്കെമുള്ള ഇടതുപക്ഷ വിരോധം പതപ്പിക്കുന്നവരുടെ അസംബന്ധ പ്രചരണങ്ങള്‍ ഏറ്റുപിടിച്ച് രോഷ പോസ്റ്റുകളിടുന്ന ജോയ് മാത്യുവും ഹരീഷ് പേരടിയെയും പോലുള്ള സുഹൃത്തുക്കള്‍ ആരെയാണ് സുഖിപ്പിക്കുന്നതെന്ന് കുഞ്ഞിക്കണ്ണന്‍ ചോദിച്ചു. വ്യാജോക്തികളിലും അന്തസാരശൂന്യമായ പരിഹാസങ്ങളിലും ഇടതുപക്ഷ വിരുദ്ധത തിളപ്പിക്കുന്നവര്‍ ഇന്നത്തെ സാഹചര്യത്തില്‍ കഥയറിയാതെ ആട്ടം കാണുന്നവരാണെന്ന് സമാധാനിക്കാനാവുമെന്ന് തോന്നുന്നില്ലെന്നും കുഞ്ഞിക്കണ്ണന്‍ പറഞ്ഞു.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf525284-342000" data-gal-headline="" data-gal-desc="നാഗ്പൂരിലെ ആര്‍ എസ് എസ് ചിന്താ സംഭരണികളുടെ കമ്യൂണിസ്റ്റ് വിരുദ്ധ ഗൂഡാലോചനയിലാണ് കേരളവും പിണറായി വിജയന്‍ സര്‍ക്കാറും ടാര്‍..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/06/pinarayi11-1655431602.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/06/xpinarayi11-1655431602.jpg.pagespeed.ic.NcZTZ7TDpE.jpg" alt="5" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>നാഗ്പൂരിലെ ആര്‍ എസ് എസ് ചിന്താ സംഭരണികളുടെ കമ്യൂണിസ്റ്റ് വിരുദ്ധ ഗൂഡാലോചനയിലാണ് കേരളവും പിണറായി വിജയന്‍ സര്‍ക്കാറും ടാര്‍ജറ്റ് ചെയ്യപ്പെടുന്നതെന്ന് ഈ സുഹൃത്തുക്കള്‍ മനസിലാക്കുന്നില്ലല്ലോ എന്ന് ഖേദിക്കാനല്ലേ പറ്റൂവെന്നും അദ്ദേഹം പറഞ്ഞിരുന്നു.</p> <div class="promote_oi_articles"></div> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf525285-342000" data-gal-headline="" data-gal-desc=" ഇതിന് പിന്നാലെ കുഞ്ഞിക്കണ്ണന് മറുപടിയുമായി ഹരീഷ് രംഗത്തെത്തിയിരുന്നു. നിങ്ങളാരും നിങ്ങളാരും വായിച്ചില്ലെങ്കിലും സഖാവ് കുഞ്ഞികണ്ണേ..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/06/hareesh1-1655431594.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/06/xhareesh1-1655431594.jpg.pagespeed.ic.nQy-KEYCww.jpg" alt="6" title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'></div> </div> <p>ഇതിന് പിന്നാലെ കുഞ്ഞിക്കണ്ണന് മറുപടിയുമായി ഹരീഷ് രംഗത്തെത്തിയിരുന്നു. നിങ്ങളാരും നിങ്ങളാരും വായിച്ചില്ലെങ്കിലും സഖാവ് കുഞ്ഞികണ്ണേട്ടന്‍ വായിച്ചോളും എന്ന് പറഞ്ഞ് ഹരീഷ് ഒരു ഫേസ്ബുക്ക് പോസ്റ്റിടിട്രുന്നു.ഒ.വി വിജയന്റെ ധര്‍മപുരാണത്തിലെ 'പ്രജാപതിക്ക് തൂറാന്‍ മുട്ടി. രാജകീയ ദര്‍ബാറിനിടയില്‍ സിംഹാസനത്തെ വിറ കൊള്ളിച്ചു കൊണ്ട് കീഴ്ശ്വാസം അനര്‍ഗ നിര്‍ഗളം ബഹിര്‍ഗ്ഗമിച്ചു..പുറത്തേക്ക് വമിച്ച ദുര്‍ഗന്ധത്താല്‍ ദര്‍ബാറിലിരുന്ന പൗര പ്രമുഖരുടെയും സചിവോത്തമന്‍മാരുടെയും സേനാനായകന്റെയും മനം പുരട്ടി..പക്ഷേ പ്രജാപതിയുടെ കീഴ്ശ്വാസം അത് രാജകീഴ്ശ്വാസം ആണ്.,'' എന്ന് തുടങ്ങുന്ന ഭാഗം പങ്കുവെച്ചായിരുന്നു ഹരീഷ് പേരടി കുഞ്ഞിക്കണ്ണനെ വിമര്‍ശിച്ചത്.</p> <div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> </div> </div> <div class="c2"></div> </div> <div class="politician_flag" data-politician="no" data-article-id="342000"></div> <div class="comments-wrap"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <section> <div class="mykhel-webstories-sliderwrap noSwipe"> <div class="mykhel-webstories-slider"> <div class="mykhel-webstories-slider-content"> <div id="webswdg" class="mykhel-webstories-slider-contentinner"><div id="webswdg"></div></div> </div> </div> </div> </section> <div id="endofcontentmat"></div> <div id="endofcontent"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/kerala-news/?ref_source=articlepage&ref_medium=dsktp&ref_campaign=topiclink"><h2 class="widgetHeading">&#3349;&#3394;&#3359;&#3393;&#3364;&#3453; <span>kerala news</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454; <i>&nbsp;</i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/kerala/kerala-sslc-result-2022-out-of-26-schools-under-sc-st-100-percent-win-in-23-school-341876.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/04/xexamtwo-1648971482.jpg.pagespeed.ic.NRi1L74biA.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/kerala-sslc-result-2022-out-of-26-schools-under-sc-st-100-percent-win-in-23-school-341876.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider">എസ്എസ്എല്‍സി ഫലം: പട്ടികജാതി-വര്‍ഗ വകുപ്പുകള്‍ക്ക് കീഴിലുള്ള 26 സ്‌കൂളില്‍ 23 ഇടത്തും 100 ശതമാനം വിജയം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/m-swaraj-has-against-the-media-over-the-silver-line-project-341874.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/06/xswaraj-1654246791-1654660283.jpg.pagespeed.ic.UwBGdbkUqc.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/m-swaraj-has-against-the-media-over-the-silver-line-project-341874.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider">'ഇത്ര വേഗം എങ്ങോട്ടാ..?', നിന്റെ അപ്പൂപ്പന്റെ അടിയന്തരത്തില്‍ പങ്കെടുക്കാനെന്ന് പറയണം, പക്ഷെ..; സ്വരാജ്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/pinarayi-vijayan-knows-that-protesters-inside-the-flight-says-kodiyeri-balakrishnan-341859.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/04/x11-1649679983.jpg.pagespeed.ic.RVeMS8LIVK.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/pinarayi-vijayan-knows-that-protesters-inside-the-flight-says-kodiyeri-balakrishnan-341859.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider">'യാത്രക്കാരെന്ന നിലയില്‍ അവരെ തടയേണ്ട';വിമാനത്തില്‍ പ്രതിഷേധക്കാരുള്ളത് മുഖ്യമന്ത്രി നേരത്തെ അറിഞ്ഞു: കോടിയേരി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/dileep-actress-case-trial-court-asked-why-saishankar-was-not-charged-with-destroying-evidence-341837.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/06/xsai-1654335128.jpg.pagespeed.ic.V7_iZ_h0k-.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/dileep-actress-case-trial-court-asked-why-saishankar-was-not-charged-with-destroying-evidence-341837.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider">'ശരത്തും സായ്ശങ്കറും ചെയ്തത് ഒരു കുറ്റം, പിന്നെന്താണ് സായ്ശങ്കര്‍ പ്രതിയല്ലാത്തത്'? പ്രോസിക്യൂഷനോട് കോടതി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/dileep-actress-case-these-dates-should-be-retrived-other-wise-it-will-help-dileep-says-advocate-ash-341814.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/06/xbalachandra-kumar-dileep-1642910750-1655285260.jpg.pagespeed.ic.FMJznQuQQp.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/dileep-actress-case-these-dates-should-be-retrived-other-wise-it-will-help-dileep-says-advocate-ash-341814.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider">ദിലീപ് കേസ്; 'ആ തീയതികൾ കേസിൽ നിർണായകം,കണ്ടെത്തിയില്ലെങ്കിൽ പ്രതിഭാഗത്തിന് ഗുണം ചെയ്യും';ആശ ഉണ്ണിത്താൻ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/dileep-actress-case-dileep-had-approached-the-trial-court-seeking-the-release-of-his-passport-341696.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/06/xdileep-photos-1616492796-1652724898-1654540243.jpg.pagespeed.ic.BUGQp2vwpe.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/dileep-actress-case-dileep-had-approached-the-trial-court-seeking-the-release-of-his-passport-341696.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider">'ദുബായില്‍ പോകണം, പാസ്‌പോര്‍ട്ട് വിട്ടുതരണം'; വിചാരണ കോടതിയില്‍ ദിലീപ്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/high-court-has-resolved-anticipatory-bail-of-shaj-kiran-and-his-friend-ibrahim-341694.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/06/xshjibr-1655208082.jpg.pagespeed.ic.pG3C0PlWuN.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/high-court-has-resolved-anticipatory-bail-of-shaj-kiran-and-his-friend-ibrahim-341694.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider">ഷാജ് കിരണും ഇബ്രാഹിമും നിലവില്‍ പ്രതികളല്ലെന്ന് സര്‍ക്കാര്‍; മുന്‍കൂര്‍ ജാമ്യാപേക്ഷ തീര്‍പ്പാക്കി ഹൈക്കോടതി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/pinarayi-vijayan-said-that-the-approval-of-the-central-government-is-mandatory-for-the-silver-line-341688.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/06/xpinarayi-vijayan-1577932107-1655201374.jpg.pagespeed.ic.Nx3tVPcewF.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/pinarayi-vijayan-said-that-the-approval-of-the-central-government-is-mandatory-for-the-silver-line-341688.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider">'സില്‍വര്‍ലൈനിന് കേന്ദ്ര അനുമതി നിര്‍ബന്ധം', ബിജെപി ഇവിടെ സമരം ചെയ്യുമ്പോള്‍ അനുമതി നല്‍കാന്‍ മടിക്കും:പിണറായി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/producer-badusha-says-that-there-is-a-scam-going-on-in-the-name-of-mammootty-and-lal-media-341679.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/06/xmanm-1655203345.jpg.pagespeed.ic.gpDoGqvJH6.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/producer-badusha-says-that-there-is-a-scam-going-on-in-the-name-of-mammootty-and-lal-media-341679.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider">ഇതിലൊന്നും വീഴരുത്, മമ്മൂട്ടിയുടെ പേരില്‍ വന്‍ തട്ടിപ്പ്! മുന്നറിയിപ്പുമായി നിര്‍മാതാവ്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/former-vigilance-chief-mr-ajith-kumar-done-anti-government-activities-says-ep-jayarajan-341637.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/06/xep-1655186618.jpg.pagespeed.ic.YZPSvtKxhG.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/former-vigilance-chief-mr-ajith-kumar-done-anti-government-activities-says-ep-jayarajan-341637.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider">'മുഖ്യമന്ത്രിയെ കൊല്ലാന്‍ ക്വട്ടേഷന്‍'; വിജിലന്‍സ് മേധാവി സര്‍ക്കാരിനെതിരെ പ്രവര്‍ത്തിച്ചെന്ന് ഇപി ജയരാജന്‍</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/sslc-result-2022-v-sivankutty-will-announce-the-results-tomorrow-at-3-pm-341633.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/06/xexam-1591182333-1651209657-1654787805.jpg.pagespeed.ic.gZlBF0jwp6.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/sslc-result-2022-v-sivankutty-will-announce-the-results-tomorrow-at-3-pm-341633.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider">എസ്എസ്എല്‍സി ഫലം നാളെ അറിയാം, വിജയശതമാനത്തിലേക്ക് കണ്ണുനട്ട് വിദ്യാര്‍ത്ഥികളും അധ്യാപകരും</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/writer-vr-sudheesh-was-arrested-and-released-on-bail-on-women-publisher-s-case-341616.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/06/xvrs-1655144934.jpg.pagespeed.ic.KMX01qfAqr.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/writer-vr-sudheesh-was-arrested-and-released-on-bail-on-women-publisher-s-case-341616.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider">പ്രസാധകയുടെ പരാതി; വിആര്‍ സുധീഷിനെ അറസ്റ്റ് ചെയ്ത് ജാമ്യത്തില്‍ വിട്ടു</a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="kerala news, cpm, politics" data-eng-tags="kerala news, cpm, politics"><span class="tags_head">Read more about: </span> <h3> <a title="kerala news" href="/topic/kerala-news">kerala news</a> <a title="cpm" href="/topic/cpm">cpm</a> <a title="politics" href="/topic/politics">politics</a></h3></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
actor harish peradi against purogamana kala sahitya sangham for banning him from shantan memorial function
</div> </div> <div class="photoVideoSection"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="www.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div class="article-published">Story first published: Friday, June 17, 2022, 7:55 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2022/06/17/">Jun 17, 2022</a> </div> <div></div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> </div> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id="belowContent" style="clear:both;margin-top: 15px;"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> <div id="inread"></div> </div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/congress-entire-team-in-streets-for-rahul-gandhi-but-the-idea-behind-this-is-a-new-leader-341975.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2022/06/xpti05-09-2022-000192b-1652411135-1655389173.jpg.pagespeed.ic.ys3Ierb5Vq.jpg" alt="രാഹുലിനെ തൊട്ടു, ഉഷാറായി കോണ്‍ഗ്രസ്, ഇതുവരെയുള്ള തന്ത്രത്തിന് പിന്നില്‍ ഈ നേതാവ്" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/congress-entire-team-in-streets-for-rahul-gandhi-but-the-idea-behind-this-is-a-new-leader-341975.html" target="_blank">രാഹുലിനെ തൊട്ടു, ഉഷാറായി കോണ്‍ഗ്രസ്, ഇതുവരെയുള്ള തന്ത്രത്തിന് പിന്നില്‍ ഈ നേതാവ്</a></h5> <div class="clear"></div> </li> <li> <a href="/news/thrissur/thrissur-rape-news-75-year-old-man-was-convicted-of-raping-8-year-old-girl-341972.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2022/06/xpage-1655387160.jpg.pagespeed.ic.pzSqBxRmXu.jpg" alt="8 വയസ്സുകാരിയെ വീട്ടിലേക്ക് വിളിച്ചു പീഡിപ്പിച്ചു; 75 - കാരന് കോടതിയുടെ കഠിന ശിക്ഷ" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/thrissur/thrissur-rape-news-75-year-old-man-was-convicted-of-raping-8-year-old-girl-341972.html" target="_blank">8 വയസ്സുകാരിയെ വീട്ടിലേക്ക് വിളിച്ചു പീഡിപ്പിച്ചു; 75 - കാരന് കോടതിയുടെ കഠിന ശിക്ഷ</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/ep-jayarajan-reacted-to-against-congress-leaders-over-latest-kerala-political-issues-goes-viral-341969.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2022/06/xpage-1655385859.jpg.pagespeed.ic.9RagkB68vK.jpg" alt="&#39;ആരെങ്കിലും തനിക്കെതിരെ കേസ് കൊടുക്കട്ടെ, പണി ഇല്ലാത്തവര്‍ക്ക് കേസ് കൊടുക്കാം&#39;; ഇ പി ജയരാജന്‍" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/kerala/ep-jayarajan-reacted-to-against-congress-leaders-over-latest-kerala-political-issues-goes-viral-341969.html" target="_blank">&#39;ആരെങ്കിലും തനിക്കെതിരെ കേസ് കൊടുക്കട്ടെ, പണി ഇല്ലാത്തവര്‍ക്ക് കേസ് കൊടുക്കാം&#39;; ഇ പി ജയരാജന്‍</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="oneindia" playlist="oA02P5" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right"></fw-embed-feed> </div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 10px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <style>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</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=4"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img data-pagespeed-lazy-src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li><a href="https://odia.oneindia.com/" class="lang-odia" style="line-height: 9px;">ଓଡ଼ିଆ <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> കൂപ്പണുകൾ</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div id="coflip" style="position: fixed; right:0px; bottom:65px;z-index:999999999;"><iframe id="coronaIframe" scrolling="no" style="border:0;scrolling:none;height: 120px;width:150px;" src="https://malayalam.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <input type="hidden" value="342000" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=3.0.46';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/javascript">var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script>function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'malayalam',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-home-thumbnails")){var mode='alternating-thumbnails-a';var container='taboola-below-home-thumbnails';var placement='Below Home Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>if(no_ad_flag==true){if(document.querySelector('.cms-videos-wrapper')){document.querySelector('.cms-videos-wrapper').style.display='none';}if(document.querySelector('.assigned_video_heading')){document.querySelector('.assigned_video_heading').style.display='none';}if(document.querySelector('.oi-header-ad')){document.querySelector('.oi-header-ad').style.minHeight=0;}if(document.querySelector('.cmscontent-right1')){document.querySelector('.cmscontent-right1').style.minHeight=0;}if(document.querySelector('.cmscontent-left-article')){document.querySelector('.cmscontent-left-article').style.minHeight=0;}}</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <style>
.btmPromo {
    font-size: 19px;
        clear: both;
	}

	.promobold{
		font-weight: bold;
		}
		</style> <script>var endofCnt=0;window.addEventListener('scroll',function(e){if(endofCnt==0){endofCnt=1;if(document.getElementById('endofcontentmat')){var promocontainer=document.getElementById('endofcontentmat');promocontainer.innerHTML='<div class="btmPromo">&#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375; &#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3393;&#3330; &#3381;&#3391;&#3382;&#3399;&#3383;&#3353;&#3405;&#3353;&#3454;&#3349;&#3405;&#3349;&#3393;&#3374;&#3390;&#3375;&#3391; &#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375; &#3374;&#3378;&#3375;&#3390;&#3379;&#3330;<span><a href="https://t.me/oneindia_malayalam" target="_blank">&#3359;&#3398;&#3378;&#3351;&#3405;&#3376;&#3390;&#3330; &#3354;&#3390;&#3368;&#3378;&#3405;&#8205;</a></span>&#3384;&#3372;&#3405;&#8204;&#3384;&#3405;&#8204;&#3349;&#3405;&#3376;&#3400;&#3372;&#3405; &#3354;&#3398;&#3375;&#3405;&#3375;&#3394;</div>';}}});</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiaml.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){}}}});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=422563459298864&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>function removeElement(id){var elem=document.getElementById(id);if(elem!=''&&elem!=null&&elem!=undefined){elem.parentNode.removeChild(elem);}}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+', '+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oimalayalam_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=ml&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> <script>if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){document.getElementById('cmscontent-right1').style.display='none';}if(document.getElementById('cmscontent-article1')){document.getElementById('cmscontent-article1').style.display='none';}if(document.getElementById('cmscontent-article2')){document.getElementById('cmscontent-article2').style.display='none';}if(document.getElementById('cmscontent-top')){document.getElementById('cmscontent-top').style.display='none';}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){elem[i].style.display='none';}}</script> <script>var desipearljsflag=0;function loadDesipearlNano(){var dpaFtSc=document.createElement("script");dpaFtSc.id="dpa_pixel_footer_script";document.head.appendChild(dpaFtSc);dpaFtSc.async=true;dpaFtSc.src="https://www.desipearl.com/advertiser/dpas/dpas.js";}window.addEventListener('scroll',function(){if(desipearljsflag==0){desipearljsflag=1;if(document.getElementsByClassName("oidesiwrap").length){loadDesipearlNano();}}});</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?v=8034';tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <style>
    #btmFlip{
        display: none!important;
    }
    #coronaflip{
        display: none!important;
    }
    #coflip{
        display: none!important;
    }
.oi-article-lt {
    margin-bottom: 7px!important;
}
</style> <script>function fireworktv_new(){var fwn_code=document.createElement("script");document.head.appendChild(fwn_code);fwn_code.async=true;fwn_code.src="//asset.fwpub1.com/js/embed-feed.js";}function firework_gtm(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8SBCTF');}if(document.getElementById('fwnNewWdg')){var fireworkgtmflag=0;window.addEventListener('scroll',function(){if(fireworkgtmflag==0){fireworkgtmflag=1;fireworktv_new();firework_gtm();}});}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8SBCTF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <script>function redirect_blank_ros(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSalesROS(category,action,label,url){ga('rosoneindia.send','event',category,action,label);redirect_blank_ros(url);return false;}function promoBannerClick(){event.stopPropagation();var hrefLink=document.getElementById("headerBannerPromo").getAttribute('data-href');eventTrackerSalesROS('Direct Sales','OI-ML',hrefLink,hrefLink);return false;}if(document.getElementById("headerBannerPromo")){document.getElementById("headerBannerPromo").addEventListener("click",promoBannerClick);}</script> </body> </html>