<!DOCTYPE html> <html lang="ml"> <head data-altimg="Array" data-category_name="kerala" data-content_type="Photo Feature Article" data-original_story="no" data-tags="vava suresh, kerala, snake, വാവ സുരേഷ്, കേരളം" data-eng-tags="vava suresh, kerala, snake"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>Jinesh PS's post About Vava Suresh's snake Catching Technique has goes viral On Social Media | പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമര്‍ശനം - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമര്‍ശനം"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/kerala/jinesh-ps-s-post-about-vava-suresh-s-snake-catching-technique-has-goes-viral-on-social-media-332097.html"/> <meta name="description" itemprop="description" content="Jinesh PSs post About Vava Sureshs snake Catching Technique has goes viral On Social Media  പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമർശനം"/> <meta itemprop="datePublished" content="2022-03-27 08:25:01"/> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="Jinesh PS's post, Jinesh PS's post latest news, Vava Suresh's snake Catching Technique, Vava Suresh's snake Catching Technique news, vava suresh , വാവ സുരേഷ് , ഏറ്റവും പുതിയ മലയാളം വാർത്തകൾ, സിനിമ വാർത്തകൾ, കേരള വാർത്തകൾ, "/> <meta property="article:published_time" content="2022-03-27 08:25:01" data-published_date="2022-03-27"/> <meta property="article:author" content="Swaroop Tk" data-author="oi-Swaroop Tk" data-match-video="false"/> <meta property="og:title" content="പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമര്‍ശനം"/> <meta property="og:description" content="Jinesh PSs post About Vava Sureshs snake Catching Technique has goes viral On Social Media  പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമർശനം"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kerala/jinesh-ps-s-post-about-vava-suresh-s-snake-catching-technique-has-goes-viral-on-social-media-332097.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2022/03/f-1648349651.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2022/03/f-1648349651.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2022/03/f-1648349651.jpg?27032022094231"/> <meta name="twitter:title" content="പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമര്‍ശനം"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/jinesh-ps-s-post-about-vava-suresh-s-snake-catching-technique-has-goes-viral-on-social-media-332097.html?27032022094231"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2022/03/f-1648349651.jpg?27032022094231"/> <meta name="twitter:title" content="പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമര്‍ശനം"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/jinesh-ps-s-post-about-vava-suresh-s-snake-catching-technique-has-goes-viral-on-social-media-332097.html?27032022094231"/> <meta name="twitter:description" content="Jinesh PSs post About Vava Sureshs snake Catching Technique has goes viral On Social Media  പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമർശനം"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2022-03-27T08:25:01+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kerala/jinesh-ps-s-post-about-vava-suresh-s-snake-catching-technique-has-goes-viral-on-social-media-332097.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kerala/jinesh-ps-s-post-about-vava-suresh-s-snake-catching-technique-has-goes-viral-on-social-media-332097.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=12"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.45"/> <style>
.ele-political-db-conn{
   margin-top:20px;
}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;
}

.oi-live-state-name:empty {
padding-top: 0;
}
.instagram-media {
    width: 100%!important;
}
.goog-one-news img {
    width: 115px;
    display: block;
}
.goog-one-news {
    float: right;
    background: #fff;
    padding: 12px 10px 0 0;
}
div#fwnNewWdg {
    min-height: 300px;
}
.play-video-icon {
    width: 25px;
    height: 25px;
    background: url(/images/play-button-black.svg) no-repeat 0 0;
    position: absolute;
    right: 2px;
    top: 65px;
}
.cmscontent-left-article{
    min-height: 250px;
    }

    .oi-header-ad{
        min-height: 90px;
	}

	.cmscontent-right1 {
	    min-height: 250px;
	    }
.multipage_navigation-big-image {
    width: 100%!important;
    }
    </style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=57"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/kerala/jinesh-ps-s-post-about-vava-suresh-s-snake-catching-technique-has-goes-viral-on-social-media-332097.html"
  },
  "headline": "പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമര്‍ശനം",
  "url":"https://malayalam.oneindia.com/news/kerala/jinesh-ps-s-post-about-vava-suresh-s-snake-catching-technique-has-goes-viral-on-social-media-332097.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2022/03/f-1648349651.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2022/03/f-1648349651.jpg",
  "datePublished": "2022-03-27 08:25:01",
  "dateModified": "2022-03-27T08:25:06+05:30",
  "dateCreated": "2022-03-27 08:25:01",
  "author": {
    "@type": "Person",
    "url": "https://malayalam.oneindia.com/authors/swarooptk.html",
    "name": "Swaroop Tk"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Kerala",
  "description": "Jinesh PSs post About Vava Sureshs snake Catching Technique has goes viral On Social Media  പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമർശനം",
  "keywords": "Jinesh PS's post, Jinesh PS's post latest news, Vava Suresh's snake Catching Technique, Vava Suresh's snake Catching Technique news, vava suresh , വാവ സുരേഷ് , ഏറ്റവും പുതിയ മലയാളം വാർത്തകൾ, സിനിമ വാർത്തകൾ, കേരള വാർത്തകൾ, ",  
  "articleBody":"തിരുവനന്തപുരം: പാമ്പ് കടിയേറ്റ് ദിവസങ്ങളോളം ചികിത്സയില്&amp;zwj; കഴിഞ്ഞ് മടങ്ങിയെത്തി വീണ്ടും പാമ്പ് പിടിത്തം ആരംഭിച്ച വാവ സുരേഷിനെതിരെ വീണ്ടും വിമര്&amp;zwj;ശനം ഉയരുന്നു. ചികിത്സയില്&amp;zwj; കഴിഞ്ഞ് തിരികെയെത്തിയ ശേഷവും വാവ സുരേഷ് സുരക്ഷിതമല്ലാത്ത രീതിയില്&amp;zwj; പാമ്പ് പിടിക്കുന്നത് ചൂണ്ടിക്കാണിച്ചാണ് വാവ സുരേഷിനെതിരെ വിമര്&amp;zwj;ശനം ശക്തമാകുന്നത്.      &amp;nbsp;  പുടിൻ വാർ ക്രിമിനൽ, യുക്രൈൻ നട്ടെല്ലുള്ള രാജ്യം എന്നും ബൈഡൻ; യുക്രൈനിലെ മന്ത്രിമാരുമായി കൂടിക്കാഴ്ച"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Jinesh PSs post About Vava Sureshs snake Catching Technique has goes viral On Social Media  പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമർശനം" ,
         "url":"https://malayalam.oneindia.com/news/kerala/jinesh-ps-s-post-about-vava-suresh-s-snake-catching-technique-has-goes-viral-on-social-media-332097.html",
        "name": "പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമര്‍ശനം"
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/malayalam.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/malayalam.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"kerala","item":"https:\/\/malayalam.oneindia.com\/news\/kerala\/"}]}
</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js"> <meta property="taboola-category" content="malayalam"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getAllowAdsStatus());}});});}</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var exitPoll=1;var adPerSeen=50;var adTimeInterval=15;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=10;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);}}var orgstory_value='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-original_story'))){orgstory_value=document.querySelector('head').getAttribute('data-original_story');if(orgstory_value==='yes'&&canonical_url.length>0){ga('oneindiaml.set','dimension6',canonical_url);}}var dimensionValue='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-eng-tags'))){var art_tags=document.querySelector('head').getAttribute('data-eng-tags');if(art_tags!=''&&art_tags!=undefined&&art_tags!=null){var art_tags_Arr=art_tags.split(',');dimensionValue=art_tags_Arr[0];ga('rosoneindia.set','dimension6',dimensionValue);}}ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
          "width": 189,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-15";}</script> <script>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiaml.send','event',category,action,label);redirect_blank(label);return false;}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmParam=window.location.search;var no_ad_flag=false;if(utmParam!=''){if(utmParam.includes("utm_medium=ICR")||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;}}</script> <script type="text/javascript" data-pagespeed-no-defer>
var lineItemArr = [];
  var curHost = window.location.hostname;
    var today = new Date();
        var urlBurstP = today.getHours();
	var headers = new Headers();
	    headers.append('Content-Type', 'application/json');
	        headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
		var options = {
		    headers: headers
		    };
		    var refreshhost = window.location.hostname;
		    if(refreshhost!='' && refreshhost!=undefined){
		      var domainPartsrefresh = refreshhost.split('.');
		        var domainmiddlerefresh = domainPartsrefresh[1];
			}
			var lineItemRefreshVal = '';
			var apiUrl = 'https://rss.oneindia.com/common/oi-line-item.json?v='+urlBurstP;
			    fetch(apiUrl,options)
			        .then(response => {
				      return response.json()
				          })
					      .then(data => {
					              if(data != undefined && data !='' && data != null){
						                    var webArr = data['websites'];
								                  if(webArr.includes(curHost) || webArr=='all'){
										                  lineItemArr = data['line_item'];
												                  if(webArr=='all'){
														                    lineItemRefreshVal = data['refresh']['all'];
																                    }else{
																		                      lineItemRefreshVal = data['refresh'][domainmiddlerefresh];
																				                      }
																						                    }
																								            }
																									        })
																										    .catch(err => {
																										          // Do something for an error here
																											      })
																											      </script> <script type="text/javascript">
	var ref_logic={"refresh_all":true,"refresh_infinite":false,"idle_refresh_count":3};
	console.log(ref_logic);
	var cnt = 0;
	var comscoreFlag = 0;
	var triggerComscrore;
	function startInterVal(){
		triggerComscrore = setInterval(function(){
                cnt++;
                if(cnt>=4){
                   comscoreFlag=1; 
                }
            },1000);
	}
	function killInterval(){
		clearInterval(triggerComscrore);
	}
	var pageStats = {
	  startInterVal() {
	    triggerComscrore = setInterval(function(){
	                cnt++;
	                if(cnt>=4){
	                   comscoreFlag=1; 
	                }
	            },1000);
	  },
	  killInterval() {
	    clearInterval(triggerComscrore);
	  }
	};
	self.addEventListener('beforeinstallprompt', (event) => {
	  const subdomainName = self.location.host.split('.')[0];
	  console.log('PWA_INSTALL_CALL', subdomainName);
	  if (window.location.search.indexOf('ref=pwa-app')>-1) {
	    event.preventDefault();
	  }
	});
</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.15"></script> <script pagespeed_no_defer="">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</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-4e2a8574-8055-43c7-987f-1f4f1f2c2d24","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="5SY4U-E2LY9-LR6F2-AX3SG-799VT",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"5SY4U-E2LY9-LR6F2-AX3SG-799VT";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65ctii26euyr74wtq-f-7a9e68b70-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"537377","ak.ai":parseInt("348391",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"156f144a","ak.r":34484,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":52708,"ak.gh":"104.76.198.84","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1648354727","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4nS50PeJkfMlTPRveyh8xLOdCbD1N82Ut+Er4t825DjWR+Mysn7hXHjGxXBRYo43pQmlyglzp51m2JmXi6aFdehmXBr/DV0rQlgMJ2+wsy4HdnM36NDGJqKLOIrsk0vFgYHbz45WiWq4/uL2mOUukRFZBiVcPynPwTh5lypuqspaNV4Af5r8TtGFrNTvHA4Cg0n3HN+JNUsh1Y6Dd27FkHPqXOh+6nejeCkCnZ97Cvl6bEOo2ox/5jshispq166d9P7Z4h/UUQ8KbsInWW8wDyXVtRhzDRLJN67e1SK0p+AgUIQcvYBslC6f8A/fh4aYSpOks+b2WxAKk2v0IWT3kOgcbl7IzRAldp6Mm7ALUnC6n1sP1ixk85aorWQcf/62N7JVwyfv5UkJuNJxQRYdCdCHv4cpd243fuItNpcg0Mc=","ak.pv":"163","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img data-pagespeed-lazy-src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">വീഡിയോകള്‍</a></li> <li><a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">Kerala Covid FAQs</a></li> <li><a href="/onam/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">ഓണം</a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">രാഷ്ട്രീയം</a></li> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <a href="/astrology/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">ഗെയിമിങ്</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">കാർഷിക</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405; &#3381;&#3392;&#3361;&#3391;&#3375;&#3403;</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" target="_blank"><img data-pagespeed-lazy-src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img data-pagespeed-lazy-src="/images/search.svg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405;</span> <a href="/topic/silver-line?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics1">കെ റെയിൽ</a> <a href="/topic/russia-ukraine-war?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics2">ഉക്രൈൻ-റഷ്യ യുദ്ധം</a> <a href="/topic/assembly-election-2022?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics3">തിരഞ്ഞെടുപ്പ് 2022</a> <a href="/topic/dileep?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics4">ദിലീപ്</a> <a href="/topic/gulf-news?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics5">ഗൾഫ് വാർത്തകൾ</a> <a href="/topic/coronavirus?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics6">കൊവിഡ് 19</a> <a href="/topic/weather?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics7">കാലാവസ്ഥ</a> </div> </section> <div id="containerMain" data-content_id="332097" data-deeplink_flag="1" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="332097" data-con_line="/news/kerala/" data-category_id="633" data-category_name="kerala"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <style>
#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.tags_head{margin-bottom: 5px;}
</style> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Vava Suresh</div> <a href="/news/thiruvananthapuram/vava-suresh-allegations-against-foresr-department-officers-331920.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/03/xvavaone-1648214597.jpg.pagespeed.ic.6VvZHaJWJK.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title"> 'വാട്‌സ്‌ആപ്പ് ഗ്രൂപ്പ് വരെ തനിക്കെതിരെ പ്രവർത്തിക്കുന്നു' ; വനം വകുപ്പിനെതിരെ വാവ സുരേഷ് </div> </a> </li> <li> <div class="oi-recom-art-heading">#Vava Suresh</div> <a href="/news/pathanamthitta/vava-suresh-caught-king-cobra-in-pathanamthitta-331876.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/03/xvavasuresh-1648204568.jpg.pagespeed.ic.Tw1bfYpj39.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title"> പാമ്പ് പിടിത്തത്തിൽ സജീവമായി വാവ സുരേഷ് ; പത്തനംതിട്ടയിൽ നിന്ന് പിടികൂടിയത് രാജവെമ്പാലയെ </div> </a> </li> <li> <div class="oi-recom-art-heading">#Vava Suresh</div> <a href="/news/kerala/vava-suresh-returns-and-caught-the-baby-cobra-after-one-month-rest-329342.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/02/xvava-1643798240.jpg.pagespeed.ic.ep2-AjtWTq.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">വിശ്രമത്തിന് വേഷം വാവ സുരേഷ് വീണ്ടുമെത്തി; പിടികൂടിയത് കുഞ്ഞന്‍ മൂര്‍ഖനെ</div> </a> </li> <li> <div class="oi-recom-art-heading">#Vava Suresh</div> <a href="/news/malappuram/vava-suresh-leaves-from-hospital-the-kudumba-sree-hotel-serve-free-meals-for-celebrate-in-malappur-326459.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/02/xpage-1644738622.jpg.pagespeed.ic.3MYviAQdD_.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">'ഊണിന് പണം വേണ്ട';വാവ സുരേഷ് ആശുപത്രി വിട്ട സന്തോഷത്തിൽ കുടുംബശ്രീ ഹോട്ടൽ;ഊണ് വിളമ്പി ആഘോഷം</div> </a> </li> <li> <div class="oi-recom-art-heading">#Vava Suresh</div> <a href="/news/kerala/vava-suresh-shares-his-experience-on-snake-bite-and-near-death-moment-goes-viral-326345.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/02/xvavasuresh-1643678139-1643956345-1644614046.jpg.pagespeed.ic.Tw1bfYpj39.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">ബ്രെയിന്‍ ഡെത്ത് സംഭവിച്ചിരുന്നു, തലച്ചോറിലേക്ക് രക്തയോട്ടമില്ലായിരുന്നു, വെളിപ്പെടുത്തി വാവ സുരേഷ്</div> </a> </li> <li> <div class="oi-recom-art-heading">#Vava Suresh</div> <a href="/news/kerala/forest-officials-has-reacted-to-against-vava-suresh-he-not-having-license-to-catch-snakes-326216.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/02/xvavasuresh-1643678139-1644550856.jpg.pagespeed.ic.Tw1bfYpj39.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">പാമ്പ് പിടിക്കാൻ ലൈസൻസില്ല; വാവ സുരേഷിനെതിരെ വനംവകുപ്പ് ഉദ്യോഗസ്ഥർ; ‘കുശുമ്പ്’ ആണെന്ന് വാസവൻ </div> </a> </li> </ul> </div> </div> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://malayalam.oneindia.com/news/kerala/private-bus-strike-bus-owners-strike-will-be-continue-on-today-over-minimum-charge-issue-332098.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/100x90x100/2022/03/xxsx-1648351121.jpg.pagespeed.ic.6q9SNxt0TK.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://malayalam.oneindia.com/news/kerala/private-bus-strike-bus-owners-strike-will-be-continue-on-today-over-minimum-charge-issue-332098.html" target="_blank">
പൊതുജനം പെരുവഴിയിലോ? ഒത്തുതീർപ്പായില്ല: സ്വകാര്യ ബസ് സമരം നാലാം ദിവസത്തിലേക്ക്
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1575886695307-0" style="min-height:250px;"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">4 min ago</span> <a href="/news/thrissur/kerala-police-warns-of-latest-smartphone-hijacking-scam-332104.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="സൂക്ഷിക്കുക; ഇത്തരം ന്യൂജന്‍ തട്ടിപ്പുകാര്‍ നിങ്ങളെയും തേടി വന്നേക്കാം; കേരള പൊലീസിന്റെ മുന്നറിയിപ്പ്" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/03/xkerala-police1-1641180613-1648354071.jpg.pagespeed.ic.Tkp9-TxYyo.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/thrissur/kerala-police-warns-of-latest-smartphone-hijacking-scam-332104.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">സൂക്ഷിക്കുക; ഇത്തരം ന്യൂജന്‍ തട്ടിപ്പുകാര്‍ നിങ്ങളെയും തേടി വന്നേക്കാം; കേരള പൊലീസിന്റെ മുന്നറിയിപ്പ്</a> </li> <li class="clearfix"> <span class="timestamp">26 min ago</span> <a href="/news/india/tamil-organizations-demands-accept-srilankan-tamilians-as-refugees-332102.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="ശ്രീലങ്കയിൽ നിന്നെത്തുന്ന തമിഴ്‌ വംശജരെ അംഗീകരിക്കണം; തമിഴ്‌വാദം ഉയർത്തി സംഘടനകൾ   " data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/03/xxsrilankatw-1648352153.jpg.pagespeed.ic.r8CiNhEEfr.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/tamil-organizations-demands-accept-srilankan-tamilians-as-refugees-332102.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">ശ്രീലങ്കയിൽ നിന്നെത്തുന്ന തമിഴ്‌ വംശജരെ അംഗീകരിക്കണം; തമിഴ്‌വാദം ഉയർത്തി സംഘടനകൾ </a> </li> <li class="clearfix"> <span class="timestamp">33 min ago</span> <a href="/news/international/joe-biden-says-putin-does-not-deserve-to-stay-in-power-in-russia-332101.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="റഷ്യയുടെ അധികാരത്തില്‍ തുടരാന്‍ പുടിന് യോഗ്യതയില്ലെന്ന് ബൈഡന്‍; പിന്നാലെ വിശദീകരണവുമായി വൈറ്റ് ഹൗസ്" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2022/03/xjoe-biden3-1634901523-1648352313.jpg.pagespeed.ic.VDOhS5OJ-z.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/international/joe-biden-says-putin-does-not-deserve-to-stay-in-power-in-russia-332101.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">റഷ്യയുടെ അധികാരത്തില്‍ തുടരാന്‍ പുടിന് യോഗ്യതയില്ലെന്ന് ബൈഡന്‍; പിന്നാലെ വിശദീകരണവുമായി വൈറ്റ് ഹൗസ്</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/ipl-2022-csk-lose-first-match-fans-not-happy-slams-ravindra-jadeja-s-captaincy-twitter-reactions-038022.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt=" IPL 2022: 'ജഡേജക്ക് മാന്‍ ഓഫ് ദി മാച്ച് നല്‍കൂ', ആരാധകര്‍ കലിപ്പില്‍, നിരാശ, പ്രതികരണങ്ങള്‍" data-pagespeed-lazy-src="https://malayalam.mykhel.com/img/150x99/2022/03/pti03-26-2022-000202b-1648352293.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.mykhel.com/cricket/ipl-2022-csk-lose-first-match-fans-not-happy-slams-ravindra-jadeja-s-captaincy-twitter-reactions-038022.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> IPL 2022: 'ജഡേജക്ക് മാന്‍ ഓഫ് ദി മാച്ച് നല്‍കൂ', ആരാധകര്‍ കലിപ്പില്‍, നിരാശ, പ്രതികരണങ്ങള്‍</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/four-wheelers/2022/maruti-suzuki-developing-new-7-seater-suv-to-compete-against-hyundai-alcazar-025340.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="Hyundai Alcazar -ന് വെല്ലുവിളിയായി പുത്തൻ Y17 മോഡൽ Maruti -യുടെ അണിയറയിൽ" data-pagespeed-lazy-src="https://malayalam.drivespark.com/img/150x99/2022/03/suzuki-across-top-view-1648296364.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.drivespark.com/four-wheelers/2022/maruti-suzuki-developing-new-7-seater-suv-to-compete-against-hyundai-alcazar-025340.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">Hyundai Alcazar -ന് വെല്ലുവിളിയായി പുത്തൻ Y17 മോഡൽ Maruti -യുടെ അണിയറയിൽ</a> </li> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/bollywood/aamir-khan-says-he-had-decided-to-quit-cinema-after-laal-singh-chhadha-080099.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="അഭിനയം നിര്‍ത്താന്‍ തീരുമാനിച്ചെന്ന് ആമിര്‍ ഖാന്‍; പൊട്ടിക്കരഞ്ഞ് കിരണും മക്കളും!" data-pagespeed-lazy-src="https://malayalam.filmibeat.com/img/150x99/2022/03/aamir-khan-1647240916-1647274209-1647332236.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.filmibeat.com/bollywood/aamir-khan-says-he-had-decided-to-quit-cinema-after-laal-singh-chhadha-080099.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">അഭിനയം നിര്‍ത്താന്‍ തീരുമാനിച്ചെന്ന് ആമിര്‍ ഖാന്‍; പൊട്ടിക്കരഞ്ഞ് കിരണും മക്കളും!</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/inspiration/daily-rashi-phalam-27-march-2022-divasa-rashi-phalam-in-malayalam-daily-horoscope-in-malayalam-029621.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="Daily Rashi Phalam: സാമ്പത്തികവും ആരോഗ്യവും മെച്ചപ്പെടും ഈ രാശിക്കാര്‍ക്ക് ഇന്ന്; രാശിഫലം" data-pagespeed-lazy-src="https://malayalam.boldsky.com/img/150x99/2022/03/dh-malayalam--27-3-2022-1648294092.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.boldsky.com/inspiration/daily-rashi-phalam-27-march-2022-divasa-rashi-phalam-in-malayalam-daily-horoscope-in-malayalam-029621.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">Daily Rashi Phalam: സാമ്പത്തികവും ആരോഗ്യവും മെച്ചപ്പെടും ഈ രാശിക്കാര്‍ക്ക് ഇന്ന്; രാശിഫലം</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/mobile/samsung-galaxy-m33-5g-smartphone-will-launch-in-india-on-april-2-expected-price-and-features-022979.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="സാംസങ് ഗാലക്സി എം33 5ജി സ്മാർട്ട്ഫോൺ ഏപ്രിൽ രണ്ടിന് ഇന്ത്യയിലെത്തും" data-pagespeed-lazy-src="https://malayalam.gizbot.com/img/150x99x100/img/2022/03/samsung-galaxy-m33-5g-smartphone3-1648299182.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.gizbot.com/mobile/samsung-galaxy-m33-5g-smartphone-will-launch-in-india-on-april-2-expected-price-and-features-022979.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">സാംസങ് ഗാലക്സി എം33 5ജി സ്മാർട്ട്ഫോൺ ഏപ്രിൽ രണ്ടിന് ഇന്ത്യയിലെത്തും</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/what-is-earth-hour-2022-know-interesting-facts-about-the-event-006255.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt=" വിളക്കണയ്ക്കാം ഒരു മണിക്കൂര്‍... ഭൂമിക്കായി... നാളേയ്ക്കായി..." data-pagespeed-lazy-src="https://malayalam.nativeplanet.com/img/150x99/2022/03/earthour2022-1648298370.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/what-is-earth-hour-2022-know-interesting-facts-about-the-event-006255.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> വിളക്കണയ്ക്കാം ഒരു മണിക്കൂര്‍... ഭൂമിക്കായി... നാളേയ്ക്കായി...</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/personal-finance/automotive-stampings-to-indian-hotels-11-tata-group-stocks-that-gave-multi-bagger-returns-in-fy22-017014.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഈ വര്‍ഷം 100% നേട്ടം നല്‍കിയ ടാറ്റ സ്‌റ്റോക്കുകള്‍ — പിഴച്ചത് ഒന്നില്‍ മാത്രം, 28 എണ്ണവും ലാഭത്തില്‍!" data-pagespeed-lazy-src="https://malayalam.goodreturns.in/img/150x99/2022/03/tata-group-1648294425.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.goodreturns.in/personal-finance/automotive-stampings-to-indian-hotels-11-tata-group-stocks-that-gave-multi-bagger-returns-in-fy22-017014.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഈ വര്‍ഷം 100% നേട്ടം നല്‍കിയ ടാറ്റ സ്‌റ്റോക്കുകള്‍ — പിഴച്ചത് ഒന്നില്‍ മാത്രം, 28 എണ്ണവും ലാഭത്തില്‍!</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div> <a href="/news/"><span>&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div> <a href="/news/kerala/"><span>&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> </div> </nav> <h1 class="heading">പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വച്ചുള്ള കോപ്രായം; വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്: വാവ സുരേഷിനെതിരെ വിമര്‍ശനം</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">oi-Swaroop Tk</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <a rel="author" href="/authors/swarooptk.html" title="Profile of Swaroop Tk" target="_blank"><strong>Swaroop Tk</strong></a></div></li> <li class="articlePublishDate"> <span> <time datetime="2022-03-27T08:25:06+05:30">
Published: March 27 2022, 8:25 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMM_K-wow7b_0Ag" target="_blank"><img data-pagespeed-lazy-src="/images/oneindia-google-news.svg" alt="Google Oneindia Malayalam News" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-ML&ref_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <p>തിരുവനന്തപുരം: പാമ്പ് കടിയേറ്റ് ദിവസങ്ങളോളം ചികിത്സയില്&zwj; കഴിഞ്ഞ് മടങ്ങിയെത്തി വീണ്ടും പാമ്പ് പിടിത്തം ആരംഭിച്ച വാവ സുരേഷിനെതിരെ വീണ്ടും വിമര്&zwj;ശനം ഉയരുന്നു. ചികിത്സയില്&zwj; കഴിഞ്ഞ് തിരികെയെത്തിയ ശേഷവും വാവ സുരേഷ് സുരക്ഷിതമല്ലാത്ത രീതിയില്&zwj; പാമ്പ് പിടിക്കുന്നത് ചൂണ്ടിക്കാണിച്ചാണ് വാവ സുരേഷിനെതിരെ വിമര്&zwj;ശനം ശക്തമാകുന്നത്.</p> <div id="toptextpromo"></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990219003-0' class='oi-axt' data-elementid='4'></div> </div> </div> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf511623-332097" data-gal-headline="" data-gal-desc="തന്നെ പാമ്പ് കടിക്കാനുള്ള സാഹചര്യം വാവ സുരേഷ് തന്നെ ഒരുക്കിക്കൊടുക്കുകയാണെന്നും എന്തുകൊണ്ടാണ് സുരക്ഷ മുന്‍കരുതലുകള്‍ സ്വീകരിക്കാത..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/03/01-1435730740-vava-suresh-10-1638780556-1644483971-1648349404.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/03/01-1435730740-vava-suresh-10-1638780556-1644483971-1648349404.jpg" alt="1" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>തന്നെ പാമ്പ് കടിക്കാനുള്ള സാഹചര്യം വാവ സുരേഷ് തന്നെ ഒരുക്കിക്കൊടുക്കുകയാണെന്നും എന്തുകൊണ്ടാണ് സുരക്ഷ മുന്‍കരുതലുകള്‍ സ്വീകരിക്കാത്തതെന്നും വിമര്‍ശനം ഉന്നയിക്കുന്നവര്‍ ചോദിക്കുന്നു. കഴിഞ്ഞ മാസമാണ് വാവ സുരേഷിന് മുര്‍ഖനില്‍ നിന്നും കടിയേറ്റ് ഗുരുതരമായി ആശുപത്രിയില്‍ പ്രവേശിപ്പിച്ചത്. ഡോക്ടര്‍മാരുടെ പ്രേയത്‌നം കൊണ്ട് മാത്രമാണ് വാവ സുരേഷ് ജീവിതത്തിലേക്ക് തിരിച്ചെത്തിയത്. എന്നാല്‍ ഇപ്പോള്‍ യാതൊരു സുരക്ഷ മുന്‍ കരുതലും സ്വീകരിക്കാതെയാണ് വാവ സുരേഷ് പാമ്പിനെ പിടിക്കാന്‍ ഇറങ്ങുന്നത്.</p> <div id="taboola-mid-article-thumbnails"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf511624-332097" data-gal-headline="" data-gal-desc="ഇതുമായി ബന്ധപ്പെട്ട് ഇന്‍ഫോ ക്ലിനിക് അഡ്മിന്‍ ജിനേഷ് പി എസ് പങ്കുവച്ച കുറിപ്പ് സോഷ്യല്‍ മീഡിയയില്‍ വൈറലാകുകയാണ്. സുരേഷ് ..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/03/11-1436608495-vava-suresh-golden-cobra-1582002329-1648349425.jpg"> <section class="listicalSliderContent"> <figure class="onImage"> <div id="oi-vox" data-hyb-ssp-in-image-overlay="60fac30b4d506e181c9ee91b"><img src="/img/2022/03/x11-1436608495-vava-suresh-golden-cobra-1582002329-1648349425.jpg.pagespeed.ic.626fom0DHN.jpg" alt="2" title="" class="sliderImg image_listical"/></div> </figure> </section> </div> <p>ഇതുമായി ബന്ധപ്പെട്ട് ഇന്‍ഫോ ക്ലിനിക് അഡ്മിന്‍ ജിനേഷ് പി എസ് പങ്കുവച്ച കുറിപ്പ് സോഷ്യല്‍ മീഡിയയില്‍ വൈറലാകുകയാണ്.<br/>
സുരേഷ് വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട് എന്ന കുറിപ്പിലാണ് ജിനേഷ് പിഎസ് ഇക്കാര്യത്തെ കുറിച്ച് ചൂണ്ടിക്കാണിക്കുന്നത്. മനുഷ്യ ജീവന് വില കല്‍പ്പിക്കുന്നു എങ്കില്‍ ഇത്തരം ഷോകള്‍ അവസാനിപ്പിക്കാനായി ഇടപെടണമെന്നാണ് അദ്ദേഹം കുറിപ്പില്‍ പറഞ്ഞുവയ്ക്കുന്നത്. പോസ്റ്റിന്റെ പൂര്‍ണരൂപം.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf511625-332097" data-gal-headline="സുരേഷ് വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്" data-gal-desc="സംഗതി പഴയ പരിപാടി തന്നെ. ഒരു സാധാ പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വെച്ചുള്ള കോപ്രായം. ഇമ്മാതിരി ഷോ കാണിച്ചാല്‍ എപ്പോള്‍ വേണമെങ്കിലും പ..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/03/22-1434954164-08-1383894977-vava-suresh-4-1548660682-1582002350-1593584051-1638780445-1648349451.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/03/x22-1434954164-08-1383894977-vava-suresh-4-1548660682-1582002350-1593584051-1638780445-1648349451.jpg.pagespeed.ic.QZ6lHSH8p4.jpg" alt="സുരേഷ് വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1468990219003-1' data-exec="0" data-adval="0" data-elementid='5'></div> </div> </div> <h2 class="para_head">സുരേഷ് വീണ്ടും ഷോ തുടങ്ങിയിട്ടുണ്ട്</h2> <p>സംഗതി പഴയ പരിപാടി തന്നെ. ഒരു സാധാ പ്ലാസ്റ്റിക് ചാക്ക് മാത്രം വെച്ചുള്ള കോപ്രായം. ഇമ്മാതിരി ഷോ കാണിച്ചാല്‍ എപ്പോള്‍ വേണമെങ്കിലും പാമ്പിന്റെ കടിയേല്‍ക്കാം എന്ന് ആ വീഡിയോ കാണുന്ന ആര്‍ക്കും മനസ്സിലാവും. സുരേഷിനോട് ഇനി ഒന്നും പറയാനില്ല, കാരണം എത്ര പറഞ്ഞിട്ടും കാര്യമില്ല.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf511626-332097" data-gal-headline="" data-gal-desc="ചിലര്‍ മറ്റുള്ളവര്‍ പറയുന്നത് കേട്ട് പഠിക്കും. ചിലര്‍ ഒരു തവണത്തെ അനുഭവംകൊണ്ടു പഠിക്കും. ചിലര്‍ രണ്ടോ മൂന്നോ തവണ ദുരനുഭവം..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/03/vavasuresh-1643678139-1643956345-1644614046-1648349476.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/03/vavasuresh-1643678139-1643956345-1644614046-1648349476.jpg" alt="4" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>ചിലര്‍ മറ്റുള്ളവര്‍ പറയുന്നത് കേട്ട് പഠിക്കും. ചിലര്‍ ഒരു തവണത്തെ അനുഭവംകൊണ്ടു പഠിക്കും. ചിലര്‍ രണ്ടോ മൂന്നോ തവണ ദുരനുഭവം ഉണ്ടാകുമ്പോള്‍ പഠിക്കും. ചിലര്‍ എത്ര അനുഭവം ഉണ്ടായാലും പഠിക്കില്ല. അത്തരക്കാരോട് പറഞ്ഞിട്ട് ഒരു കാര്യവുമില്ല.<br/>
പക്ഷേ ഓരോ തവണയും കടിയേറ്റ് ഗുരുതരാവസ്ഥയില്‍ എത്തുമ്പോള്‍ എണ്ണയിട്ട യന്ത്രം പോലെ പ്രവര്‍ത്തിക്കുന്ന ആരോഗ്യ സംവിധാനങ്ങള്‍ ഇവിടെയുള്ളതിനാല്‍ ജീവന്‍ രക്ഷപ്പെടുന്നുണ്ട്.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf511627-332097" data-gal-headline="" data-gal-desc="ഇതും പുള്ളിയോട് പറയുന്നതല്ല. അങ്ങനെയുള്ള അവസരങ്ങളില്‍ ഒക്കെ ഓടിയെത്തുന്ന മന്ത്രിമാരും മറ്റ് പ്രധാന ഉദ്യോഗസ്ഥരും അറിയാന്‍ വേണ്ടി ..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/03/vavasuresh-1643856901-1643956093-1648349495.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/03/xvavasuresh-1643856901-1643956093-1648349495.jpg.pagespeed.ic.e82uUNIW0z.jpg" alt="5" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>ഇതും പുള്ളിയോട് പറയുന്നതല്ല. അങ്ങനെയുള്ള അവസരങ്ങളില്‍ ഒക്കെ ഓടിയെത്തുന്ന മന്ത്രിമാരും മറ്റ് പ്രധാന ഉദ്യോഗസ്ഥരും അറിയാന്‍ വേണ്ടി മാത്രം ഇവിടെ പറയുന്നതാണ്. ഇത്തരം കോപ്രായം കാണിക്കുന്നതും നിങ്ങള്‍ അറിയേണ്ടതുണ്ട്. ആശുപത്രി കിടക്കയില്‍ വച്ച് സുരക്ഷിതമായ രീതിയില്‍ മാത്രമേ പാമ്പുകളെ റെസ്‌ക്യൂ ചെയ്യൂ എന്ന് സുരേഷ് പറഞ്ഞത് കേരളത്തിലെ ഒരു മന്ത്രിയോടാണ്, മന്ത്രി വി എന്‍ വാസവനോട്.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf511628-332097" data-gal-headline="" data-gal-desc="അദ്ദേഹം മാത്രമല്ല, പല ജനപ്രതിനിധികളും ഉന്നത സ്ഥാനീയരും ആശുപത്രിയില്‍ വന്ന് സുരേഷിനെ സന്ദര്‍ശിച്ചിരുന്നു. ഇപ്പോള്‍ കാണിക്കുന്ന..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/03/xvava-suresh-30-1480476369-jpg-pagespeed-ic-qbya--fjyd-1582002169-1643712449-1643956121-1648349524.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/03/xxvava-suresh-30-1480476369-jpg-pagespeed-ic-qbya--fjyd-1582002169-1643712449-1643956121-1648349524.jpg.pagespeed.ic.ML-IGVf8oQ.jpg" alt="6" title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'></div> </div> <p>അദ്ദേഹം മാത്രമല്ല, പല ജനപ്രതിനിധികളും ഉന്നത സ്ഥാനീയരും ആശുപത്രിയില്‍ വന്ന് സുരേഷിനെ സന്ദര്‍ശിച്ചിരുന്നു. ഇപ്പോള്‍ കാണിക്കുന്ന ഷോ അത്തരക്കാര്‍ കൂടി അറിയേണ്ടതുണ്ട്. നിങ്ങള്‍ക്ക് സാധിക്കുമെങ്കില്‍, സുരേഷ് എന്ന വ്യക്തിയുടെ ജീവന് വിലയുണ്ട് എന്ന് നിങ്ങള്‍ കരുതുന്നുണ്ടെങ്കില്‍, അദ്ദേഹത്തെ ഇത്തരം പ്രവര്‍ത്തികളില്‍ നിന്ന് പിന്തിരിപ്പിക്കണം.</p> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf511629-332097" data-gal-headline="" data-gal-desc="ഇത്ര അപകടകരമായ ഷോ കാണിക്കുമ്പോള്‍ പോലും ചുറ്റും കൂടി നിന്ന് കയ്യടിച്ച ഫാനരന്മാരാണ് സുരേഷിനെ ഈ അവസ്ഥയില്‍ എത്തിച്ചത്. ഉത്തരവാദിത്..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/03/11-1436608495-vava-suresh-golden-cobra-1582002329-1648349543.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/03/x11-1436608495-vava-suresh-golden-cobra-1582002329-1648349543.jpg.pagespeed.ic.626fom0DHN.jpg" alt="7" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>ഇത്ര അപകടകരമായ ഷോ കാണിക്കുമ്പോള്‍ പോലും ചുറ്റും കൂടി നിന്ന് കയ്യടിച്ച ഫാനരന്മാരാണ് സുരേഷിനെ ഈ അവസ്ഥയില്‍ എത്തിച്ചത്.<br/>
ഉത്തരവാദിത്തപ്പെട്ട ജനപ്രതിനിധികളും മറ്റും അങ്ങനെ കയ്യടിച്ചു കൂടാ, അല്ലെങ്കില്‍ അവഗണിച്ചുകൂടാ. ഇനിയുമൊരു പാമ്പുകടിയേറ്റ് ആശുപത്രിയില്‍ കിടക്കുമ്പോള്‍ ജീവന്‍ രക്ഷപ്പെടണം എന്ന് മാത്രമേ പറയാനാവൂ, ആഗ്രഹിക്കാവൂ. അതുകൊണ്ടാണ് ഇപ്പോള്‍ പറയുന്നത്.<br/>
മനുഷ്യ ജീവന് വില കല്‍പ്പിക്കുന്നു എങ്കില്‍ ഇത്തരം ഷോകള്‍ അവസാനിപ്പിക്കാനായി ഇടപെടണം.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> </div> </div> <div class="c2"></div> </div> <div class="politician_flag" data-politician="no" data-article-id="332097"></div> <div class="promote_oi_articles"></div> <p><span class="deepLinkPromo" id="content_332079"><a href="https://malayalam.oneindia.com/news/kerala/putin-war-criminal-joe-biden-meets-with-ukrainian-ministers-332079.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2022/03/xjoebiden-1647937232.jpg.pagespeed.ic.xpUan3gSHq.jpg" alt=" പുടിൻ 'വാർ ക്രിമിനൽ, യുക്രൈൻ നട്ടെല്ലുള്ള രാജ്യം എന്നും ബൈഡൻ'; യുക്രൈനിലെ മന്ത്രിമാരുമായി കൂടിക്കാഴ്ച" title=" പുടിൻ 'വാർ ക്രിമിനൽ, യുക്രൈൻ നട്ടെല്ലുള്ള രാജ്യം എന്നും ബൈഡൻ'; യുക്രൈനിലെ മന്ത്രിമാരുമായി കൂടിക്കാഴ്ച" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> പുടിൻ 'വാർ ക്രിമിനൽ, യുക്രൈൻ നട്ടെല്ലുള്ള രാജ്യം എന്നും ബൈഡൻ'; യുക്രൈനിലെ മന്ത്രിമാരുമായി കൂടിക്കാഴ്ച</a></span></p> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div id="endofcontentmat"></div> <div id="endofcontent"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/vava-suresh/?ref_source=articlepage&ref_medium=dsktp&ref_campaign=topiclink"><h2 class="widgetHeading">&#3349;&#3394;&#3359;&#3393;&#3364;&#3453; <span>vava suresh</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454; <i>&nbsp;</i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/kerala/snake-master-vava-suresh-s-sister-lali-responds-to-critics-of-vava-suresh-interview-goes-viral-326106.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/02/xddf-1644484270.jpg.pagespeed.ic.Fbo3tWQdHN.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/snake-master-vava-suresh-s-sister-lali-responds-to-critics-of-vava-suresh-interview-goes-viral-326106.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider"> വാവ സുരേഷിന് മുന്‍തൂക്കം ഒന്ന് മാത്രം, കുടുംബ ജീവിതത്തില്‍ സംഭവിച്ചത്; മനസുതുറന്ന് സഹോദരി ലാലി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kottayam/vava-suresh-says-that-even-those-who-catch-snakes-scientifically-get-bitten-325705.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/02/x1-1644038309.jpg.pagespeed.ic.vAWIbcr5aw.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kottayam/vava-suresh-says-that-even-those-who-catch-snakes-scientifically-get-bitten-325705.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider">'മരണഭയം ആദ്യമായിട്ടാണ്'; ശാസ്ത്രീയമായി പാമ്പിനെ പിടിച്ചാലും കടിയേല്‍ക്കുമെന്ന് വാവ സുരേഷ്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kottayam/vava-suresh-who-was-undergoing-treatment-for-a-cobra-bite-will-be-discharged-from-hospital-today-325666.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/02/xvavasureshcured1-1643979711-1644203198.jpg.pagespeed.ic.dbFz7GBU2C.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kottayam/vava-suresh-who-was-undergoing-treatment-for-a-cobra-bite-will-be-discharged-from-hospital-today-325666.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider">ആരോഗ്യപ്രശ്‌നങ്ങളില്ല; വാവ സുരേഷ് ഇന്ന് ആശുപത്രി വിടും, ഇനി കുറച്ചുകാലം വിശ്രമം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kottayam/vava-suresh-was-given-65-bottles-of-antivenom-said-doctors-325589.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/02/xvavasuresh-1643856901-1643867269.jpg.pagespeed.ic.dbFz7GBU2C.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kottayam/vava-suresh-was-given-65-bottles-of-antivenom-said-doctors-325589.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider">വാവ സുരേഷിന് നല്‍കിയത് 65 കുപ്പി ആന്റിവെനം, പാമ്പ് കടിയേറ്റാല്‍ സാധാരണ നല്‍കാറുള്ളത് 25 കുപ്പി!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/vava-suresh-s-health-is-improving-minister-vn-vasava-visited-him-at-hospital-325564.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/02/x10-1644074162.jpg.pagespeed.ic.t4mIANCVa9.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/vava-suresh-s-health-is-improving-minister-vn-vasava-visited-him-at-hospital-325564.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider">'ആളുകള്‍ വിളിക്കുമ്പോള്‍ എനിക്ക് പോകാതിരിക്കാന്‍ പറ്റില്ല സാര്‍', മന്ത്രിയോട് വാവ സുരേഷിന്റെ മറുപടി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kottayam/snake-master-vava-suresh-is-recovering-after-health-deteriorates-following-a-cobra-bite-325495.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/02/x1-1644038309.jpg.pagespeed.ic.vAWIbcr5aw.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kottayam/snake-master-vava-suresh-is-recovering-after-health-deteriorates-following-a-cobra-bite-325495.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider">'ഹൃദയത്തിന്റെ ഭാഷയില്‍ നന്ദി'; വാവ സുരേഷ് സംസാരിച്ചു, ആരോഗ്യനില കൂടുതല്‍ മെച്ചപ്പെട്ടെന്ന് ഡോക്ടര്‍മാര്‍</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/vava-suresh-hospital-updates-vava-suresh-responding-to-doctor-s-questions-325346.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/02/xvavasuresh-1643678139-1643956345.jpg.pagespeed.ic.ZmETWmro24.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/vava-suresh-hospital-updates-vava-suresh-responding-to-doctor-s-questions-325346.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider">വാവ സുരേഷ് മിണ്ടി തുടങ്ങി; 'ഞാൻ സുരേഷ് വാവ സുരേഷ്'; ഡോക്ടറുടെ ചോദ്യത്തിന് കൃത്യ മറുപടി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/vava-suresh-hospital-updates-patient-was-shifted-from-ventilator-treatment-to-icu-due-to-improveme-325221.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/02/xvavasuresh-1643856901-1643867269.jpg.pagespeed.ic.dbFz7GBU2C.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/vava-suresh-hospital-updates-patient-was-shifted-from-ventilator-treatment-to-icu-due-to-improveme-325221.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider">വാവ സുരേഷ് സംസാരിച്ചു; ഇനി വെൻറിലേറ്റർ വേണ്ട; ആരോഗ്യനിലയിൽ പുരോഗതി; തിരികെ ജീവിതത്തിലേക്ക്... </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kottayam/vava-suresh-hospital-treatment-investigation-against-those-who-circulated-video-of-vava-suresh-vent-325164.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/02/x22-1434954164-08-1383894977-vava-suresh-4-1548660682-1582002350-1593584051-1636418491-1643811989.jpg.pagespeed.ic.vAWIbcr5aw.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kottayam/vava-suresh-hospital-treatment-investigation-against-those-who-circulated-video-of-vava-suresh-vent-325164.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider">വാവ സുരേഷിന്റെ വെൻറിലേറ്റർ ദൃശ്യങ്ങൾ പ്രചരിപ്പിച്ചവർ കുടുങ്ങും; അന്വേഷണം ഊർജ്ജിതം </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kottayam/progress-in-vava-suresh-s-condition-heart-attack-on-the-way-to-hospital-325134.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/02/xvava-1643798240.jpg.pagespeed.ic.mPMEMTSPW_.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kottayam/progress-in-vava-suresh-s-condition-heart-attack-on-the-way-to-hospital-325134.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider">ആശുപത്രിയിലേക്ക് പോകുന്നതിനിടെ ഹൃദയാഘാതം; വാവ സുരേഷിന്റെ നിലയില്‍ പുരോഗതിയെന്ന് ഡോക്ടര്‍</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/vava-suresh-s-health-condition-is-improves-says-medical-board-members-is-here-325086.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/02/x22-1434954164-08-1383894977-vava-suresh-4-1548660682-1582002350-1593584051-1636418491-1643750961.jpg.pagespeed.ic.vAWIbcr5aw.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/vava-suresh-s-health-condition-is-improves-says-medical-board-members-is-here-325086.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider">ചോദ്യങ്ങളോട് പ്രതികരിച്ച് വാവ സുരേഷ്; ആരോഗ്യനിലയിൽ പുരോഗതി; ഹൃദയമിടിപ്പ് സാധാരണ നിലയിൽ </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/health-condition-of-vava-suresh-who-got-snake-bite-is-improving-says-doctors-325011.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2022/02/xxvava-suresh-30-1480476369-jpg-pagespeed-ic-qbya--fjyd-1582002169-1643712449.jpg.pagespeed.ic.CqZ44nIUvw.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/health-condition-of-vava-suresh-who-got-snake-bite-is-improving-says-doctors-325011.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider">പാമ്പ് കടിയേറ്റ വാവ സുരേഷിന്റെ ആരോഗ്യസ്ഥിതിയില്‍ നേരിയ പുരോഗതി, മരുന്നുകളോട് പ്രതികരിക്കുന്നു</a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="vava suresh, kerala, snake, വാവ സുരേഷ്, കേരളം" data-eng-tags="vava suresh, kerala, snake"><span class="tags_head">Read more about: </span> <h3> <a title="vava suresh" href="/topic/vava-suresh">vava suresh</a> <a title="kerala" href="/topic/kerala">kerala</a> <a title="snake" href="/topic/snake">snake</a> <a title="വാവ സുരേഷ്" href="/topic/വാവ-സുരേഷ്">വാവ സുരേഷ്</a> <a title="കേരളം" href="/topic/കേരളം">കേരളം</a></h3></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Jinesh PS's post About Vava Suresh's snake Catching Technique has goes viral On Social Media
</div> </div> <div class="photoVideoSection"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div class="article-published">Story first published: Sunday, March 27, 2022, 8:25 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2022/03/27/">Mar 27, 2022</a> </div> <div></div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> </div> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id="belowContent" style="clear:both;margin-top: 15px;"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> <div id="inread"></div> </div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/covid-restrictions-central-government-order-to-controls-covid-rule-s-on-international-flights-332056.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2022/03/xsxxa-1648298142.jpg.pagespeed.ic.KxDRREqxYz.jpg" alt=" വിമാന യാത്രയിൽ ഇച്ചിരി റിലാക്സേഷന്‍ ആകാം; സീറ്റ് ഒഴിച്ചിടേണ്ട​; കൊവിഡ് നിയന്ത്രണങ്ങളിൽ ഇളവ്  " class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/covid-restrictions-central-government-order-to-controls-covid-rule-s-on-international-flights-332056.html" target="_blank"> വിമാന യാത്രയിൽ ഇച്ചിരി റിലാക്സേഷന്‍ ആകാം; സീറ്റ് ഒഴിച്ചിടേണ്ട​; കൊവിഡ് നിയന്ത്രണങ്ങളിൽ ഇളവ് </a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/obc-morcha-filed-complaint-in-national-womens-commission-against-actor-vinayakan-over-anti-women-com-332030.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2022/03/x08-1488975720-vinayakan-04-1648298064.jpg.pagespeed.ic.kKzzaUpTHv.jpg" alt="സ്ത്രീ വിരുദ്ധ പരാമർശം: നടന്‍ വിനായകന് എതിരെ ദേശീയ വനിതാ കമ്മീഷന് പരാതി നല്‍കി ഒബിസി മോര്‍ച്ച" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/kerala/obc-morcha-filed-complaint-in-national-womens-commission-against-actor-vinayakan-over-anti-women-com-332030.html" target="_blank">സ്ത്രീ വിരുദ്ധ പരാമർശം: നടന്‍ വിനായകന് എതിരെ ദേശീയ വനിതാ കമ്മീഷന് പരാതി നല്‍കി ഒബിസി മോര്‍ച്ച</a></h5> <div class="clear"></div> </li> <li> <a href="/jobs/indian-navy-aa-ssr-2022-2500-vacancies-how-to-apply-332025.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2022/03/xindian-navy-1593503472-1595953327-1648296164.jpg.pagespeed.ic.TEIlA0F2JI.jpg" alt="ഇന്ത്യന്‍ നേവിയില്‍ സെയിലറാകാം; 2500 ഒഴിവുകള്‍, അപേക്ഷിക്കേണ്ടത് ഇങ്ങനെ" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/jobs/indian-navy-aa-ssr-2022-2500-vacancies-how-to-apply-332025.html" target="_blank">ഇന്ത്യന്‍ നേവിയില്‍ സെയിലറാകാം; 2500 ഒഴിവുകള്‍, അപേക്ഷിക്കേണ്ടത് ഇങ്ങനെ</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="oneindia" playlist="oA02P5" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right"></fw-embed-feed> </div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 10px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <style>
#footerMain.stickyfooter {
    position: fixed;
    bottom: 0;
    z-index: 999999999;
    height: 460px;
    background: #fff;
    width: 1280px!important;
}
	.oi-footer-bottom-ad-btns {
    margin: 0 auto;
    text-align: center;
    position: fixed;
    right: 150px;
    bottom: 75px;
    display: none;
}
.oi-footer-bottom-ad-btns a {
    width: 34px;
    height: 34px;
    border-radius: 50%;
    margin: 0 5px;
    box-shadow: 0 3px 4px #a2a2a2;
    display: block;
    margin-bottom: 5px;
}
		.oi-footer-bottom-icon {background: url(/images/footer-bottom-arrow.svg?v=1) no-repeat 0 0;}
		.oi-footer-top-icon {background: url(/images/footer-top-arrow.svg?v=1) no-repeat 0 0;}
.oi-footer-close {
    background: url(/images/close-btn.svg) no-repeat center center;
    width: 30px;
    height: 30px;
    display: block;
    margin: 10px 0px 5px 5px;
    position: absolute;
    right: 0px;
    bottom: 455px;
    cursor: pointer;
    z-index: 99999999999;
    display: none;
}

#footerMain.hidestickyfooter {
    position: fixed;
    bottom: 0;
    height: 0;
}
#footerMain{
	  moz-transition: all 0.27s ease-in;
    -o-transition: all 0.27s ease-in;
    -webkit-transition: all 0.27s ease-in;
    transition: all 0.27s ease-in;
     height: 460px;
}
.oi-footer-comment-icon {
    background: url(/images/cmtnewicon.svg) no-repeat 0 0;
    position: relative;
    z-index: 99999;
}
span.commentsToolTip {
    background: #FF4423;
    font-family: arial;
    color: #fff;
    float: left;
    width: 123px;
    padding: 3px 2px;
    border-radius: 14px;
    font-size: 13px;
    position: absolute;
    right: -300px;
    top: 6px;
    line-height: 16px;
    z-index: 99;
      webkit-transform: translateX(0);
    -moz-transform: translateX(0);
    -ms-transform: translateX(0);
    transform: translateX(0);
    -webkit-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -moz-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -ms-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    transition: all .4s cubic-bezier(.37, .15, .32, .94);
    z-index: 99;
}


.displaytooltip {
    
    right: 32px!important;
  
}


span#text_change {
    background: #FF4423;
    border: 1px solid #FF4423;
    border-radius: 15px;
}
#text_change a {
    color: #fff;
}
.comments-icon {
    display: inline-block;
    margin-left: 5px;
    margin-top: 5px;
    background: url(/images/comment-new.svg) no-repeat 0 0;
    width: 16px;
    height: 20px;
    vertical-align: middle;
    margin-right: 8px;
}
</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=4"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img data-pagespeed-lazy-src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li><a href="https://odia.oneindia.com/" class="lang-odia" style="line-height: 9px;">ଓଡ଼ିଆ <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> കൂപ്പണുകൾ</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div id="bottomCoronWdg" style="position: fixed; right:0px; bottom:65px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 120px;width:150px;" src="https://malayalam.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <input type="hidden" value="332097" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=3.0.39';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/javascript">var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script>function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'malayalam',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-home-thumbnails")){var mode='alternating-thumbnails-a';var container='taboola-below-home-thumbnails';var placement='Below Home Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>if(no_ad_flag==true){if(document.querySelector('.cms-videos-wrapper')){document.querySelector('.cms-videos-wrapper').style.display='none';}if(document.querySelector('.assigned_video_heading')){document.querySelector('.assigned_video_heading').style.display='none';}if(document.querySelector('.oi-header-ad')){document.querySelector('.oi-header-ad').style.minHeight=0;}if(document.querySelector('.cmscontent-right1')){document.querySelector('.cmscontent-right1').style.minHeight=0;}if(document.querySelector('.cmscontent-left-article')){document.querySelector('.cmscontent-left-article').style.minHeight=0;}}</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <style>
.btmPromo {
    font-size: 19px;
        clear: both;
	}

	.promobold{
		font-weight: bold;
		}
		</style> <script>var endofCnt=0;window.addEventListener('scroll',function(e){if(endofCnt==0){endofCnt=1;if(document.getElementById('endofcontentmat')){var promocontainer=document.getElementById('endofcontentmat');promocontainer.innerHTML='<div class="btmPromo">&#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375; &#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3393;&#3330; &#3381;&#3391;&#3382;&#3399;&#3383;&#3353;&#3405;&#3353;&#3454;&#3349;&#3405;&#3349;&#3393;&#3374;&#3390;&#3375;&#3391; &#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375; &#3374;&#3378;&#3375;&#3390;&#3379;&#3330;<span><a href="https://t.me/oneindia_malayalam" target="_blank">&#3359;&#3398;&#3378;&#3351;&#3405;&#3376;&#3390;&#3330; &#3354;&#3390;&#3368;&#3378;&#3405;&#8205;</a></span>&#3384;&#3372;&#3405;&#8204;&#3384;&#3405;&#8204;&#3349;&#3405;&#3376;&#3400;&#3372;&#3405; &#3354;&#3398;&#3375;&#3405;&#3375;&#3394;</div>';}}});</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiaml.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=422563459298864&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>function removeElement(id){var elem=document.getElementById(id);if(elem!=''&&elem!=null&&elem!=undefined){elem.parentNode.removeChild(elem);}}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+', '+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oimalayalam_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=ml&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> <script>if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){document.getElementById('cmscontent-right1').style.display='none';}if(document.getElementById('cmscontent-article1')){document.getElementById('cmscontent-article1').style.display='none';}if(document.getElementById('cmscontent-article2')){document.getElementById('cmscontent-article2').style.display='none';}if(document.getElementById('cmscontent-top')){document.getElementById('cmscontent-top').style.display='none';}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){elem[i].style.display='none';}}</script> <script>var desipearljsflag=0;function loadDesipearlNano(){var dpaFtSc=document.createElement("script");dpaFtSc.id="dpa_pixel_footer_script";document.head.appendChild(dpaFtSc);dpaFtSc.async=true;dpaFtSc.src="https://www.desipearl.com/advertiser/dpas/dpas.js";}window.addEventListener('scroll',function(){if(desipearljsflag==0){desipearljsflag=1;if(document.getElementsByClassName("oidesiwrap").length){loadDesipearlNano();}}});</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?v=4052';tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script>function fireworktv_new(){var fwn_code=document.createElement("script");document.head.appendChild(fwn_code);fwn_code.async=true;fwn_code.src="//asset.fwpub1.com/js/embed-feed.js";}function firework_gtm(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8SBCTF');}if(document.getElementById('fwnNewWdg')){var fireworkgtmflag=0;window.addEventListener('scroll',function(){if(fireworkgtmflag==0){fireworkgtmflag=1;fireworktv_new();firework_gtm();}});}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8SBCTF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <script>function redirect_blank_ros(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSalesROS(category,action,label,url){ga('rosoneindia.send','event',category,action,label);redirect_blank_ros(url);return false;}function promoBannerClick(){event.stopPropagation();var hrefLink=document.getElementById("headerBannerPromo").getAttribute('data-href');eventTrackerSalesROS('Direct Sales','OI-ML',hrefLink,hrefLink);return false;}if(document.getElementById("headerBannerPromo")){document.getElementById("headerBannerPromo").addEventListener("click",promoBannerClick);}</script> </body> </html>