<!DOCTYPE html> <html lang="ml"> <head data-altimg="bjp"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>കീഴാറ്റൂരിൽ ബിജെപിയുടെ കളികൾ സിപിഎം കാണാനിരിക്കുന്നതേ ഉള്ളൂ.. അണിയറയിൽ വൻ സമരമൊരുങ്ങുന്നു! | BJP in Kannur has got new palns for Keezhattur agitation - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<![endif]--> <meta name="description" content="BJP in Kannur has got new palns for Keezhattur agitation"/> <meta name="news_keywords" content="Vayalakkili Protest, Vayalkkili Strike, Keezhattoor Protest, CPM against Vayalkkili protest, Latest news in Malayalam, BJP highjacking Vayalkkili agitation, കീഴാറ്റൂർ സമരം, എന്താണ് വയൽക്കിളി സമരം, വയൽക്കിളി സമരം, സിപിഎം, മലയാളം വാർത്തകൾ,ബൈപ്പാസ് സമരം, Kodiyeri Balakrishnan, കോടിയേരി ബാലകൃഷ്ണൻ,ബിജെപി"/> <meta property="article:published_time" content="2018-04-05T18:20:21+05:30" data-published_date="2018-04-05"/> <meta property="article:author" content="Sajitha Gopie" data-author="oi-Sajitha Gopie" data-match-video="false"/> <meta property="og:title" content="കീഴാറ്റൂരിൽ ബിജെപിയുടെ കളികൾ സിപിഎം കാണാനിരിക്കുന്നതേ ഉള്ളൂ.. അണിയറയിൽ വൻ സമരമൊരുങ്ങുന്നു!"/> <meta property="og:description" content="BJP in Kannur has got new palns for Keezhattur agitation"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kerala/keezhattoor-protest-bjp-with-new-plan-for-strike-196872.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2018/04/bjp2-26-1485433527-1522932322.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2018/04/bjp2-26-1485433527-1522932322.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2018/04/bjp2-26-1485433527-1522932322.jpg?06042018064424"/> <meta name="twitter:title" content="കീഴാറ്റൂരിൽ ബിജെപിയുടെ കളികൾ സിപിഎം കാണാനിരിക്കുന്നതേ ഉള്ളൂ.. അണിയറയിൽ വൻ സമരമൊരുങ്ങുന്നു!"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/keezhattoor-protest-bjp-with-new-plan-for-strike-196872.html?06042018064424"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2018/04/bjp2-26-1485433527-1522932322.jpg?06042018064424"/> <meta name="twitter:title" content="കീഴാറ്റൂരിൽ ബിജെപിയുടെ കളികൾ സിപിഎം കാണാനിരിക്കുന്നതേ ഉള്ളൂ.. അണിയറയിൽ വൻ സമരമൊരുങ്ങുന്നു!"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/keezhattoor-protest-bjp-with-new-plan-for-strike-196872.html?06042018064424"/> <meta name="twitter:description" content="BJP in Kannur has got new palns for Keezhattur agitation"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2018-04-05T18:20:21+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kerala/keezhattoor-protest-bjp-with-new-plan-for-strike-196872.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kerala/keezhattoor-protest-bjp-with-new-plan-for-strike-196872.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new.css,other-page-styles.css,article-cl-slider.css,oi-css.css,article-listicle.css&v=26"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/kerala/keezhattoor-protest-bjp-with-new-plan-for-strike-196872.html"
  },
  "headline": "കീഴാറ്റൂരിൽ ബിജെപിയുടെ കളികൾ സിപിഎം കാണാനിരിക്കുന്നതേ ഉള്ളൂ.. അണിയറയിൽ വൻ സമരമൊരുങ്ങുന്നു!",
  "url":"https://malayalam.oneindia.com/news/kerala/keezhattoor-protest-bjp-with-new-plan-for-strike-196872.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2018/04/bjp2-26-1485433527-1522932322.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2018/04/bjp2-26-1485433527-1522932322.jpg",
  "datePublished": "2018-04-05T18:20:21+05:30",
  "dateModified": "2018-04-05T18:20:21+05:30",
  "dateCreated": "2018-04-05T18:20:21+05:30",
  "author": {
    "@type": "Person",
    "name": "Sajitha Gopie"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Kerala",
  "description": "BJP in Kannur has got new palns for Keezhattur agitation",
  "keywords": "Vayalakkili Protest, Vayalkkili Strike, Keezhattoor Protest, CPM Against Vayalkkili Protest, Latest News In Malayalam, BJP Highjacking Vayalkkili Agitation, കീഴാറ്റൂർ സമരം, എന്താണ് വയൽക്കിളി സമരം, വയൽക്കിളി സമരം, സിപിഎം, മലയാളം വാർത്തകൾ,ബൈപ്പാസ് സമരം, Kodiyeri Balakrishnan, കോടിയേരി ബാലകൃഷ്ണൻ,ബിജെപി",
  "articleBody":"കീഴാറ്റൂര് zwj;:  കണ്ണൂര് zwj; കീഴാറ്റൂരിലെ വയല് zwj;ക്കിളി സമരം തുടങ്ങിയത് ബൈപ്പാസിന് വേണ്ടി ഭൂമി വിട്ട് കൊടുക്കാന് zwj; തയ്യാറാകാത്ത കുടുംബങ്ങളുടെ നേതൃത്വത്തിലായിരുന്നു. സിപിഎമ്മിനും സര് zwj;ക്കാരിനും എതിരായ ആ സമരത്തിലേക്ക് പിന്നീട് മറ്റ് രാഷ്ട്രീയ പാര് zwj;ട്ടികളും പരിസ്ഥിതി-സാമൂഹ്യ പ്രവര് zwj;ത്തകരും കടന്ന് വരികയായിരുന്നു. സിപിഎമ്മുകാര് zwj; കീഴാറ്റൂരിലെ സമരപ്പന്തല് zwj; കത്തിച്ചതിന് പിന്നാലെ നടത്തിയ ജനകീയ മാര് zwj;ച്ചില് zwj; മുന് zwj;നിരയില് zwj; ഇടംപിടിച്ച് ഗോപാലകൃഷ്ണന് zwj; അടക്കമുള്ള ബിജെപി നേതാക്കളാണ്.സമരവേദിയില് zwj; മോദിസ്തുതികളുമുണ്ടായി. ബിജെപി സമരം ഹൈജാക്ക് ചെയ്തുവെന്ന് സമരക്കാരില് zwj; ചിലര് zwj; തന്നെ ആരോപണവും ഉന്നയിച്ചു.അതിന് പിന്നാലെയാണ് വയല് zwj;ക്കിളി സമരം പൂര് zwj;ണമായും ഏറ്റെടുക്കുന്നതായി ബിജെപി തന്നെ പ്രഖ്യാപിച്ചത്. കീഴാറ്റൂരില് zwj; പുതിയ സമരപരമ്പരയ്ക്ക് ഒരുങ്ങുകയാണ് ബിജെപി എന്നാണ് റിപ്പോര് zwj;ട്ടുകള് zwj;. തളിപ്പറമ്പ് പട്ടണത്തെ കൊല്ലരുത് എന്ന മുദ്രാവാക്യത്തില് zwj; ഊന്നിയാണ് സമരങ്ങള് zwj; നടക്കുക. തളിപ്പറമ്പ് ടൗണ് zwj; ഒഴിവാക്കി കീഴാറ്റൂര് zwj; വഴി തന്നെ ബൈപ്പാസ് നിര് zwj;മ്മിക്കാനുള്ള തീരുമാനത്തിന് പിന്നില് zwj; കണ്ണൂരിലെ സിപിഎമ്മിന് സാമ്പത്തിക താല് zwj;പര്യങ്ങളുണ്ടെന്നാണ് ബിജെപി ആരോപിക്കുന്നത്.കീഴാറ്റൂര് zwj; വയലില് zwj; റോഡ് നിര് zwj;മ്മിക്കാന് zwj; എട്ട് ലക്ഷം ടണ് zwj; മണ്ണിറക്കേണ്ടി വരുമെന്നും ഇത് വഴി കോടികള് zwj; തട്ടാനാണ് സിപിഎം നീക്കമെന്നും ബിജെപി നേതാവ് ബി ഗോപാലകൃഷ്ണന് zwj; ആരോപിക്കുന്നു. കണ്ണൂര് zwj; ജില്ലയില് zwj; സമരത്തിന് വേണ്ടി വന് zwj; പ്രചാരണം നടത്താനാണ് ബിജെപിയുടെ നീക്കം. ജില്ലയില് zwj; നൂറ് പൊതുയോഗങ്ങള് zwj; സംഘടിപ്പിക്കും. രണ്ട് വാഹനജാഥകളും ബിജെപി നടത്തുമെന്ന് ഗോപാലകൃഷ്ണന് zwj; പറഞ്ഞു. വയല് zwj;ക്കിളികളുടെ സഹകരണം ഇല്ലെങ്കിലും സമരപരിപാടികളുമായി മുന്നോട്ട് പോകാനാണ് ബിജെപിയുടെ തീരുമാനം. നേരത്തെ കീഴാറ്റൂരില് zwj; നിന്നും ബിജെപി വയല് zwj;ക്കിളി സമരക്കാരെ ഉള് zwj;പ്പെടുത്തി പദയാത്ര സംഘടിപ്പിച്ചിരുന്നു.ആർജെ രാജേഷ് കൊലപാതകത്തിൽ വെളിപ്പെടുത്തലുമായി നർത്തകിയുടെ ഭർത്താവ്! സാലിഹിനെ അറിയാംആർജെ രാജേഷ് കൊലപാതകത്തിൽ ചുരുളഴിഞ്ഞ് രഹസ്യങ്ങൾ! യുവതി രാജേഷിന് പണവും നൽകിയെന്ന് സൂചന"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "BJP in Kannur has got new palns for Keezhattur agitation" ,
         "url":"https://malayalam.oneindia.com/news/kerala/keezhattoor-protest-bjp-with-new-plan-for-strike-196872.html",
        "name": "കീഴാറ്റൂരിൽ ബിജെപിയുടെ കളികൾ സിപിഎം കാണാനിരിക്കുന്നതേ ഉള്ളൂ.. അണിയറയിൽ വൻ സമരമൊരുങ്ങുന്നു!"
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.mykhel.com/cricket/oppo-journey-towards-redefining-selfies-smartphones-010141.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-15";}</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> </head> <body> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.social-share {
float: right;
text-align: center!important;
margin: 10px 0 0 0;
}
.weather-widget {float: left;padding-left: 25px!important;}
.header-right {
width: 350px!important;
padding-right: 0px!important;
 margin: 0;
  }
  .header-mid {
  float: left;
   padding: 0 10px!importan
   width: 370px!important;
     }
     .vtn-iframe-breakout{
         clear:both;
	 }
</style> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img data-pagespeed-no-defer src="/img/xmalayalam-logo.gif.pagespeed.ic.G477-E2Kbc.jpg" alt="Oneindia Malayalam" title="Oneindia Malayalam" width="150" height="61"/> <span class="india1_lan_pot">India's #1 Language Portal</span></a> </div> <div class="header-mid" style="width:360px;"> <div class="languages" style="margin-bottom: 22px;"><a href="https://www.oneindia.com/" class="lang-eng">English</a> <a class="lang-bengali" href="https://bengali.oneindia.com/">বাংলা</a> <a class="lang-gujarati" href="https://gujarati.oneindia.com/">ગુજરાતી</a> <a class="lang-hindi" href="https://hindi.oneindia.com/">हिन्दी</a> <a class="lang-kannada" href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> <a class="lang-tamil" href="https://tamil.oneindia.com/">தமிழ்</a> <a class="lang-telugu last" href="https://telugu.oneindia.com/">తెలుగు</a></div> <div id="headerPromotionText"><script type="text/javascript" data-pagespeed-no-defer>function getRandomInt(min,max){return Math.floor(Math.random()*(max-min+1))+min;}var domain=window.location.host;domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.','-');var promo_num=getRandomInt(1,12);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1229&webid=9&domain='+domain+'" target="_blank">1 Year Online MBA @ Rs. 7,500/-</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=9&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=9&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=9&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=9&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=9&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=9&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=9&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=9&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=9&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=9&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo12='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=9&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1:document.getElementById('headerPromotionText').innerHTML=promo1;break;case 2:document.getElementById('headerPromotionText').innerHTML=promo2;break;case 3:document.getElementById('headerPromotionText').innerHTML=promo3;break;case 4:document.getElementById('headerPromotionText').innerHTML=promo4;break;case 5:document.getElementById('headerPromotionText').innerHTML=promo5;break;case 6:document.getElementById('headerPromotionText').innerHTML=promo6;break;case 7:document.getElementById('headerPromotionText').innerHTML=promo7;break;case 8:document.getElementById('headerPromotionText').innerHTML=promo8;break;case 9:document.getElementById('headerPromotionText').innerHTML=promo9;break;case 10:document.getElementById('headerPromotionText').innerHTML=promo10;break;case 11:document.getElementById('headerPromotionText').innerHTML=promo11;break;case 12:document.getElementById('headerPromotionText').innerHTML=promo12;break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Malayalam Search" style="float: right;"> </a></div> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> <div id="user_current_weather"></div> <div class="social-share"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" rel="nofollow" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="min-height: 38px;" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaMalayalami-small.png" alt="Oneindia Malayalam" title="neindia Malayalam"/></a> </div> <ul> <li><a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">വാര്‍ത്ത</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/kerala/" class="submenu-link1" itemprop="url"><span itemprop="name">കേരളം</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">ഇന്ത്യ</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">ലോകം</span></a></li> <li><a href="/news/business/" class="submenu-link5" itemprop="url"><span itemprop="name">വാണിജ്യം</span></a></li> </ul> </div> </div> </li> <li><a href="/nri/" class="mainmenu" itemprop="url"><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="https://malayalam.mykhel.com/" class="mainmenu" itemprop="url"><span itemprop="name">കായികം</span></a></li> <li><a href="https://malayalam.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ചലച്ചിത്രം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </div> </li> <li><a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ജ്യോതിഷം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ഇന്നത്തെ രാശിഫലം</span></a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" class="submenu-link2" itemprop="url"><span itemprop="name">മാസ ഫലം</span></a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" class="submenu-link3" itemprop="url"><span itemprop="name">വര്‍ഷ ഫലം</span></a> </li> </ul> </div> </div> </li> <li><a href="https://malayalam.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ലൈഫ്‍ സ്റ്റൈല്‍ </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">വാഹനം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/" rel="nofollow" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/" target="_blank" rel="nofollow" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ഗാഡ്ജറ്റ്</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.goodreturns.in/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ധനം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">വാര്&zwj;ത്ത</a></li> <li><a href="https://malayalam.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link2">പഠിയ്ക്കാം</a></li> <li><a href="https://malayalam.goodreturns.in/personal-finance/" target="_blank" rel="nofollow" class="submenu-link3">പേഴ്സണല്&zwj; ഫിനാന്&zwj;സ്</a></li> <li><a href="https://malayalam.goodreturns.in/currency/" target="_blank" rel="nofollow" class="submenu-link4">നാണയം</a></li> <li><a href="https://malayalam.goodreturns.in/topic/stocks" target="_blank" rel="nofollow" class="submenu-link6">ഓഹരി</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">യാത്ര </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="https://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="https://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </div> </li> <li><a href="https://gallery.oneindia.com/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">വീഡിയോ</span></a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
Languages
</li> <li> <a href="https://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
Services
</li> <li> <a href="https://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="https://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <li> <a href="https://www.goodreturns.in/buy-insurance-online/" rel="nofollow" target="_blank">Buy Insurance</a> </li> <li> <a href="https://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="https://www.oneindia.com/unicode/editor.html" target="_blank">Indian Language Typing</a> </li> <li> <a href="https://www.nativeplanet.com/cab-bookings/" rel="nofollow" target="_blank">Cabs</a> </li> </ul> </li> <li class="last"> <ul> <li class="header">
Social
</li> <li> <a href="https://www.facebook.com/oneindiamalayalam" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsMalayalam" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaMalayalam" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
Apps
</li> <li> <a href="https://www.oneindia.com/apps/" target="_blank">Mobile Android apps</a> </li> <li> <a href="https://www.oneindia.com/apps/" target="_blank">Mobile IOS apps</a> </li> </ul> </li> </ul> </div> </div> </li> <li> <a class="android-icon" href="https://bit.ly/19w53tE" target="_blank" rel="nofollow">Android App</a> </li> <li> <a class="ios-icon" href="https://bitly.com/2eCilzv" target="_blank" rel="nofollow">IOS App</a> </li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
You are Blocked. Please unblock to get news alerts.<br/> <a href="/common/notification-instruction-web.html" target="_blank" style="color:blue;">Click Here</a> to know more.
</div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> </div> </nav> <div class="cmscontent-top"> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12'></div> <div id='div-gpt-ad-1384768848244-6'></div> <div id='div-gpt-ad-1508837676164-2'></div> </div> </div> </div> </header> </div> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position=""> <section> <div id="container" data-content_id="196872"> <section> <div class="content clearfix"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/kerala/" itemprop="url"><span itemprop="title">&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>കീഴാറ്റൂരിൽ ബിജെപിയുടെ കളികൾ സിപിഎം കാണാനിരിക്കുന്നതേ ഉള്ളൂ.. അണിയറയിൽ വൻ സമരമൊരുങ്ങുന്നു!
</div> </nav> <h1 class="heading">കീഴാറ്റൂരിൽ ബിജെപിയുടെ കളികൾ സിപിഎം കാണാനിരിക്കുന്നതേ ഉള്ളൂ.. അണിയറയിൽ വൻ സമരമൊരുങ്ങുന്നു!</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">oi-Sajitha Gopie</div> <div class="leftpanel"> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span> <time datetime="2018-04-05T18:20:21+05:30">
Published: April 5 2018, 18:20 [IST]
</time> </span> </li> <li class="articlePostedBy"><div class="author-profile written-by">Written By: <a rel="author" href="/authors/sajitha-gopie.html" title="Profile of Sajitha Gopie" target="_blank">Sajitha Gopie</a></div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="height:50px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="newsletterForm clearfix"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="nlTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter your e-mail for our Oneindia Malayalam newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <article> <div class="ecom-ad-content io-article-body"> <p>കീഴാറ്റൂര്&zwj;: കണ്ണൂര്&zwj; കീഴാറ്റൂരിലെ വയല്&zwj;ക്കിളി സമരം തുടങ്ങിയത് ബൈപ്പാസിന് വേണ്ടി ഭൂമി വിട്ട് കൊടുക്കാന്&zwj; തയ്യാറാകാത്ത കുടുംബങ്ങളുടെ നേതൃത്വത്തിലായിരുന്നു. സിപിഎമ്മിനും സര്&zwj;ക്കാരിനും എതിരായ ആ സമരത്തിലേക്ക് പിന്നീട് മറ്റ് രാഷ്ട്രീയ പാര്&zwj;ട്ടികളും പരിസ്ഥിതി-സാമൂഹ്യ പ്രവര്&zwj;ത്തകരും കടന്ന് വരികയായിരുന്നു. സിപിഎമ്മുകാര്&zwj; കീഴാറ്റൂരിലെ സമരപ്പന്തല്&zwj; കത്തിച്ചതിന് പിന്നാലെ നടത്തിയ ജനകീയ മാര്&zwj;ച്ചില്&zwj; മുന്&zwj;നിരയില്&zwj; ഇടംപിടിച്ച് ഗോപാലകൃഷ്ണന്&zwj; അടക്കമുള്ള ബിജെപി നേതാക്കളാണ്.സമരവേദിയില്&zwj; മോദിസ്തുതികളുമുണ്ടായി. ബിജെപി സമരം ഹൈജാക്ക് ചെയ്തുവെന്ന് സമരക്കാരില്&zwj; ചിലര്&zwj; തന്നെ ആരോപണവും ഉന്നയിച്ചു.</p> <p>അതിന് പിന്നാലെയാണ് വയല്&zwj;ക്കിളി സമരം പൂര്&zwj;ണമായും ഏറ്റെടുക്കുന്നതായി ബിജെപി തന്നെ പ്രഖ്യാപിച്ചത്. കീഴാറ്റൂരില്&zwj; പുതിയ സമരപരമ്പരയ്ക്ക് ഒരുങ്ങുകയാണ് ബിജെപി എന്നാണ് റിപ്പോര്&zwj;ട്ടുകള്&zwj;. തളിപ്പറമ്പ് പട്ടണത്തെ കൊല്ലരുത് എന്ന മുദ്രാവാക്യത്തില്&zwj; ഊന്നിയാണ് സമരങ്ങള്&zwj; നടക്കുക. തളിപ്പറമ്പ് ടൗണ്&zwj; ഒഴിവാക്കി കീഴാറ്റൂര്&zwj; വഴി തന്നെ ബൈപ്പാസ് നിര്&zwj;മ്മിക്കാനുള്ള തീരുമാനത്തിന് പിന്നില്&zwj; കണ്ണൂരിലെ സിപിഎമ്മിന് സാമ്പത്തിക താല്&zwj;പര്യങ്ങളുണ്ടെന്നാണ് ബിജെപി ആരോപിക്കുന്നത്.</p> <div class="clearfix"></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2018/04/bjp2-26-1485433527-1522932322.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2018/04/bjp2-26-1485433527-1522932322.jpg" class="image_listical c1" alt="bjp" title="bjp" data-cl-slideshow="" data-cl-title="bjp" data-cl-description="" data-cl-imageid="196872-0"/></strong></figure> </div> <div class='cmscontent-article1'> <div id='div-gpt-ad-1468990219003-0' class='listical-top-ad c2'></div> </div> <p>കീഴാറ്റൂര്&zwj; വയലില്&zwj; റോഡ് നിര്&zwj;മ്മിക്കാന്&zwj; എട്ട് ലക്ഷം ടണ്&zwj; മണ്ണിറക്കേണ്ടി വരുമെന്നും ഇത് വഴി കോടികള്&zwj; തട്ടാനാണ് സിപിഎം നീക്കമെന്നും ബിജെപി നേതാവ് ബി ഗോപാലകൃഷ്ണന്&zwj; ആരോപിക്കുന്നു. കണ്ണൂര്&zwj; ജില്ലയില്&zwj; സമരത്തിന് വേണ്ടി വന്&zwj; പ്രചാരണം നടത്താനാണ് ബിജെപിയുടെ നീക്കം. ജില്ലയില്&zwj; നൂറ് പൊതുയോഗങ്ങള്&zwj; സംഘടിപ്പിക്കും. രണ്ട് വാഹനജാഥകളും ബിജെപി നടത്തുമെന്ന് ഗോപാലകൃഷ്ണന്&zwj; പറഞ്ഞു. വയല്&zwj;ക്കിളികളുടെ സഹകരണം ഇല്ലെങ്കിലും സമരപരിപാടികളുമായി മുന്നോട്ട് പോകാനാണ് ബിജെപിയുടെ തീരുമാനം. നേരത്തെ കീഴാറ്റൂരില്&zwj; നിന്നും ബിജെപി വയല്&zwj;ക്കിളി സമരക്കാരെ ഉള്&zwj;പ്പെടുത്തി പദയാത്ര സംഘടിപ്പിച്ചിരുന്നു.</p> <p><a class="exclude" title="ആർജെ രാജേഷ് കൊലപാതകത്തിൽ വെളിപ്പെടുത്തലുമായി നർത്തകിയുടെ ഭർത്താവ്! സാലിഹിനെ അറിയാം" href="https://malayalam.oneindia.com/news/kerala/radio-jockey-murder-new-revelation-from-qatar/articlecontent-pf229575-196864.html">ആർജെ രാജേഷ് കൊലപാതകത്തിൽ വെളിപ്പെടുത്തലുമായി നർത്തകിയുടെ ഭർത്താവ്! സാലിഹിനെ അറിയാം</a></p> <p><a class="exclude" title="ആർജെ രാജേഷ് കൊലപാതകത്തിൽ ചുരുളഴിഞ്ഞ് രഹസ്യങ്ങൾ! യുവതി രാജേഷിന് പണവും നൽകിയെന്ന് സൂചന" href="https://malayalam.oneindia.com/news/kerala/rj-rajesh-murder-new-developments-investigation-196852.html">ആർജെ രാജേഷ് കൊലപാതകത്തിൽ ചുരുളഴിഞ്ഞ് രഹസ്യങ്ങൾ! യുവതി രാജേഷിന് പണവും നൽകിയെന്ന് സൂചന</a></p> <p class='c3'><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100379315285' class='exclude' target='_blank'><span class='mat1'>ജീവിത പങ്കാളിയെ തേടുകയാണോ? കേരള മാട്രിമോണിയിൽ രജിസ്ട്രേഷൻ സൗജന്യം!</span></a></p> <div id="notification-link" style="display:none;clear:both;"><p>Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.<span id="notify-subscribe">subscribe to Malayalam Oneindia.</span></p></div> </div> </article> <div class="taboola-widget"> <div id="electionConnector"> </div> <div id="div-clmb-ctn-298883-1" style="clear:both;min-height:2px;width:100%;" data-slot="298883" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="div-clmb-ctn-298884-1" style="clear:both;min-height:2px;width:100%;" data-slot="298884" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread"></div> <div style="clear: both;"></div> <div id='div-gpt-ad-1455686581066-0'></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="cpm, strike, kannur, mv govindan, pinarayi vijayan, p jayarajan, സിപിഎം, കണ്ണൂർ, പിണറായി വിജയൻ, പി ജയരാജൻ, kodiyeri balakrishnan, ബിജെപി, bjp, farmer, kerala" data-eng-tags="cpm, strike, kannur, mv govindan, pinarayi vijayan, p jayarajan, kodiyeri balakrishnan, bjp, farmer, kerala"><span class="tags_head">Read more about: </span> <h3> <a title="cpm" href="/topic/cpm">cpm</a>,	<a title="strike" href="/topic/strike">strike</a>,	<a title="kannur" href="/topic/kannur">kannur</a>,	<a title="mv govindan" href="/topic/mv-govindan">mv govindan</a>,	<a title="pinarayi vijayan" href="/topic/pinarayi-vijayan">pinarayi vijayan</a>,	<a title="p jayarajan" href="/topic/p-jayarajan">p jayarajan</a>,	<a title="സിപിഎം" href="/topic/സിപിഎം">സിപിഎം</a>,	<a title="കണ്ണൂർ" href="/topic/കണ്ണൂർ">കണ്ണൂർ</a>,	<a title="പിണറായി വിജയൻ" href="/topic/പിണറായി-വിജയൻ">പിണറായി വിജയൻ</a>,	<a title="പി ജയരാജൻ" href="/topic/പി-ജയരാജൻ">പി ജയരാജൻ</a>,	<a title="kodiyeri balakrishnan" href="/topic/kodiyeri-balakrishnan">kodiyeri balakrishnan</a>,	<a title="ബിജെപി" href="/topic/ബിജെപി">ബിജെപി</a>,	<a title="bjp" href="/topic/bjp">bjp</a>,	<a title="farmer" href="/topic/farmer">farmer</a>,	<a title="kerala" href="/topic/kerala">kerala</a></h3></div> <div id="tagcomma-container" data-tags="cpm, strike, kannur, mv govindan, pinarayi vijayan, p jayarajan, സിപിഎം, കണ്ണൂർ, പിണറായി വിജയൻ, പി ജയരാജൻ, kodiyeri balakrishnan, ബിജെപി, bjp, farmer, kerala"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
BJP in Kannur has got new palns for Keezhattur agitation
</div> </div> <div class="article-published">Story first published: Thursday, April 5, 2018, 18:20 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2018/04/05/">Apr 5, 2018</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/kerala/kodiyieri-against-supreme-court-196848.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2018/04/photo-2018-04-05-16-27-41-1522926066.jpg" alt="സുപ്രീംകോടതിക്കെതിരെ കോടിയേരി; ഉത്തരവ് മുൻവിധിയോടു  കൂടിയത്, സർക്കാരിന്റെ സദുദ്ദേശം മാനിച്ചില്ല!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/kodiyieri-against-supreme-court-196848.html" target="_blank">സുപ്രീംകോടതിക്കെതിരെ കോടിയേരി; ഉത്തരവ് മുൻവിധിയോടു കൂടിയത്, സർക്കാരിന്റെ സദുദ്ദേശം മാനിച്ചില്ല!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/rj-rajesh-murder-swalihs-two-friends-are-custody-196847.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2018/04/swalih-1522925760.jpg" alt="ആര്‍ജെ രാജേഷിന്‍റെ കൊലപാതകം: സ്വാലിഹും സത്താറും ഖത്തറില്‍ നിന്നും മുങ്ങി?" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/rj-rajesh-murder-swalihs-two-friends-are-custody-196847.html" target="_blank">ആര്‍ജെ രാജേഷിന്‍റെ കൊലപാതകം: സ്വാലിഹും സത്താറും ഖത്തറില്‍ നിന്നും മുങ്ങി?</a></h5> <div class="clear"></div> </li> <li> <a href="/astrology/pisces-born-peoples-their-personality-196844.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2018/04/fantasize0-07-1478495710-1522925500.jpg" alt="മീനം രാശിയില്‍ ജനിക്കുന്ന പുരുഷന്മാർ  ആകർഷണീയർ:  ഈ രാശിക്കാരെക്കുറിച്ച് അറിയേണ്ട  അഞ്ച്  കാര്യങ്ങള്‍" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/astrology/pisces-born-peoples-their-personality-196844.html" target="_blank">മീനം രാശിയില്‍ ജനിക്കുന്ന പുരുഷന്മാർ ആകർഷണീയർ: ഈ രാശിക്കാരെക്കുറിച്ച് അറിയേണ്ട അഞ്ച് കാര്യങ്ങള്‍</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <div id='div-gpt-ad-1424760005705-0'> </div> <div id='div-gpt-ad-1384768848244-4'> </div> </div> <div id="div-clmb-ctn-299003-1" style="padding-top:10px 0;min-height:2px;width:100%;" data-slot="299003" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div class="cmscontent-right2"> <div id='div-gpt-ad-1384768848244-8' style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159176899-1'></div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=3"/> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia യില് നിന്നും തല്സമയ വാര്ത്തകള്ക്ക് <br/>ഉടനടി വാര്ത്തകള് ദിവസം മുഴുവന് ലഭിക്കാന്</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <input type="hidden" value="196872" name="content_id"/> <script data-pagespeed-no-defer>(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script rel="preconnect" type="text/javascript">if(typeof colombia=='undefined'){var colombia=colombia||{};colombia.fns=colombia.fns||[];(function(){var cads=document.createElement("script");cads.async=true;cads.type="text/javascript";cads.src="https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(cads,node);})();}</script> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=1.0.68'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> </body> </html>