<!DOCTYPE html> <html lang="ml"> <head data-altimg="PC"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>ബിഷപ്പ് യേശുവിന്റെ പ്രതിപുരുഷൻ, വൃത്തികെട്ട നാലഞ്ച് കന്യാസ്ത്രീകളുണ്ട്, പിസി ജോർജിന്റെ അസഭ്യവർഷം | Nun Rape Case: PC George again insulting the nun - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="ബിഷപ്പ് യേശുവിന്റെ പ്രതിപുരുഷൻ,  വൃത്തികെട്ട നാലഞ്ച് കന്യാസ്ത്രീകളുണ്ട്, പിസി ജോർജിന്റെ അസഭ്യവർഷം"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/kerala/pc-george-again-insulting-nun-bishop-case-210814.html"/> <meta name="description" itemprop="description" content="Nun Rape Case: PC George again insulting the nun "/> <meta itemprop="datePublished" content="2018-09-27T11:01:36+05:30"/> <meta name="news_keywords" content="Nun Rape Case, Bishop Franco Mulaykkal Arrested, Bishop Rape Case, Bishop Franco Mulakkal,  Nun Raped, Molestation, Nun,Catholic Church, Kottayam, Bishop Case, latest malayalam news, kerala news, PC George, പിസി ജോർജ്, പീഡനം, കന്യാസ്ത്രീ,  ബിഷപ്പ് അറസ്റ്റിൽ, ബിഷപ്പ് ഫ്രാങ്കോ മുളയ്ക്കൽ, പുതിയ മലയാളം വാര്‍ത്തകള"/> <meta property="article:published_time" content="2018-09-27T11:01:36+05:30" data-published_date="2018-09-27"/> <meta property="article:author" content="Anamika Nath" data-author="oi-Sajitha Gopie" data-match-video="true"/> <meta property="article:modified_time" content="2018-09-27T12:16:02+05:30"/> <meta property="og:title" content="ബിഷപ്പ് യേശുവിന്റെ പ്രതിപുരുഷൻ,  വൃത്തികെട്ട നാലഞ്ച് കന്യാസ്ത്രീകളുണ്ട്, പിസി ജോർജിന്റെ അസഭ്യവർഷം"/> <meta property="og:description" content="Nun Rape Case: PC George again insulting the nun "/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kerala/pc-george-again-insulting-nun-bishop-case-210814.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2018/09/pg-1538027970.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2018/09/pg-1538027970.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2018/09/pg-1538027970.jpg?29092018170344"/> <meta name="twitter:title" content="ബിഷപ്പ് യേശുവിന്റെ പ്രതിപുരുഷൻ,  വൃത്തികെട്ട നാലഞ്ച് കന്യാസ്ത്രീകളുണ്ട്, പിസി ജോർജിന്റെ അസഭ്യവർഷം"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/pc-george-again-insulting-nun-bishop-case-210814.html?29092018170344"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2018/09/pg-1538027970.jpg?29092018170344"/> <meta name="twitter:title" content="ബിഷപ്പ് യേശുവിന്റെ പ്രതിപുരുഷൻ,  വൃത്തികെട്ട നാലഞ്ച് കന്യാസ്ത്രീകളുണ്ട്, പിസി ജോർജിന്റെ അസഭ്യവർഷം"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/pc-george-again-insulting-nun-bishop-case-210814.html?29092018170344"/> <meta name="twitter:description" content="Nun Rape Case: PC George again insulting the nun "/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2018-09-27T12:16:02+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kerala/pc-george-again-insulting-nun-bishop-case-210814.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kerala/pc-george-again-insulting-nun-bishop-case-210814.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=1"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <style>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</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=47"/> <script data-cfasync='false' type='text/javascript'>(function(a,c,s,u){'Insticator'in a||(a.Insticator={ad:{loadAd:function(b){Insticator.ad.q.push(b)},q:[]},helper:{},embed:{},version:"3.0",q:[],load:function(t,o){Insticator.q.push({t:t,o:o})}});var b=c.createElement(s);b.src=u;b.async=!0;var d=c.getElementsByTagName(s)[0];d.parentNode.insertBefore(b,d)})(window,document,'script','//d2na2p72vtqyok.cloudfront.net/client-embed/18ac065e-ca06-4002-b40a-8bdd730396be.js');</script> <script type="application/ld+json">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</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Nun Rape Case: PC George again insulting the nun " ,
         "url":"https://malayalam.oneindia.com/news/kerala/pc-george-again-insulting-nun-bishop-case-210814.html",
        "name": "ബിഷപ്പ് യേശുവിന്റെ പ്രതിപുരുഷൻ,  വൃത്തികെട്ട നാലഞ്ച് കന്യാസ്ത്രീകളുണ്ട്, പിസി ജോർജിന്റെ അസഭ്യവർഷം"
} 
</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-15";}</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam" class="oi-share-fb"><i class="fa fa-facebook" style="line-height:20px;"></i></a> <a href="https://twitter.com/thatsMalayalam" class="oi-share-twitter"><i class="fa fa-twitter" style="line-height:20px;"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam" class="oi-share-gplus"><i class="fa fa-google-plus" style="line-height:20px;"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li> <a href="/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> <li><a href="/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li><a href="/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്‍</a></li> <li><a href="/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="/astrology/"> ജ്യോതിഷം </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" class="submenu-link1"><span>ഇന്നത്തെ രാശിഫലം</span></a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" class="submenu-link2"><span>മാസ ഫലം</span></a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" class="submenu-link3"><span>വര്‍ഷ ഫലം</span></a> </li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li> <a href="https://malayalam.drivespark.com/"> വാഹനം </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/" rel="nofollow" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/" target="_blank" rel="nofollow" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </li> <li> <a href="https://malayalam.gizbot.com/"> ഗാഡ്ജറ്റ് </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.goodreturns.in/"> ധനം </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">വാര്&zwj;ത്ത</a></li> <li><a href="https://malayalam.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link2">പഠിയ്ക്കാം</a></li> <li><a href="https://malayalam.goodreturns.in/personal-finance/" target="_blank" rel="nofollow" class="submenu-link3">പേഴ്സണല്&zwj; ഫിനാന്&zwj;സ്</a></li> <li><a href="https://malayalam.goodreturns.in/currency/" target="_blank" rel="nofollow" class="submenu-link4">നാണയം</a></li> <li><a href="https://malayalam.goodreturns.in/topic/stocks" target="_blank" rel="nofollow" class="submenu-link6">ഓഹരി</a></li> </ul> </div> </li> <li> <a href="https://malayalam.nativeplanet.com/"> യാത്ര </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="https://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="https://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </li> <li> <a href="/videos/"> വീഡിയോ </a> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="true"> <div id="containerMain" data-article-type="" data-page_type="article" data-video-info="x6ubmol,2" data-video-position="0" data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="210814" data-con_line="/news/kerala/"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/kerala/" itemprop="url"><span itemprop="title">&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>ബിഷപ്പ് യേശുവിന്റെ പ്രതിപുരുഷൻ, വൃത്തികെട്ട നാലഞ്ച് കന്യാസ്ത്രീകളുണ്ട്, പിസി ജോർജിന്റെ അസഭ്യവർഷം
</div> </nav> <h1 class="heading">ബിഷപ്പ് യേശുവിന്റെ പ്രതിപുരുഷൻ, വൃത്തികെട്ട നാലഞ്ച് കന്യാസ്ത്രീകളുണ്ട്, പിസി ജോർജിന്റെ അസഭ്യവർഷം</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">oi-Sajitha Gopie</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span> <time datetime="2018-09-27T12:16:02+05:30">
Updated: Thu, Sep 27, 2018, 12:16 [IST]
</time> </span> </li> <li class="articlePostedBy"><div class="author-profile posted-by">By Anamika Nath</div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left ;padding-top:15px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;font-family:arial;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="giz-subscribe" id="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"><i class="bell-icon"></i></a></div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"><a href="https://malayalam.oneindia.com/news/international/saudi-crown-prince-to-visit-kuwait-for-talks-on-qatar-news-agency-210939.html" target="_blank"><img src="https://malayalam.oneindia.com/img/100x90x100/2018/09/xmbs-1538218909.jpg.pagespeed.ic.Y7IBfC0jM9.jpg"/></a></div> <div class="sample-text"><a href="https://malayalam.oneindia.com/news/international/saudi-crown-prince-to-visit-kuwait-for-talks-on-qatar-news-agency-210939.html" target="_blank">സൗദി കിരീടവകാശി നേരിട്ടിറങ്ങി; ഖത്തര്‍ വീണ്ടും ചര്‍ച്ചയാകുന്നു!! ശക്തമായ തീരുമാനം ഉടന്‍</a></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> <div class="giz-subscribe block" id="giz-unsubscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"><i class="bell-icon"></i></a></div> </div> <div class="giz-subscribe block" id="giz-emailsubscribe"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1" value="useradd"/> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"/></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"/></div> </form> </div> </div> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight" data-exec="0" data-adval="0" data-elementid="3"></div> <div class="oi-related"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/news/kerala/pc-george-mangalam-channel-debate-210894.html?h=related-right-articles" class="col-block"><img src="https://malayalam.oneindia.com/img/105x90/2018/09/pc-1538139138.jpg"/></a> <a href="/news/kerala/pc-george-mangalam-channel-debate-210894.html?h=related-right-articles" class="os-short-text">ചാനൽ ചർച്ചയിൽ ഹാലിളകി പിസി ജോർജ്, അഭിഭാഷകയുമായി തെറിയുദ്ധം, വീഡിയോ വൈറൽ</a></li> <li class="clearfix"> <div class="adg_native_home c1" data-templateid_slotid="918_0" data-nanonativeflag="1"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"/></a></div> </li> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"><a href="/news/india/bishop-case-missionaries-of-charity-nuns-met-pinarayi-vijayan-210795.html?h=related-right-articles" class="col-block"><img src="https://malayalam.oneindia.com/img/105x90/2018/09/pinarayi-vijayan1-1537961928.jpg"/></a> <a href="/news/india/bishop-case-missionaries-of-charity-nuns-met-pinarayi-vijayan-210795.html?h=related-right-articles" class="os-short-text">ബിഷപ്പ് കേസ്; അന്വേഷണ സംഘത്തിനെതിരെ കന്യാസ്ത്രീകള്‍, ദില്ലിയില്‍ മുഖ്യമന്ത്രിയെ കണ്ടു</a></li> <li class="clearfix" id="leftvideo2"></li> <li class="clearfix"><a href="/news/kerala/pc-george-against-media-franco-mulaikkal-case-210785.html?h=related-right-articles" class="col-block"><img src="https://malayalam.oneindia.com/img/105x90/2018/09/pcnun2-1537957461.jpg"/></a> <a href="/news/kerala/pc-george-against-media-franco-mulaikkal-case-210785.html?h=related-right-articles" class="os-short-text">എന്റെ അപ്പനാണ് അകത്തുള്ളത് അത് കൊണ്ടാണ് പോയി കണ്ടത്' മാധ്യമങ്ങളോട് തുള്ളി പിസി ജോര്‍ജ്ജ്.. വീഡിയോ</a></li> <li class="clearfix"><a href="/news/kerala/crime-branch-investigation-on-bishop-franco-mulakkal-case-210756.html?h=related-right-articles" class="col-block"><img src="https://malayalam.oneindia.com/img/105x90/2018/09/bishop-1537933202.jpg"/></a> <a href="/news/kerala/crime-branch-investigation-on-bishop-franco-mulakkal-case-210756.html?h=related-right-articles" class="os-short-text">കന്യാസ്ത്രീയുടെ പീഡന പരാതി; അനുബന്ധ കേസുകൾ ക്രൈം ബ്രാഞ്ച് അന്വേഷിക്കും</a></li> <li class="clearfix"><a href="/news/kerala/missionaries-of-jesus-against-police-210753.html?h=related-right-articles" class="col-block"><img src="https://malayalam.oneindia.com/img/105x90/2018/09/image-1530696502-1530957613-1537446908-1537900245.jpg"/></a> <a href="/news/kerala/missionaries-of-jesus-against-police-210753.html?h=related-right-articles" class="os-short-text">കന്യാസ്ത്രീയെ പീഡിപ്പിച്ച കേസ്; അന്വേഷണ സംഘത്തിനെതിരെ മിഷനറീസ് ഓഫ് ജീസസ്, മഠത്തിൽ അസമയത്ത് പോലീസ്!!</a></li> <li class="clearfix"><a href="/news/kerala/pc-george-meet-franco-mulaikkal-pala-jail-210745.html?h=related-right-articles" class="col-block"><img src="https://malayalam.oneindia.com/img/105x90/2018/09/py-1537879830.jpg"/></a> <a href="/news/kerala/pc-george-meet-franco-mulaikkal-pala-jail-210745.html?h=related-right-articles" class="os-short-text">പിസി ജോർജ് ബിഷപ്പിനെ കാണാൻ ജയിലിൽ എത്തി, കൈമുത്തി സ്നേഹം, പിസിക്കെതിരെ പരാതി</a></li> </ul> </div> <ul id="left-native-ad" class="c2"></ul> <div id="article-video-block"></div> <div id="adgLeftSticky"></div> </div> <div class="oi-article-lt"> <div class='clearfix'></div> <div class='cms-videos-wrapper c4'> <div class='assigned_video' id='assigned_video'><img data-pagespeed-no-defer="" class='c3' alt='cmsvideo' data-adg_splash_flow='1' src="https://s2.dmcdn.net/r2yYj/x480-BAs.jpg"/></div> <div class='cms-video'></div> </div> <ul id='expo-vid-parent-init'></ul> <div class='clear'></div> <div class='assigned_video_heading'>നാക്കിന് ലൈസൻസില്ലാതെ വീണ്ടും പിസി ജോർജ്</div> <p>കോട്ടയം: നാക്കിന് ലൈസൻസില്ലാതെ പൂഞ്ഞാർ എംഎൽഎ <a title="പിസി ജോർജ്" href="https://malayalam.oneindia.com/topic/pc-george">പിസി ജോർജ്</a> വീണ്ടും രംഗത്ത്. നേരത്തെ നടി ആക്രമിക്കപ്പെട്ട കേസിൽ ദിലീപിന് വേണ്ടി നടിക്കെതിരെ ഉറഞ്ഞ് തുളളിയ അതേ തരത്തിലാണ് ബിഷപ്പിന്റെ കേസിൽ കന്യാസ്ത്രീയ്ക്ക് എതിരെയും പിസി ജോർജ് രംഗത്ത് വന്നിരിക്കുന്നു. തുടർച്ചയായി കന്യാസ്ത്രീയെ വ്യക്തിയധിക്ഷേപം നടത്തി അപമാനിക്കുകയാണ് എംഎൽഎ.</p> <p>വനിതാ കമ്മീഷൻ കേസെടുത്തിട്ടും പോലീസ് കേസെടുത്തിട്ടും പിസി ജോർജിന്റെ ഭാഷയ്ക്ക് ഒരു മാറ്റവും വന്നിട്ടില്ല. വീണ്ടും കന്യാസ്ത്രീകളെ അപമാനിച്ച് മാധ്യമങ്ങളോട് പ്രതികരിച്ചിരിക്കുകയാണ് പിസി ജോർജ്. വൃത്തികെട്ട കള്ളക്കൂട്ടങ്ങളാണ് നാലഞ്ച് കന്യാസ്ത്രീകളെന്നും ബിഷപ്പ് യേശുവിന്റെ പ്രതിപുരുഷനാണ് എന്നും വരെ പറഞ്ഞു കളഞ്ഞു പൂഞ്ഞാർ എംഎൽഎ.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c5"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c6"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf267113-210814" data-gal-headline="കന്യാസ്ത്രീകൾ കള്ളക്കൂട്ടങ്ങൾ" data-gal-desc="അതിരൂക്ഷമായാണ് കന്യാസ്ത്രീയ്ക്ക് എതിരെ വീണ്ടും പിസി ജോർജ് രംഗത്ത് വന്നിരിക്കുന്നത്. സഭാവസ്ത്രം ഉപേക്ഷിച്ച് നടക്കേണ്ട സ്ത്രീ, സാമ്പത്തിക ല..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/09/pc-george-1538030310.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/pc-george-1538030310.jpg" alt="കന്യാസ്ത്രീകൾ കള്ളക്കൂട്ടങ്ങൾ " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article1'> <div class="oiad listical-ad-left c7" id='div-gpt-ad-1468990219003-0' data-exec="0" data-adval="0" data-elementid='4'></div> </div> </div> <h2 class="para_head">കന്യാസ്ത്രീകൾ കള്ളക്കൂട്ടങ്ങൾ</h2> <p><span class="c8">അതിരൂക്ഷമായാണ് കന്യാസ്ത്രീയ്ക്ക് എതിരെ വീണ്ടും പിസി ജോർജ് രംഗത്ത് വന്നിരിക്കുന്നത്. സഭാവസ്ത്രം ഉപേക്ഷിച്ച് നടക്കേണ്ട സ്ത്രീ, സാമ്പത്തിക ലാഭത്തിന് വേണ്ടിയും സഭയേയും മാന്യമായി ജീവിക്കുന്ന കന്യാസ്ത്രീകളേയും പുരോഹിതന്മാരെയും അപമാനിക്കാന്‍ ആരുടെയോ പ്രേരണയ്ക്ക് വശംവദരായി ഓടി നടക്കുന്ന കള്ളക്കൂട്ടങ്ങളാണ് എന്നാണ് പിസി ജോര്‍ജിന്റെ അധിക്ഷേപം.</span></p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf267115-210814" data-gal-headline="യേശുവിന്റെ പ്രതിപുരുഷൻ" data-gal-desc="ഈ സ്ത്രീ മാത്രമല്ല, നാലഞ്ചെണ്ണം വേറെയുമുണ്ടെന്നും കന്യാസ്ത്രീയെ പിന്തുണയ്ക്കുന്നവരെ ഉന്നമിട്ട് പിസി ജോര്‍ജ് പറഞ്ഞു. യേശുവിന്റെ പ്രതിപ..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/09/b1-1538030290.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/xb1-1538030290.jpg.pagespeed.ic.PIxl2lcRCo.jpg" alt="യേശുവിന്റെ പ്രതിപുരുഷൻ" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">യേശുവിന്റെ പ്രതിപുരുഷൻ</h2> <p><span class="c8">ഈ സ്ത്രീ മാത്രമല്ല, നാലഞ്ചെണ്ണം വേറെയുമുണ്ടെന്നും കന്യാസ്ത്രീയെ പിന്തുണയ്ക്കുന്നവരെ ഉന്നമിട്ട് പിസി ജോര്‍ജ് പറഞ്ഞു. യേശുവിന്റെ പ്രതിപുരുഷനാണ് ബിഷപ്പെന്നും പിസി ജോര്‍ജ് പറഞ്ഞു. ഇത്രയും ബിഷപ്പുമാര്‍ ഇവിടെ ഉണ്ടായിട്ടും എന്തുകൊണ്ട് മുഖ്യമന്ത്രിയെ കണ്ട് പരാതി പറഞ്ഞില്ലെന്നും പിസി ജോര്‍ജ് ചോദിക്കുന്നു.</span></p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf267118-210814" data-gal-headline="മുഖ്യമന്ത്രിയെ അറിയിക്കും" data-gal-desc="എല്ലാ കാര്യങ്ങളും മുഖ്യമന്ത്രിയെ അറിയിക്കും. താന്‍ വെറുതേ ഇരിക്കില്ലെന്നും പിസി ജോർജ് പറഞ്ഞു. കന്യാസ്ത്രീ മഠത്തില്‍ രാത്രി മൂന്ന്..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/09/photo-2018-09-09-11-49-502-1536474062-1536475944-1538030303.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/photo-2018-09-09-11-49-502-1536474062-1536475944-1538030303.jpg" alt="മുഖ്യമന്ത്രിയെ അറിയിക്കും " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">മുഖ്യമന്ത്രിയെ അറിയിക്കും</h2> <p><span class="c8">എല്ലാ കാര്യങ്ങളും മുഖ്യമന്ത്രിയെ അറിയിക്കും. താന്‍ വെറുതേ ഇരിക്കില്ലെന്നും പിസി ജോർജ് പറഞ്ഞു. കന്യാസ്ത്രീ മഠത്തില്‍ രാത്രി മൂന്ന് മണിക്ക് വരെ പോലീസ് ഉദ്യോഗസ്ഥര്‍ കയറി ഇറങ്ങുന്നു. ഇവന്റെയൊക്കെ അമ്മയെ കെട്ടിക്കാനാണോ മൂന്ന് മണിക്ക് കന്യാസ്ത്രീ മഠ്ത്തില്‍ പോയിരിക്കുന്നതെന്നും പിസി ജോര്‍ജ് ചോദിച്ചു.</span></p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf267119-210814" data-gal-headline="കേസെടുക്കാൻ വരട്ടെ" data-gal-desc="വൃത്തികെട്ട നാലോ അഞ്ചോ എണ്ണമുണ്ട് മഠത്തില്‍. മാന്യരായ രണ്ട് കന്യാസ്ത്രീകളുണ്ട്. അവര്‍ പേടിച്ച് വാതില്‍ കുറ്റിയിട്ട് ഇരിക്കുകയ..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/09/14-nun-1538030283.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/x14-nun-1538030283.jpg.pagespeed.ic.gPX6f5tm3F.jpg" alt="കേസെടുക്കാൻ വരട്ടെ " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article2'> <div class="oiad listical-ad-right c7" id='div-gpt-ad-1468990219003-1' data-exec="0" data-adval="0" data-elementid='5'></div> </div> </div> <h2 class="para_head">കേസെടുക്കാൻ വരട്ടെ</h2> <p><span class="c8">വൃത്തികെട്ട നാലോ അഞ്ചോ എണ്ണമുണ്ട് മഠത്തില്‍. മാന്യരായ രണ്ട് കന്യാസ്ത്രീകളുണ്ട്. അവര്‍ പേടിച്ച് വാതില്‍ കുറ്റിയിട്ട് ഇരിക്കുകയാണ്. തനിക്കെതിരെ കേസെടുക്കാന്‍ വെല്ലുവിളിക്കുന്നു. കേസെടുക്കാന്‍ വരട്ടെ. ഏതവനാണ് കേസെടുക്കാന്‍ വരുന്നതെന്ന് താനൊന്ന് കാണട്ടെ.</span></p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf267120-210814" data-gal-headline="പേടിപ്പിക്കാൻ നോക്കല്ലേ" data-gal-desc="കേസെടുത്താല്‍ താനങ്ങ് പേടിക്കുമെന്ന് കരുതേണ്ട. കേസെടുത്താല്‍ പേടിക്കുന്ന ആളല്ല പിസി ജോര്‍ജ്. ഇതിന് മുന്‍പും എത്രയോ കേസ് വ..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/09/image-1530696502-1530957613-1538030297.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/image-1530696502-1530957613-1538030297.jpg" alt="പേടിപ്പിക്കാൻ നോക്കല്ലേ " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">പേടിപ്പിക്കാൻ നോക്കല്ലേ</h2> <p><span class="c8">കേസെടുത്താല്‍ താനങ്ങ് പേടിക്കുമെന്ന് കരുതേണ്ട. കേസെടുത്താല്‍ പേടിക്കുന്ന ആളല്ല പിസി ജോര്‍ജ്. ഇതിന് മുന്‍പും എത്രയോ കേസ് വന്നിരിക്കുന്നു. എല്ലാ കോടതി എടുത്ത് കളഞ്ഞല്ലോ. കേസിന്റെ കാര്യം താന്‍ നോക്കിക്കൊള്ളാം എന്നും പിസി ജോര്‍ജ് വെല്ലുവിളി ഉയര്‍ത്തി. കഴിഞ്ഞ ദിവസം പിസി ജോർജ് ബിഷപ്പിനെ ജയിലിൽ സന്ദർശിച്ചിരുന്നു.</span></p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf267121-210814" data-gal-headline="കൈ മുത്തി വണങ്ങി" data-gal-desc="തുടർന്ന് നടത്തിയ പ്രതികരണവും നാക്കിന് ലൈസൻസില്ലാതെ തന്നെ ആയിരുന്നു. ബിഷപ്പിനെ ഒളിച്ച് കാണേണ്ട കാര്യമില്ലെന്ന് എംഎൽഎ പറഞ്ഞു. ഒരു നി..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/09/5-1538030276.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/5-1538030276.jpg" alt="കൈ മുത്തി വണങ്ങി " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">കൈ മുത്തി വണങ്ങി</h2> <p><span class="c8">തുടർന്ന് നടത്തിയ പ്രതികരണവും നാക്കിന് ലൈസൻസില്ലാതെ തന്നെ ആയിരുന്നു.</span><span class="c8">ബിഷപ്പിനെ ഒളിച്ച് കാണേണ്ട കാര്യമില്ലെന്ന് എംഎൽഎ പറഞ്ഞു. ഒരു നിരപരാധിയെ പിടിച്ച് ജയിലില്‍ ഇട്ടിരിക്കുകയാണ്. അതുകൊണ്ടാണ് കാണാന്‍ വന്നത്. അദ്ദേഹത്തെ വണങ്ങി കൈ മുത്തി. ബിഷപ്പ് പൂര്‍ണമായും നിരപരാധിയാണ് എന്ന് ബോധ്യമുണ്ട്. അദ്ദേഹത്തോട് ഈ കടുംകൈ കാണിച്ചവരുടെ മേല്‍ ദൈവ ശിക്ഷ ഇടിത്തീ പോലെ വന്ന് വീഴും.</span></p> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf267122-210814" data-gal-headline="തന്നോട് കളിക്കരുത്" data-gal-desc="വട്ട് പിടിച്ച് ഓരൊന്ന് കാണിക്കുന്നതിന്റെ പിറകേ നടക്കലല്ല തന്റെ പണിയെന്നാണ് കന്യാസ്ത്രീ നല്‍കിയ പരാതിയെക്കുറിച്ച് പിസി ജോര്‍ജ് പ്ര..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/09/pc-george2-1538030526.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/pc-george2-1538030526.jpg" alt="തന്നോട് കളിക്കരുത് " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">തന്നോട് കളിക്കരുത്</h2> <p><span class="c8">വട്ട് പിടിച്ച് ഓരൊന്ന് കാണിക്കുന്നതിന്റെ പിറകേ നടക്കലല്ല തന്റെ പണിയെന്നാണ് കന്യാസ്ത്രീ നല്‍കിയ പരാതിയെക്കുറിച്ച് പിസി ജോര്‍ജ് പ്രതികരിച്ചത്. ഏത് നിയമനടപടിയും നേരിടാന്‍ തയ്യാറാണ്. ഫ്രാങ്കോയോട് കളിച്ചത് പോലെ തന്നോട് കളിക്കരുതെന്നും താന്‍ പിസി ജോര്‍ജ് ആണെന്നും എംഎല്‍എ പൊട്ടിത്തെറിച്ചു.</span></p> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="articlecontent-pf267123-210814" data-gal-headline="ഇനിയും കാണാൻ വരും" data-gal-desc="ബിഷപ്പിന് ജാമ്യം കിട്ടിയില്ലെങ്കില്‍ ഇനിയും കാണാന്‍ ജയിലില്‍ വരും. തുടക്കം മുതല്‍ ബിഷപ്പിനെ പിന്തുണയ്ക്കുന്നുണ്ടല്ലോ എന്ന..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/09/pc-george-2-1538030534.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/pc-george-2-1538030534.jpg" alt="ഇനിയും കാണാൻ വരും " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">ഇനിയും കാണാൻ വരും</h2> <p><span class="c8">ബിഷപ്പിന് ജാമ്യം കിട്ടിയില്ലെങ്കില്‍ ഇനിയും കാണാന്‍ ജയിലില്‍ വരും. തുടക്കം മുതല്‍ ബിഷപ്പിനെ പിന്തുണയ്ക്കുന്നുണ്ടല്ലോ എന്ന ചോദ്യത്തിന് ബിഷപ്പ് തന്റെ അപ്പനാണ് എന്നായിരുന്നു പിസി ജോര്‍ജിന്റെ മറുപടി. പത്രക്കാര്‍ക്ക് തലയ്ക്ക് സ്ഥിരതയില്ലെന്നും പത്രക്കാരാണ് ബിഷപ്പിനെ ജയിലിലാക്കിയതെന്നും പിസി ജോര്‍ജ് ആരോപിച്ചു.</span></p> <div id="slider8" class="listicalSliderContainer" data-slno="9" data-pagetype="0" data-url="articlecontent-pf267124-210814" data-gal-headline="തുടർച്ചയായ അധിക്ഷേപം" data-gal-desc="തനിക്ക് വൈവാഹിക ജീവിതം വേണമെന്ന് പറഞ്ഞ് കത്ത് കൊടുത്ത കന്യാസ്ത്രീയാണ് ഇപ്പോ ബലാത്സംഗം ചെയ്തു എന്ന് പറയുന്നത് എന്നും പിസി ജോര്‍ജ് പറഞ്..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/09/pc-george4-1538030544.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/pc-george4-1538030544.jpg" alt="തുടർച്ചയായ അധിക്ഷേപം " title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">തുടർച്ചയായ അധിക്ഷേപം</h2> <p><span class="c8">തനിക്ക് വൈവാഹിക ജീവിതം വേണമെന്ന് പറഞ്ഞ് കത്ത് കൊടുത്ത കന്യാസ്ത്രീയാണ് ഇപ്പോ ബലാത്സംഗം ചെയ്തു എന്ന് പറയുന്നത് എന്നും പിസി ജോര്‍ജ് പറഞ്ഞു. നേരത്തെ കോട്ടയത്ത് നടത്തിയ പത്രസമ്മേളനത്തിൽ വേശ്യ എന്നുൾപ്പെടെ വിളിച്ച് പിസി ജോർജ് കന്യാസ്ത്രീയെ അപമാനിച്ചിരുന്നു. പിസി ജോർജിന് എതിരെ ദേശീയ വനിതാ കമ്മീഷനും പോലീസും കേസെടുത്തിട്ടുണ്ട്.</span></p> <div id="slider9" class="listicalSliderContainer" data-slno="10" data-pagetype="0" data-url="articlecontent-pf267125-210814" data-gal-headline="വീഡിയോ" data-gal-desc="പിസി ജോർജിന്റെ പ്രതികരണം" data-gal-src="malayalam.oneindia.com"> <section class="listicalSliderContent"><script type="text/javascript" src="https://platform.twitter.com/widgets.js" async=""></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FNews18Kerala%2Fvideos%2F332978947249790%2F&show_text=0&width=560" width="560" height="420" class="c9" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></td> </tr> </table> </div> </section> </div> <h2 class="para_head">വീഡിയോ</h2> <p>പിസി ജോർജിന്റെ പ്രതികരണം</p> </div> </div> <div class="c5"></div> </div> <p><a class="exclude" title="പുലർച്ചെ അത്യുഗ്ര ശബ്ദം.. വണ്ടിക്കുള്ളിൽ നിന്ന് ഞരക്കങ്ങൾ, ഞെട്ടൽ മാറാതെ ഒരു നാട്" href="https://malayalam.oneindia.com/news/kerala/balabaskar-and-family-met-with-accident-witnesses-narration-210793.html">പുലർച്ചെ അത്യുഗ്ര ശബ്ദം.. വണ്ടിക്കുള്ളിൽ നിന്ന് ഞരക്കങ്ങൾ, ഞെട്ടൽ മാറാതെ ഒരു നാട്</a></p><div id='div-gpt-ad-1455686581066-0' class='viroolVideo'></div> <p><a class="exclude" title="നിന്&zwj;റെ റിവേഴ്സ് ഗിയറില്ലാത്ത വിമാനം ഞങ്ങക്ക് വേണ്ട.. എടുത്തോണ്ട് പോടാ.. റാഫേൽ നദാലിന് പൊങ്കാല" href="https://malayalam.oneindia.com/culture/media/troll-ponkala-in-tennis-player-rafael-nadal-facebook-page-210799.html">നിന്&zwj;റെ റിവേഴ്സ് ഗിയറില്ലാത്ത വിമാനം ഞങ്ങക്ക് വേണ്ട.. എടുത്തോണ്ട് പോടാ.. റാഫേൽ നദാലിന് പൊങ്കാല</a></p> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</div> </div> </p> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div id="electionConnector"> </div> <div style="width: 98%;"> <div id='div-gpt-ad-1532958047983-0' style="padding-top:10px;"></div> <div id="inread"></div> </div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="nun, church, kottayam, bishop, police, molestation, rape, arrest, ബിഷപ്പ്, പീഡനം, കന്യാസ്ത്രീ, പള്ളി, കോട്ടയം, പോലീസ്, pc george, പിസി ജോർജ്" data-eng-tags="nun, church, kottayam, bishop, police, molestation, rape, arrest, pc george"><span class="tags_head">Read more about: </span> <h3> <a title="nun" href="/topic/nun">nun</a> <a title="church" href="/topic/church">church</a> <a title="kottayam" href="/topic/kottayam">kottayam</a> <a title="bishop" href="/topic/bishop">bishop</a> <a title="police" href="/topic/police">police</a> <a title="molestation" href="/topic/molestation">molestation</a> <a title="rape" href="/topic/rape">rape</a> <a title="arrest" href="/topic/arrest">arrest</a> <a title="ബിഷപ്പ്" href="/topic/ബിഷപ്പ്">ബിഷപ്പ്</a> <a title="പീഡനം" href="/topic/പീഡനം">പീഡനം</a> <a title="കന്യാസ്ത്രീ" href="/topic/കന്യാസ്ത്രീ">കന്യാസ്ത്രീ</a> <a title="പള്ളി" href="/topic/പള്ളി">പള്ളി</a> <a title="കോട്ടയം" href="/topic/കോട്ടയം">കോട്ടയം</a> <a title="പോലീസ്" href="/topic/പോലീസ്">പോലീസ്</a> <a title="pc george" href="/topic/pc-george">pc george</a> <a title="പിസി ജോർജ്" href="/topic/പിസി-ജോർജ്">പിസി ജോർജ്</a></h3></div> <div id="tagcomma-container" data-tags="nun, church, kottayam, bishop, police, molestation, rape, arrest, ബിഷപ്പ്, പീഡനം, കന്യാസ്ത്രീ, പള്ളി, കോട്ടയം, പോലീസ്, pc george, പിസി ജോർജ്"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Nun Rape Case: PC George again insulting the nun
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/kozhikode/faults-in-onchiam-road-construction-210906.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2018/09/xnews-1538194291.jpg.pagespeed.ic.Ths7yRD8D7.jpg" alt="റോഡ് നിർമ്മാണത്തിലെ അപാകത: പിഡബ്ള്യുഡി ഉദ്യോഗസ്ഥരെയും, കോൺട്രാക്ടറെയും ഉപരോധിച്ചു" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kozhikode/faults-in-onchiam-road-construction-210906.html" target="_blank">റോഡ് നിർമ്മാണത്തിലെ അപാകത: പിഡബ്ള്യുഡി ഉദ്യോഗസ്ഥരെയും, കോൺട്രാക്ടറെയും ഉപരോധിച്ചു</a></h5> <div class="clear"></div> </li> <li> <a href="/news/international/indonesia-earth-quake-many-killed-in-palu-210904.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2018/09/xindonesia-1538191760.jpg.pagespeed.ic.FApUE4W8I2.jpg" alt="ഇന്തോനേഷ്യയിൽ ആഞ്ഞടിച്ച സുനാമിയിൽ മരണസംഖ്യ ഉയരുന്നു; വിമാനത്താവളം അടച്ചു...." class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/international/indonesia-earth-quake-many-killed-in-palu-210904.html" target="_blank">ഇന്തോനേഷ്യയിൽ ആഞ്ഞടിച്ച സുനാമിയിൽ മരണസംഖ്യ ഉയരുന്നു; വിമാനത്താവളം അടച്ചു....</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/sobha-surendran-s-comments-about-sabarimala-woman-entry-210902.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2018/09/photo-2017-08-04-15-59-27-04-1501842587-1538160658.jpg" alt="യുക്തിവാദികളും ബുദ്ധിജീവികൾക്കും  പ്രഭാഷണം മാത്രം; സ്ത്രീകളാരും ശബരിമലയിൽ പോവില്ല: ശോഭ സുരേന്ദ്രൻ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/sobha-surendran-s-comments-about-sabarimala-woman-entry-210902.html" target="_blank">യുക്തിവാദികളും ബുദ്ധിജീവികൾക്കും പ്രഭാഷണം മാത്രം; സ്ത്രീകളാരും ശബരിമലയിൽ പോവില്ല: ശോഭ സുരേന്ദ്രൻ</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div class="cmscontent-right2"> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> <div style="padding-top: 10px;"></div> <div id="insticator-container" style="height: 600px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id:"6b7ff948-0ee2-4b34-9d4d-96dd661c6bdd"})</script></div> <div id="div_36520919114345" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=6"/> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia യില് നിന്നും തല്സമയ വാര്ത്തകള്ക്ക് <br/>ഉടനടി വാര്ത്തകള് ദിവസം മുഴുവന് ലഭിക്കാന്</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </section> </div> </div> <input type="hidden" value="210814" name="content_id"/> <script data-pagespeed-no-defer>(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=2.0.69'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1766_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1767_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1768_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script>if(document.getElementById("adgLeftSticky")){document.getElementById("adgLeftSticky").innerHTML='<div id="leftSticky"><div class="photos-featured-posts-left clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1"style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="918_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="918_2" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="918_3" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="918_4" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="918_5" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li></ul></div></div>';}</script> </body> </html>