<!DOCTYPE html> <html lang="ml"> <head data-altimg="1" data-category_name="kozhikode" data-content_type="Article" data-original_story="no" data-tags="thamarassery, trader, താമരശ്ശേരി, വ്യാപാരി, kozhikode, കോഴിക്കോട്" data-eng-tags="thamarassery, trader, kozhikode"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>Trader abducted from thamarassery returned to home after abducters release him on kollam | താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി "/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/kozhikode/trader-abducted-from-thamarassery-returned-to-home-after-abducters-release-him-on-kollam-359233.html"/> <meta name="description" itemprop="description" content="trader abducted from thamarassery returned to home after abducters release him on kollam, താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി "/> <meta itemprop="datePublished" content="2022-10-26 03:46:32"/> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="thamarassery, trader, താമരശ്ശേരി, വ്യാപാരി, Kozhikode, Kozhikode Local News, Kozhikode Latest News, News in malayalam, Latest News in Malayalam, കോഴിക്കോട്, കോഴിക്കോട് പ്രാദേശിക വാര്‍ത്തകള്‍, കോഴിക്കോട് ഏറ്റവും പുതിയ വാര്‍ത്തകള്‍, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍"/> <meta property="article:published_time" content="2022-10-26 03:46:32" data-published_date="2022-10-26"/> <meta property="article:author" content="Vidyasagar" data-author="oi-Vaisakhan MK" data-match-video="false"/> <meta property="og:title" content="താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി "/> <meta property="og:description" content="trader abducted from thamarassery returned to home after abducters release him on kollam, താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി "/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kozhikode/trader-abducted-from-thamarassery-returned-to-home-after-abducters-release-him-on-kollam-359233.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2022/10/thamarasseryabduction-1666735982.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2022/10/thamarasseryabduction-1666735982.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2022/10/thamarasseryabduction-1666735982.jpg?26102022034724"/> <meta name="twitter:title" content="താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി "/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kozhikode/trader-abducted-from-thamarassery-returned-to-home-after-abducters-release-him-on-kollam-359233.html?26102022034724"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2022/10/thamarasseryabduction-1666735982.jpg?26102022034724"/> <meta name="twitter:title" content="താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി "/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kozhikode/trader-abducted-from-thamarassery-returned-to-home-after-abducters-release-him-on-kollam-359233.html?26102022034724"/> <meta name="twitter:description" content="trader abducted from thamarassery returned to home after abducters release him on kollam, താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി "/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2022-10-26T03:46:32+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kozhikode/trader-abducted-from-thamarassery-returned-to-home-after-abducters-release-him-on-kollam-359233.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kozhikode/trader-abducted-from-thamarassery-returned-to-home-after-abducters-release-him-on-kollam-359233.html"/> <link rel="shortcut icon" type="image/x-icon" href="/oneindia-malayalam.ico" sizes="any"> <link rel="icon" href="/oneindia-malayalam.svg" sizes="any" type="image/svg+xml"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=13"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.53"/> <style>

.ele-political-db-conn{
   margin-top:20px;
}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;
}

.oi-live-state-name:empty {
padding-top: 0;
}
.instagram-media {
    width: 100%!important;
}
.goog-one-news img {
    width: 115px;
    display: block;
}
.goog-one-news {
    float: right;
    background: #fff;
    padding: 12px 10px 0 0;
}
div#fwnNewWdg {
    min-height: 300px;
}
.play-video-icon {
    width: 25px;
    height: 25px;
    background: url(/images/play-button-black.svg) no-repeat 0 0;
    position: absolute;
    right: 2px;
    top: 65px;
}
.cmscontent-left-article{
    min-height: 250px;
    }

    .oi-header-ad{
        min-height: 90px;
	}

	.cmscontent-right1 {
	    min-height: 250px;
	    }
.multipage_navigation-big-image {
    width: 100%!important;
    }
    .oiMiddleMain {
        display: flex;
	}
	.pwaLeftPromo{
	  position: -webkit-sticky; /* Safari */
	    position: sticky;
	      top:180px;
	        height: 260px;
		clear:both;
		}
		.pwaLeftPromo:hover {
		    cursor: pointer;
		    }
		   .mykhel-webstories-slider-content .bx-wrapper .bx-controls.bx-has-controls-direction {
		       height: 206px!important;
		       }

.recommended_video_heading {
    font-size: 15px;
        line-height: 25px;
	    margin-top: 10px;
	        font-weight: 600;
		}
		.engTxt {
		    font-family: Arial, Helvetica, sans-serif;
		    }
		    .assignVdoHead {
		        font-size: 16px!important;
			}
		    </style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,oi-css.css,article-listicle.css&v=60"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/kozhikode/trader-abducted-from-thamarassery-returned-to-home-after-abducters-release-him-on-kollam-359233.html"
  },
  "headline": "താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി ",
  "url":"https://malayalam.oneindia.com/news/kozhikode/trader-abducted-from-thamarassery-returned-to-home-after-abducters-release-him-on-kollam-359233.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2022/10/thamarasseryabduction-1666735982.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2022/10/thamarasseryabduction-1666735982.jpg",
  "datePublished": "2022-10-26 03:46:32",
  "dateModified": "2022-10-26T03:46:33+05:30",
  "dateCreated": "2022-10-26 03:46:32",
  "author": {
    "@type": "Person",
    "url": "https://malayalam.oneindia.com/authors/vidyasagar-919.html",
    "name": "Vidyasagar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Kozhikode",
  "description": "trader abducted from thamarassery returned to home after abducters release him on kollam, താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി ",
  "keywords": "Thamarassery, trader, താമരശ്ശേരി, വ്യാപാരി, Kozhikode, Kozhikode Local News, Kozhikode Latest News, News in malayalam, Latest News in Malayalam, കോഴിക്കോട്, കോഴിക്കോട് പ്രാദേശിക വാര്‍ത്തകള്‍, കോഴിക്കോട് ഏറ്റവും പുതിയ വാര്‍ത്തകള്‍, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍",  
  "articleBody":"കോഴിക്കോട്: താമരശ്ശേരിയില്&amp;zwj; നിന്ന് ക്വട്ടേഷന്&amp;zwj; സംഘം തട്ടിക്കൊണ്ട് പോയ വ്യാപാരി മുഹമ്മദ് അഷ്&amp;zwnj;റഫ് വീട്ടില്&amp;zwj; തിരിച്ചെത്തി. ഇയാളെ തട്ടിക്കൊണ്ട് പോയവര്&amp;zwj; തന്നെ മോചിപ്പിച്ചതാണെന്ന് സൂചനയുണ്ട്. തട്ടിക്കൊണ്ടുപോയി മൂന്ന് ദിവസങ്ങള്&amp;zwj;ക്ക് ശേഷമാണ് ഇയാള്&amp;zwj; തിരികെയെത്തിയത്.പോലീസ് വ്യാപാരിക്കായി നാടാകെ തിരച്ചില്&amp;zwj; നടത്തി കൊണ്ടിരിക്കുകയായിരുന്നു. ഇതിനിടയിലാണ് മുഹമ്മദ് അഷ്&amp;zwnj;റഫ് തിരിച്ചെത്തിയത്. ചൊവ്വാഴ്ച്ച രാവിലെ ഇയാളെ കൊല്ലത്ത് കണ്ണെകെട്ടി തട്ടിക്കൊണ്ടുപോയവര്&amp;zwj; ഇറക്കിവിടുകയായിരുന്നു. അഷ്&amp;zwnj;റഫ് തന്നെയാണ് ഇക്കാര്യം പറഞ്ഞത്. പോലീസ് ഇതെല്ലാം പരിശോധിക്കുമെന്ന് അറിയിച്ചിട്ടുണ്ട്.അഷ്&amp;zwnj;റഫ് കൊല്ലത്ത് നിന്ന് ബസ് കയറിയാണ് കോഴിക്കോട്ടെത്തി. അതേസമയം അഷ്&amp;zwnj;റഫിന്റെ മൊബൈല്&amp;zwj; ഫോണ്&amp;zwj; തട്ടിക്കൊണ്ടുപോകുന്നതിനിടെ നഷ്ടമായിരുന്നു. അതുകൊണ്ടാണ് ആരെയും ബന്ധപ്പെടാന്&amp;zwj; സാധിക്കാതിരുന്നതെന്നാണ് അഷ്&amp;zwnj;റഫ് പറയുന്നത്. ഇയാളില്&amp;zwj; നിന്നും വിശദമായ മൊഴി പോലീസ് രേഖപ്പെടുത്തും. താമരശ്ശേരി പോലീസ് അഷ്&amp;zwnj;റവിനെ വിശദമായി ചോദ്യം ചെയ്ത് വരികയാണ്.രാത്രി മുക്കത്തുള്ള സൂപ്പര്&amp;zwj; മാര്&amp;zwj;ക്കറ്റ് അടച്ച് വീട്ടിലേക്ക് പോകുന്നതിനിടെ വെഴുക്കൂര്&amp;zwj; സ്&amp;zwnj;കൂളിന് സമീപത്ത് വെച്ചാണ് കാറിലെത്തിയ സംഘം അഷ്&amp;zwnj;റഫിന്റെ സ്&amp;zwnj;കൂട്ടര്&amp;zwj; തടഞ്ഞ് തട്ടിക്കൊണ്ടുപോയത്. സംഭവത്തിന് ദൃക്&amp;zwnj;സാക്ഷികളായ. ബൈക്ക് യാത്രക്കാരാണ് പോലീസിനെ വിവരം അറിയിച്ചത്.നേരത്തെ അഷ്&amp;zwnj;റഫിനെ തട്ടിക്കൊണ്ടുപോയ സംഭവത്തില്&amp;zwj; മുഹമ്മദ് ജൗഹര്&amp;zwj; എന്ന പുത്തനത്താണി സ്വദേശിയെ പോലീസ് അറസ്റ്റ് ചെയ്തിരുന്നു. ഇതോടൊപ്പം ഗൂഢാലോചനയില്&amp;zwj; പങ്കെടുത്ത മറ്റ് രണ്ട് പേരുടെ അറസ്റ്റും രേഖപ്പെടുത്തിയിരുന്നു. അതേസമയം സ്വര്&amp;zwj;ണക്കടത്തിലേക്കുള്ള സൂചനയും ലഭിച്ചിട്ടുണ്ട്.മലപ്പുറം കേന്ദ്രീകരിച്ച് പ്രവര്&amp;zwj;ത്തിക്കുന്ന സ്വര്&amp;zwj;ണക്കടത്ത് സംഘമാണ് തട്ടിക്കൊണ്ടുപോകലിന് പിന്നിലെന്ന് പോലീസിന് വിവരം ലഭിച്ചിട്ടുണ്ട്. അഷ്&amp;zwnj;റഫിന്റെ ഭാര്യാ സഹോദരന് ഉണ്ടായിരുന്ന സാമ്പത്തിക ഇടപാടുകളെ തുടര്&amp;zwj;ന്നാണ് തട്ടിക്കൊണ്ടുപോകല്&amp;zwj; എന്നാണ് പോലീസ് പറയുന്നത്. കരിപ്പൂര്&amp;zwj; സ്വര്&amp;zwj;ണക്കടത്ത് കേസിലെ പ്രതികളാണ് തട്ടിക്കൊണ്ടുപോകലിന് പിന്നില്&amp;zwj; പ്രവര്&amp;zwj;ത്തിച്ചത്.ദൃക്&amp;zwnj;സാക്ഷികള്&amp;zwj; നല്&amp;zwj;കിയ മൊഴിയുടെ അടിസ്ഥാനത്തില്&amp;zwj; പോലീസ് അന്വേഷണം ഊര്&amp;zwj;ജിതമാക്കിയിരുന്നു. എന്നിട്ടും അഷ്&amp;zwnj;റഫ് എവിടെയുണ്ടെന്ന് കണ്ടെത്താന്&amp;zwj; സാധിച്ചിരുന്നില്ല. അതേസമയം മുഹമ്മദ് ജൗഹര്&amp;zwj; തിങ്കളാഴ്ച്ച രാത്രി കരിപ്പൂര്&amp;zwj; വിമാനത്താവളം വഴി സൗദിയിലേക്ക് കടക്കാനുള്ള ശ്രമത്തിലായിരുന്നു. ഇതിനിടെയാണ് അറസ്റ്റിലായത്. നിലവില്&amp;zwj; കണ്ടാലറിയാവുന്ന നാല് പേര്&amp;zwj;ക്കെതിരെയാണ് കേസെടുത്തിട്ടുള്ളത്.തട്ടിക്കൊണ്ട് പോകാന്&amp;zwj; ഉപയോഗിച്ച് വാഹനങ്ങളിലൊന്നായ സുമോ കാര്&amp;zwj; കഴിഞ്ഞ ദിവസം കണ്ടെത്തിയിരുന്നു. മറ്റൊരു വാഹനമായ സ്വിഫ്റ്റ് കാര്&amp;zwj; മലപ്പുറം കോട്ടക്കലിന് സമീപം ഉപേക്ഷിക്കപ്പെട്ട നിലയില്&amp;zwj; കണ്ടെത്തുകയും ചെയ്തിരുന്നു."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "trader abducted from thamarassery returned to home after abducters release him on kollam, താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി " ,
         "url":"https://malayalam.oneindia.com/news/kozhikode/trader-abducted-from-thamarassery-returned-to-home-after-abducters-release-him-on-kollam-359233.html",
        "name": "താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി "
} 
</script> <link rel="preconnect" crossorigin href="https://securepubads.g.doubleclick.net/"/> <link rel="dns-prefetch" crossorigin href="https://securepubads.g.doubleclick.net/"/> <link rel="preconnect" crossorigin href="https://cdn.taboola.com/"/> <link rel="dns-prefetch" crossorigin href="https://cdn.taboola.com/"/> <link rel="dns-prefetch" href="https://cdn.taboola.com/"> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/malayalam.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/malayalam.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"kozhikode","item":"https:\/\/malayalam.oneindia.com\/news\/kozhikode\/"}]}
</script> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getAllowAdsStatus());}});});}</script> <style>
.oi-footer-bottom-ad-btns {
    z-index: 999999999;
}
#cubeIframe{
	z-index: 999999!important;
	bottom: 70px!important;
}
#rv_slb {
    z-index: 9999999999!important;
}
.listical-ad-left{
	height: auto!important;
    min-height: 250px;
}
.assigned_video:after {
  display:none!important;
}
</style> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"> <meta property="taboola-category" content="malayalam"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <script data-pagespeed-no-defer>var backupAdFlag=0;var videoFlag=2;var videoEnableDisableFlag=1;var utmParam1=window.location.search;var utmParamVal=utmParam1.toLowerCase();var icrflagad=false;var rssPromoNotification=1;var host1=window.location.hostname;if(host1!=''&&host1!=undefined){var domainParts1=host1.split('.');var domainmiddle=domainParts1[1];}else{var domainmiddle='oneindia';}var icrflag=1;var jioAdsenabled=0;var domainArr4=['oneindia'];if(domainArr4.indexOf(domainmiddle)>'-1'){var backupAdFlag=3;}console.log("Back Up Ad Flag :"+backupAdFlag);if(jioAdsenabled==0){if(host1.indexOf('filmibeat')>'-1'||host1.indexOf('oneindia')>'-1'){['https://mercury.akamaized.net/jioads/websdk/default/stable/jioAds.js'].forEach(function(src){var script=document.createElement('script');script.src=src;script.async='true';document.head.appendChild(script);});}}var oicamppromo=0;if(utmParamVal!=''&&utmParamVal.includes('utm_medium=camp123')||utmParamVal.includes('utm_medium=prodigital_1')||utmParamVal.includes('utm_medium=apex')||utmParamVal.includes('utm_medium=va')||utmParamVal.includes('utm_medium=proformics')||utmParamVal.includes('utm_medium=ad2click')||utmParamVal.includes('utm_medium=vmedia')){icrflagad=true;var jioAdsenabled=1;if(jioAdsenabled){['https://mercury.akamaized.net/jioads/websdk/default/stable/jioAds.js'].forEach(function(src){var script=document.createElement('script');script.src=src;script.async='true';document.head.appendChild(script);});}var domainArr1=[];if(domainArr1.indexOf(domainmiddle)>'-1'){var icrflag=0;}}var domainArrCamp=['filmibeat','drivespark','goodreturns','oneindia','boldsky','mykhel','careerindia','nativeplanet','gizbot'];if(utmParamVal!=''&&utmParamVal.includes('utm_medium=camp123')||utmParamVal.includes('utm_medium=prodigital_1')||utmParamVal.includes('utm_medium=apex')||utmParamVal.includes('utm_medium=va')||utmParamVal.includes('utm_medium=proformics')||utmParamVal.includes('utm_medium=ZMed')||utmParamVal.includes('utm_medium=vmedia')){if(/Mobi|Android/i.test(navigator.userAgent)){if(domainArrCamp.indexOf(domainmiddle)>'-1'){var jioAdsenabled=0;backupAdFlag=4;icrflagad=false;var icrflag=1;oicamppromo=1;}}}if(host1=='hindi.oneindia.com'){if(utmParamVal!=''&&utmParamVal.includes('utm_medium=camp123')){if(/Mobi|Android/i.test(navigator.userAgent)){var jioAdsenabled=0;icrflagad=false;var icrflag=1;oicamppromo=1;}}}if(host1=='tamil.oneindia.com'){if(utmParamVal!=''&&utmParamVal.includes('utm_medium=zmed')){if(/Mobi|Android/i.test(navigator.userAgent)){var jioAdsenabled=0;icrflagad=false;var icrflag=1;oicamppromo=1;}}}console.log(icrflag+' : ICR Flag');var adTimeInterval=30;var adTimeIntervalMobi=10;var refreshTimeOutTimer=30000;var globalTimerVal=30;var refreshFlag=0;var idleFlag=1;var oiadFlag=0;var addRefreshTime=['oneindia'];if(addRefreshTime.indexOf(domainmiddle)>'-1'){var refreshTimeOut=30000;var refreshTimeout=30000;}else{var refreshTimeOut=30000;var refreshTimeout=30000;}if(host1=='tamil.oneindia.com'){var adTimeInterval=15;var adTimeIntervalMobi=10;}if(host1=='kannada.oneindia.com'){var videoFlag=1;}if(/Mobi|Android/i.test(navigator.userAgent)){adTimeInterval=10;}console.log(adTimeInterval+"Ad Time Interval");</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var exitPoll=1;var adPerSeen=50;var adPerSeenMobi=50;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;var analytics_page_type={"homepage":"index","article":"article","photo feature article":"article-pf","live blog article":"article","photos":"photos","videos":"videos","database":"database"}
var ga_page_type='index';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-content_type'))){ga_page_type=document.querySelector('head').getAttribute('data-content_type');ga_page_type=ga_page_type.toLowerCase();ga_page_type=analytics_page_type[ga_page_type];if(ga_page_type==undefined||ga_page_type==''||ga_page_type==null){ga_page_type='index';}}console.log(ga_page_type);</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);}}var orgstory_value='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-original_story'))){orgstory_value=document.querySelector('head').getAttribute('data-original_story');if(orgstory_value==='yes'&&canonical_url.length>0){ga('oneindiaml.set','dimension6',canonical_url);}}var dimensionValue='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-eng-tags'))){var art_tags=document.querySelector('head').getAttribute('data-eng-tags');if(art_tags!=''&&art_tags!=undefined&&art_tags!=null){var art_tags_Arr=art_tags.split(',');dimensionValue=art_tags_Arr[0];ga('rosoneindia.set','dimension6',dimensionValue);}}var dimensionPageType=ga_page_type;ga('oneindiaml.set','dimension8',dimensionPageType);ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');ga('create','UA-18423815-11','auto',{'name':'dhglobal','allowLinker':true});ga('dhglobal.require','linker');ga('dhglobal.linker:autoLink',['malayalam.oneindia.com, malayalam.filmibeat.com, malayalam.boldsky.com, malayalam.gizbot.com, malayalam.goodreturns.in, malayalam.drivespark.com, malayalam.mykhel.com, malayalam.nativeplanet.com'],false,true);ga('dhglobal.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
          "width": 189,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-15";}</script> <script>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiaml.send','event',category,action,label);redirect_blank(label);return false;}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmParam=window.location.search;var no_ad_flag=false;if(utmParam!=''){if(icrflag==0||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;}}</script> <script type="text/javascript" data-pagespeed-no-defer>
 //Line Item New Code - Starts

var lineItemArr = [];
var sub_array = [];
var sub_array_refresh = [];
  var curHost = window.location.hostname;
  var today = new Date();
    var urlBurstP = today.getHours();
var headers = new Headers();
    headers.append('Content-Type', 'application/json');
    headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
var options = {
    headers: headers
};
var refreshhost = window.location.hostname;
if(refreshhost!='' && refreshhost!=undefined){
  var domainPartsrefresh = refreshhost.split('.');
  var domainmiddlerefresh = domainPartsrefresh[1];
}
var lineItemRefreshVal = '';
var interstitialflag=0;//New Changes Softtonic
var dmflag=0;//New Changes For Video Flag
	var apiUrl = 'https://rss.oneindia.com/common/oi-line-item-temp.json';
	    fetch(apiUrl)
	        .then(response => {
		      return response.json()
		          })
			      .then(data => {
			              if(data != undefined && data !='' && data != null){
				      	 //New Changes Softtonic
					     if(data['interstritial'].hasOwnProperty('all')){
		 			interstitialflag=data['interstritial']['all'];
					}else{
		 			interstitialflag=data['interstritial'][refreshhost];
										}
		console.log("Softonic Interstritial Flag:"+interstitialflag);
		//New Changes Softtonic
		//New Changes For Video Flag
		    if(data['daily_motion'].hasOwnProperty('all')){
		        dmflag=data['daily_motion']['all'];
			    }else{
			    dmflag=data['daily_motion'][refreshhost];
		                }
		console.log("Dm Video Flag:"+dmflag);
		//New Changes For Video Flag
              var jsondata =Object.values(data['line_items']);
              console.log(jsondata);
              var jsonLen = jsondata.length;
              for(j=0;j<jsonLen;j++){
                var webArr = jsondata[j]['websites'];
                if(webArr.includes(curHost) || webArr=='all'){
                  if(webArr=='all'){
                    lineItemRefreshVal = jsondata[j]['refresh']['all'];
                  }else{
                    lineItemRefreshVal = jsondata[j]['refresh'][domainmiddlerefresh];
                  }
                  sub_array.push({'lineitem':jsondata[j]['line_item'],'refreshval':lineItemRefreshVal});
                }
              }
              lineItemArr.push(sub_array);
             console.log(lineItemArr); 
        }
    })
    .catch(err => {
      // Do something for an error here
    })
    //Line Item New Code - Ends
 </script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <style>
#story .refreshInarticleAd iframe {
    width: auto;
    margin-top:0;
}

#story .oiad iframe {
    width: auto;
    margin-top:0;
}
#story .inarticlead iframe {
    width: auto;
    margin-top: 0;
}
iframe#perIframe {
    background: none!important;
    width: 100%;
    margin: 0 auto;
}
.oi-article-lt iframe {
    margin-top: 0px!important;
}
	#div-insticator-ad-1 {
    width: 300px!important;
    overflow-x: hidden;
	}

</style> <meta property="sticky-loader" content="0"> <script type="text/javascript">
	if(window.location.search.indexOf('stoprefresh=1')>-1){
	var ref_logic={"refresh_all":false,"refresh_infinite":false,"idle_refresh_count":3};
	}else{
	var ref_logic={"refresh_all":true,"refresh_infinite":true,"idle_refresh_count":5};
	}
	console.log(ref_logic);
	var cnt = 0;
	var comscoreFlag = 0;
	var triggerComscrore;
	function startInterVal(){
		triggerComscrore = setInterval(function(){
                cnt++;
                if(cnt>=4){
                   comscoreFlag=1; 
                }
            },1000);
	}
	function killInterval(){
		clearInterval(triggerComscrore);
	}
	var pageStats = {
	  startInterVal() {
	    triggerComscrore = setInterval(function(){
	                cnt++;
	                if(cnt>=4){
	                   comscoreFlag=1; 
	                }
	            },1000);
	  },
	  killInterval() {
	    clearInterval(triggerComscrore);
	  }
	};
</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script data-pagespeed-no-defer>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</script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-8558f180-4793-414a-a494-6f4e19749ad9","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="5SY4U-E2LY9-LR6F2-AX3SG-799VT",function(){function e(){if(!r){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,o.appendChild(e),r=!0}}function t(e){r=!0;var n,t,a,i,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(o,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",i=(a.frameElement||a).style,i.width=0,i.height=0,i.border=0,i.display="none",o.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void 0;",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=14,window.BOOMR.url=n+"5SY4U-E2LY9-LR6F2-AX3SG-799VT";var i=document.currentScript||document.getElementsByTagName("script")[0],o=i.parentNode,r=!1,d=document.createElement("link");if(d.relList&&"function"==typeof d.relList.supports&&d.relList.supports("preload")&&"as"in d)window.BOOMR.snippetMethod="p",d.href=window.BOOMR.url,d.rel="preload",d.as="script",d.addEventListener("load",e),d.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!r)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),o.appendChild(d);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxh2vaky2yo5zq-f-c7c3f9206-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"537377","ak.ai":parseInt("348391",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"20b1475e","ak.r":41744,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":39030,"ak.gh":"23.220.104.75","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1666742131","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==LvNCGbVKpwXxLhuHHfeEANTQINzxQrIhYI/e6mOwpXcUhTJyFZatDidyu8oT8WXtf/tTeIhDIuaqs54amLVU7avHIGSRV2QSLmTyk7r92MFtZM0JvLuTb55qtjVNTSfPJtTcJH3I6/FyC1HSHltlaYNXyvWrIzhdLh6VBEqsDyKkrI2kyAxZAPzE9rqs6VmFB5+wjI9ULECx+EcEgFUKOENvSWBvb0NHCXoeGUll1PwkoKhcjyAbIKNFnTvF1mj5jW3MOQO9AhmIQaeNFDXQe37mHrYtRumiNiuP+t2pNSlPVK2GxpDg/E3y3aPptKF58jX1tL/KE7CSIjtmai8+WIl3zik2lJ7zjHswidQ0bDuPdhW8sDS/Evqj8e6AJ7Huj2cLLQskr6g8AmwvmwkePF6E3zBADe7aFxKU9ry37jg=","ak.pv":"182","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bengali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">വീഡിയോകള്‍</a></li> <li><a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">Kerala Covid FAQs</a></li> <li><a href="/photos/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Home-TrendingTopics1">ഗാലറി </a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">രാഷ്ട്രീയം</a></li> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <a href="/astrology/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">ഗെയിമിങ്</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405; &#3381;&#3392;&#3361;&#3391;&#3375;&#3403;</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 12px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405;</span> <a href="/photos/?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics1">ഗാലറി</a> <a href="/topic/dileep?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics2">ദിലീപ്</a> <a href="/topic/viral?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics3">വൈറൽ</a> <a href="/topic/bigg-boss?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics4">ബിഗ് ബോസ്</a> <a href="/astrology/?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics5">ജ്യോതിഷം</a> <a href="/topic/gulf?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics6">ഗൾഫ്</a> <a href="/topic/coronavirus?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics7">കൊറോണ വൈറസ്</a> </div> </section> <div id="containerMain" data-content_id="359233" data-deeplink_flag="0" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes" data-cityVideoFlag="kozhikode"> <section> <div id="container" data-content_id="359233" data-con_line="/news/kozhikode/" data-category_id="20932" data-category_name="kozhikode"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <style>
#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.tags_head{margin-bottom: 5px;}
</style> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Kozhikode</div> <a href="/news/kozhikode/impersonation-of-police-as-real-estate-agents-suspect-arrested-in-bullet-theft-case-359031.html" class="oiHyperLink" data-uparam="ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2022/10/xarrested1-1595239051-1665569031.jpg.pagespeed.ic.RvNQ_5t-GH.jpg" alt=""/></div> <div class="oi-recom-art-title">റിയല്‍ എസ്റ്റേറ്റ് ഏജന്റായി പൊലീസിന്റെ ആള്‍മാറാട്ടം: ഒടുവില്‍ ബുള്ളറ്റ് മോഷണക്കേസ് പ്രതി പിടിയില്‍</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kozhikode</div> <a href="/news/kozhikode/scooter-rider-abducted-in-thamarassery-allegedly-a-money-dispute-358978.html" class="oiHyperLink" data-uparam="ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/02/xnckudvu-1613408310.jpg.pagespeed.ic.U0no21wM83.jpg" alt=""/></div> <div class="oi-recom-art-title">താമരശ്ശേരിയില്‍ സ്കൂട്ടർ യാത്രികനെ തട്ടിക്കൊണ്ടു പോയി: പണമിടപാട് തർക്കമെന്ന് സൂചന</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kozhikode</div> <a href="/news/kozhikode/school-canteen-employee-beaten-on-wrong-allegation-human-rights-commission-seeks-explanation-358958.html" class="oiHyperLink" data-uparam="ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2022/10/xhumanrightscommision-1656172615-1666533404.jpg.pagespeed.ic.Zf6vE3yReP.jpg" alt=""/></div> <div class="oi-recom-art-title">മോഷണം ആരോപിച്ച് സ്‌കൂള്‍ ക്യാന്റീന്‍ ജീവനക്കാരന്റെ മര്‍ദ്ദനം: മനുഷ്യാവകാശ കമ്മീഷന്‍ കേസെടുത്തു</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kozhikode</div> <a href="/news/kozhikode/father-and-his-mother-abduct-12-days-old-infant-police-arrest-them-after-mother-s-complaint-358925.html" class="oiHyperLink" data-uparam="ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2022/10/xkozhikodekidarrest-1666512381.jpg.pagespeed.ic.hnOoH-HIjC.jpg" alt=""/></div> <div class="oi-recom-art-title">12 ദിവസം മാത്രം പ്രായമുള്ള കുട്ടിയെ തട്ടിക്കൊണ്ട് പോയി; ഭര്‍ത്താവും ഭര്‍തൃമാതാവും അറസ്റ്റില്‍</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kozhikode</div> <a href="/news/kozhikode/kozhikkode-student-complained-to-the-rto-when-the-bus-did-not-stop-after-waiting-for-a-long-time-358900.html" class="oiHyperLink" data-uparam="ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2022/10/xstd-bus-1666494753.jpg.pagespeed.ic.bIwyfsZWAr.jpg" alt=""/></div> <div class="oi-recom-art-title">മൂന്ന് ബസുകള്‍ നിര്‍ത്തിയില്ല, പരാതിയുമായി ആറാം ക്ലാസുകാരന്‍ ആര്‍.ടി ഓഫീസില്‍; പിന്നീട് സംഭവിച്ചത്...</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kozhikode</div> <a href="/news/kozhikode/viral-video-young-man-subdues-dog-that-bit-him-in-kozhikode-358810.html" class="oiHyperLink" data-uparam="ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2022/10/x1233-1666425684.jpg.pagespeed.ic.8IxBBtm0sS.jpg" alt=""/></div> <div class="oi-recom-art-title"> Viral Video: 'എന്നോട് കളിച്ചാല്‍ ഇങ്ങനെയിരിക്കും'; കടിച്ച നായയെ കീഴ്‌പ്പെടുത്തി യുവാവ്</div> </a> </li> </ul> </div> </div> <div class="oi-alerts margin-bottom" data-cityname="kozhikode" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3349;&#3403;&#3380;&#3391;&#3349;&#3405;&#3349;&#3403;&#3359;&#3405; &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3405;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="kozhikode">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="kozhikode"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">&#3349;&#3403;&#3380;&#3391;&#3349;&#3405;&#3349;&#3403;&#3359;&#3405;</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3379;&#3391;&#3453; &#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375;&#3364;&#3405; &#3333;&#3377;&#3391;&#3358;&#3405;&#3358;&#3391;&#3376;&#3391;&#3349;&#3405;&#3349;&#3394;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div id="div-gpt-ad-1575886695307-0" style="min-height:250px;"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">41 min ago</span> <a href="/news/international/suella-braverman-is-new-home-secretary-in-rishi-sunak-s-cabinet-here-is-the-full-list-of-ministers-359232.html" class="col-block oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include"><img alt="ആഭ്യന്തരം സുവെല്ല ബ്രാവര്‍മാന്‍, ജെറമി ഹണ്ടിന് ധനകാര്യം, മന്ത്രിസഭയില്‍ മാറ്റങ്ങളുമായി ഋഷി സുനാക്" src="https://malayalam.oneindia.com/img/105x95x59/2022/10/xrishisuelladominicraab-1666733343.jpg.pagespeed.ic.rBA7vBLq1_.jpg"/></a> <a href="/news/international/suella-braverman-is-new-home-secretary-in-rishi-sunak-s-cabinet-here-is-the-full-list-of-ministers-359232.html" class="os-short-text oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include">ആഭ്യന്തരം സുവെല്ല ബ്രാവര്‍മാന്‍, ജെറമി ഹണ്ടിന് ധനകാര്യം, മന്ത്രിസഭയില്‍ മാറ്റങ്ങളുമായി ഋഷി സുനാക്</a> </li> <li class="clearfix"> <span class="timestamp">2 hrs ago</span> <a href="/astrology/today-horoscope-in-malayalam-155905.html" class="col-block oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include"><img alt="Today Horoscope in Malayalam (26th Oct 2022) | Daily Rashi Phalam | ഇന്നത്തെ നാള്‍ ഫലം, നക്ഷത്ര ഫലം, രാശി ഫലം" src="https://malayalam.oneindia.com/img/105x95x59/2022/06/xhoro-1655352436.jpg.pagespeed.ic.sP4yvCCikO.jpg"/></a> <a href="/astrology/today-horoscope-in-malayalam-155905.html" class="os-short-text oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include">Today Horoscope in Malayalam (26th Oct 2022) | Daily Rashi Phalam | ഇന്നത്തെ നാള്‍ ഫലം, നക്ഷത്ര ഫലം, രാശി ഫലം</a> </li> <li class="clearfix"> <span class="timestamp">3 hrs ago</span> <a href="/nri/indian-expat-and-qatar-resident-sandeep-won-one-kilogram-gold-in-dubai-big-ticket-359225.html" class="col-block oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include"><img alt="പ്രവാസി മലയാളികളെ വിട്ട് പോകാതെ ഭാഗ്യരേഖ; ബിഗ് ടിക്കറ്റിലൂടെ യുവാവിന് കിട്ടിയത് ഒരു കിലോ സ്വര്‍ണം" src="https://malayalam.oneindia.com/img/105x95x59/2022/10/xxbigt-1664881538-jpg-pagespeed--1666722387.jpg.pagespeed.ic.YCtOUlHJn6.jpg"/></a> <a href="/nri/indian-expat-and-qatar-resident-sandeep-won-one-kilogram-gold-in-dubai-big-ticket-359225.html" class="os-short-text oiHyperLink" data-uparam="ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include">പ്രവാസി മലയാളികളെ വിട്ട് പോകാതെ ഭാഗ്യരേഖ; ബിഗ് ടിക്കറ്റിലൂടെ യുവാവിന് കിട്ടിയത് ഒരു കിലോ സ്വര്‍ണം</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/health/wellness/what-is-crohn-s-disease-signs-symptoms-causes-and-treatment-in-malayalam-031348.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="ദഹനവ്യവസ്ഥയെ ബാധിക്കുന്ന ഗുരുതരാവസ്ഥ: അശ്രദ്ധ അപകടം" src="https://malayalam.boldsky.com/img/150x99/2022/10/22-1474526170-stomachcancer-1666719603.jpg"/></a> <a href="https://malayalam.boldsky.com/health/wellness/what-is-crohn-s-disease-signs-symptoms-causes-and-treatment-in-malayalam-031348.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text oiHyperLink">ദഹനവ്യവസ്ഥയെ ബാധിക്കുന്ന ഗുരുതരാവസ്ഥ: അശ്രദ്ധ അപകടം</a> </li> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/features/actress-malavika-c-menon-first-time-open-up-about-her-viral-nighty-photoshoot-behind-story-087617.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="'അന്ന് ധരിച്ചത് നൈറ്റിയായിരുന്നില്ല, പലരും സൂം ചെയ്ത് അവർക്കിഷ്ടമുള്ളപോലെ പ്രചരിപ്പിച്ചതാണ്'; നടി മാളവിക മേനോൻ" src="https://malayalam.filmibeat.com/img/150x99/2022/10/malavika-1666718352.jpg"/></a> <a href="https://malayalam.filmibeat.com/features/actress-malavika-c-menon-first-time-open-up-about-her-viral-nighty-photoshoot-behind-story-087617.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text oiHyperLink">'അന്ന് ധരിച്ചത് നൈറ്റിയായിരുന്നില്ല, പലരും സൂം ചെയ്ത് അവർക്കിഷ്ടമുള്ളപോലെ പ്രചരിപ്പിച്ചതാണ്'; നടി മാളവിക മേനോൻ</a> </li> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/t20-world-cup-2022-australia-beats-srilanka-by-7-wickets-to-keep-semi-hopes-alive-042167.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="T20 World Cup 2022: സ്‌റ്റോയ്‌നിസ് വെടിക്കെട്ടില്‍ ലങ്ക മുങ്ങി! ഓസീസിന്റെ തിരിച്ചുവരവ്" src="https://malayalam.mykhel.com/img/150x99/2022/10/stoinis-1666709009.jpg"/></a> <a href="https://malayalam.mykhel.com/cricket/t20-world-cup-2022-australia-beats-srilanka-by-7-wickets-to-keep-semi-hopes-alive-042167.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text oiHyperLink">T20 World Cup 2022: സ്‌റ്റോയ്‌നിസ് വെടിക്കെട്ടില്‍ ലങ്ക മുങ്ങി! ഓസീസിന്റെ തിരിച്ചുവരവ്</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/news/privasation-reports-surfaced-these-two-railway-psu-small-cap-stocks-surges-to-record-intraday-high-019237.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="സ്വകാര്യവത്കരിച്ചേക്കും; 2 കുഞ്ഞന്‍ പൊതുമേഖലാ ഓഹരികള്‍ കുതിപ്പില്‍;വാങ്ങുന്നോ?" src="https://malayalam.goodreturns.in/img/150x99/2022/10/psurailwaystocks-1666707631.jpg"/></a> <a href="https://malayalam.goodreturns.in/news/privasation-reports-surfaced-these-two-railway-psu-small-cap-stocks-surges-to-record-intraday-high-019237.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text oiHyperLink">സ്വകാര്യവത്കരിച്ചേക്കും; 2 കുഞ്ഞന്‍ പൊതുമേഖലാ ഓഹരികള്‍ കുതിപ്പില്‍;വാങ്ങുന്നോ?</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/how-to/whatsapp-released-a-new-editing-tool-feature-here-s-everything-you-need-to-know-about-it-024366.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="ഇനി 'അ‌ത്' കാണേണ്ട; മറയ്ക്കാൻ പുത്തൻ ഫീച്ചറുമായി വാട്സ്ആപ്പ്: നിങ്ങൾക്ക് ലഭ്യമായോ എന്നറിയാനുള്ള വഴിയിതാ" src="https://malayalam.gizbot.com/img/150x99x100/img/2022/10/whatsapp-released-a-editing-tool1-1666705281.jpg"/></a> <a href="https://malayalam.gizbot.com/how-to/whatsapp-released-a-new-editing-tool-feature-here-s-everything-you-need-to-know-about-it-024366.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text oiHyperLink">ഇനി 'അ‌ത്' കാണേണ്ട; മറയ്ക്കാൻ പുത്തൻ ഫീച്ചറുമായി വാട്സ്ആപ്പ്: നിങ്ങൾക്ക് ലഭ്യമായോ എന്നറിയാനുള്ള വഴിയിതാ</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/off-beat/mahindra-bolero-to-tata-tiago-ev-cars-you-wouldn-t-imagine-would-cost-over-rs-10-lakh-on-road-price-027748.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="വാങ്ങുന്നെങ്കില്‍ വേഗം വാങ്ങിക്കോ!; ഈ കാറുകള്‍ക്കെല്ലാം ഓണ്‍റോഡ് വില പ്രതീക്ഷിച്ചതിലും കൂടും" src="https://malayalam.drivespark.com/img/150x99/2022/10/tata-punch-front-profile-1666704708.jpg"/></a> <a href="https://malayalam.drivespark.com/off-beat/mahindra-bolero-to-tata-tiago-ev-cars-you-wouldn-t-imagine-would-cost-over-rs-10-lakh-on-road-price-027748.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text oiHyperLink">വാങ്ങുന്നെങ്കില്‍ വേഗം വാങ്ങിക്കോ!; ഈ കാറുകള്‍ക്കെല്ലാം ഓണ്‍റോഡ് വില പ്രതീക്ഷിച്ചതിലും കൂടും</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/odisha-walks-visit-these-5-cultural-and-historical-places-in-the-walking-tour-007002.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block oiHyperLink"><img alt="നടന്നുകാണാം ഒഡീഷയുടെ വിസ്മയങ്ങൾ.. 'ഒഡീഷ വാക്സ്' - ചരിത്രത്തിലേക്കൊരു നടത്തം" src="https://malayalam.nativeplanet.com/img/150x99/2022/10/odishawalks-1666697401.jpg"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/odisha-walks-visit-these-5-cultural-and-historical-places-in-the-walking-tour-007002.html" data-uparam="utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text oiHyperLink">നടന്നുകാണാം ഒഡീഷയുടെ വിസ്മയങ്ങൾ.. 'ഒഡീഷ വാക്സ്' - ചരിത്രത്തിലേക്കൊരു നടത്തം</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div class="pwaLeftPromo open-app"> <img src="/images/xoneindia-pwa-banner-300x250.jpg.pagespeed.ic.xfw8GLSgB4.jpg" alt="Oneindia App Download"/> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Kozhikode"> <div> <a href="/news/"><span>&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/kozhikode/"><span>&#3349;&#3403;&#3380;&#3391;&#3349;&#3405;&#3349;&#3403;&#3359;&#3405;</span></a> </div> </div> </nav> <h1 class="heading">താമരശ്ശേരിയില്‍ നിന്നും ക്വട്ടേഷന്‍ സംഘം തട്ടിക്കൊണ്ടുപോയ വ്യാപാരി തിരിച്ചെത്തി </h1> <div class="io-category" style="display: none">Kozhikode</div> <div class="io-author" style="display: none">oi-Vaisakhan MK</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <a rel="author" href="/authors/vidyasagar-919.html" title="Profile of Vidyasagar" target="_blank"><strong>Vidyasagar</strong></a></div></li> <li class="articlePublishDate"> <span> <time datetime="2022-10-26T03:46:33+05:30">
Published: October 26 2022, 3:46 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="width:350px;padding-bottom:10px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMM_K-wow7b_0Ag" target="_blank"><img src="/images/oneindia-google-news.svg" alt="Google Oneindia Malayalam News"/></a></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-ML&ref_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <p>കോഴിക്കോട്: താമരശ്ശേരിയില്&zwj; നിന്ന് ക്വട്ടേഷന്&zwj; സംഘം തട്ടിക്കൊണ്ട് പോയ വ്യാപാരി മുഹമ്മദ് അഷ്&zwnj;റഫ് വീട്ടില്&zwj; തിരിച്ചെത്തി. ഇയാളെ തട്ടിക്കൊണ്ട് പോയവര്&zwj; തന്നെ മോചിപ്പിച്ചതാണെന്ന് സൂചനയുണ്ട്. തട്ടിക്കൊണ്ടുപോയി മൂന്ന് ദിവസങ്ങള്&zwj;ക്ക് ശേഷമാണ് ഇയാള്&zwj; തിരികെയെത്തിയത്.</p> <div id="toptextpromo"></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left inarticlead c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990219003-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>പോലീസ് വ്യാപാരിക്കായി നാടാകെ തിരച്ചില്&zwj; നടത്തി കൊണ്ടിരിക്കുകയായിരുന്നു. ഇതിനിടയിലാണ് മുഹമ്മദ് അഷ്&zwnj;റഫ് തിരിച്ചെത്തിയത്. ചൊവ്വാഴ്ച്ച രാവിലെ ഇയാളെ കൊല്ലത്ത് കണ്ണെകെട്ടി തട്ടിക്കൊണ്ടുപോയവര്&zwj; ഇറക്കിവിടുകയായിരുന്നു. അഷ്&zwnj;റഫ് തന്നെയാണ് ഇക്കാര്യം പറഞ്ഞത്. പോലീസ് ഇതെല്ലാം പരിശോധിക്കുമെന്ന് അറിയിച്ചിട്ടുണ്ട്.</p> <div id="taboola-mid-article-thumbnails"></div> <div class="clearfix"></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2022/10/thamarasseryabduction-1666735982.jpg"> <div><a class="imgClSlider" href="javascript:void(0);"> <figure><img src="/img/2022/10/xthamarasseryabduction-1666735982.jpg.pagespeed.ic.wolGBeJPZr.jpg" class="image_listical c2" alt="1" title="1" data-cl-slideshow="" data-cl-title="1" data-cl-description="" data-cl-imageid="359233-0"/></figure> </a></div> </div> <div id="deeplink_1" class="dynamic-deeplink c3"></div> <p>അഷ്&zwnj;റഫ് കൊല്ലത്ത് നിന്ന് ബസ് കയറിയാണ് കോഴിക്കോട്ടെത്തി. അതേസമയം അഷ്&zwnj;റഫിന്റെ മൊബൈല്&zwj; ഫോണ്&zwj; തട്ടിക്കൊണ്ടുപോകുന്നതിനിടെ നഷ്ടമായിരുന്നു. അതുകൊണ്ടാണ് ആരെയും ബന്ധപ്പെടാന്&zwj; സാധിക്കാതിരുന്നതെന്നാണ് അഷ്&zwnj;റഫ് പറയുന്നത്. ഇയാളില്&zwj; നിന്നും വിശദമായ മൊഴി പോലീസ് രേഖപ്പെടുത്തും. താമരശ്ശേരി പോലീസ് അഷ്&zwnj;റവിനെ വിശദമായി ചോദ്യം ചെയ്ത് വരികയാണ്.</p> <div id="recommended_video" class="recommended_video"></div> <p>രാത്രി മുക്കത്തുള്ള സൂപ്പര്&zwj; മാര്&zwj;ക്കറ്റ് അടച്ച് വീട്ടിലേക്ക് പോകുന്നതിനിടെ വെഴുക്കൂര്&zwj; സ്&zwnj;കൂളിന് സമീപത്ത് വെച്ചാണ് കാറിലെത്തിയ സംഘം അഷ്&zwnj;റഫിന്റെ സ്&zwnj;കൂട്ടര്&zwj; തടഞ്ഞ് തട്ടിക്കൊണ്ടുപോയത്. സംഭവത്തിന് ദൃക്&zwnj;സാക്ഷികളായ. ബൈക്ക് യാത്രക്കാരാണ് പോലീസിനെ വിവരം അറിയിച്ചത്.</p> <p>നേരത്തെ അഷ്&zwnj;റഫിനെ തട്ടിക്കൊണ്ടുപോയ സംഭവത്തില്&zwj; മുഹമ്മദ് ജൗഹര്&zwj; എന്ന പുത്തനത്താണി സ്വദേശിയെ പോലീസ് അറസ്റ്റ് ചെയ്തിരുന്നു. ഇതോടൊപ്പം ഗൂഢാലോചനയില്&zwj; പങ്കെടുത്ത മറ്റ് രണ്ട് പേരുടെ അറസ്റ്റും രേഖപ്പെടുത്തിയിരുന്നു. അതേസമയം സ്വര്&zwj;ണക്കടത്തിലേക്കുള്ള സൂചനയും ലഭിച്ചിട്ടുണ്ട്.</p> <div id="deeplink_2" class="dynamic-deeplink c3"></div> <p>മലപ്പുറം കേന്ദ്രീകരിച്ച് പ്രവര്&zwj;ത്തിക്കുന്ന സ്വര്&zwj;ണക്കടത്ത് സംഘമാണ് തട്ടിക്കൊണ്ടുപോകലിന് പിന്നിലെന്ന് പോലീസിന് വിവരം ലഭിച്ചിട്ടുണ്ട്. അഷ്&zwnj;റഫിന്റെ ഭാര്യാ സഹോദരന് ഉണ്ടായിരുന്ന സാമ്പത്തിക ഇടപാടുകളെ തുടര്&zwj;ന്നാണ് തട്ടിക്കൊണ്ടുപോകല്&zwj; എന്നാണ് പോലീസ് പറയുന്നത്. കരിപ്പൂര്&zwj; സ്വര്&zwj;ണക്കടത്ത് കേസിലെ പ്രതികളാണ് തട്ടിക്കൊണ്ടുപോകലിന് പിന്നില്&zwj; പ്രവര്&zwj;ത്തിച്ചത്.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <p>ദൃക്&zwnj;സാക്ഷികള്&zwj; നല്&zwj;കിയ മൊഴിയുടെ അടിസ്ഥാനത്തില്&zwj; പോലീസ് അന്വേഷണം ഊര്&zwj;ജിതമാക്കിയിരുന്നു. എന്നിട്ടും അഷ്&zwnj;റഫ് എവിടെയുണ്ടെന്ന് കണ്ടെത്താന്&zwj; സാധിച്ചിരുന്നില്ല. അതേസമയം മുഹമ്മദ് ജൗഹര്&zwj; തിങ്കളാഴ്ച്ച രാത്രി കരിപ്പൂര്&zwj; വിമാനത്താവളം വഴി സൗദിയിലേക്ക് കടക്കാനുള്ള ശ്രമത്തിലായിരുന്നു. ഇതിനിടെയാണ് അറസ്റ്റിലായത്. നിലവില്&zwj; കണ്ടാലറിയാവുന്ന നാല് പേര്&zwj;ക്കെതിരെയാണ് കേസെടുത്തിട്ടുള്ളത്.</p> <div class="politician_flag" data-politician="no" data-article-id="359233"></div> <div class="promote_oi_articles"></div> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1468990219003-1' class='oiad listical-ad-right oi-axt inarticlead c4' data-exec="0" data-adval="0" data-elementid='5'></div> </div> <p>തട്ടിക്കൊണ്ട് പോകാന്&zwj; ഉപയോഗിച്ച് വാഹനങ്ങളിലൊന്നായ സുമോ കാര്&zwj; കഴിഞ്ഞ ദിവസം കണ്ടെത്തിയിരുന്നു. മറ്റൊരു വാഹനമായ സ്വിഫ്റ്റ് കാര്&zwj; മലപ്പുറം കോട്ടക്കലിന് സമീപം ഉപേക്ഷിക്കപ്പെട്ട നിലയില്&zwj; കണ്ടെത്തുകയും ചെയ്തിരുന്നു.</p> <div class="comments-wrap"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments" aria-label="Vuukle"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <section> <div class="mykhel-webstories-sliderwrap noSwipe"> <div class="mykhel-webstories-slider"> <div class="mykhel-webstories-slider-content"> <div id="webswdg" class="mykhel-webstories-slider-contentinner"><div id="webswdg"></div></div> </div> </div> </div> </section> <div id="endofcontentmat"></div> <div id="endofcontent"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/kozhikode/" class="oiHyperLink" data-uparam="ref_source=articlepage&ref_medium=dsktp&ref_campaign=citylink"><h2 class="widgetHeading">&#3349;&#3394;&#3359;&#3393;&#3364;&#3453; <span>&#3349;&#3403;&#3380;&#3391;&#3349;&#3405;&#3349;&#3403;&#3359;&#3405;</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454; <i>&nbsp;</i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/kozhikode/new-bridge-in-memory-of-sister-lini-goodbye-to-wooden-bridge-across-kadantarapuzha-in-chakkittapara-358415.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/10/xkozhikodess-1666179074.jpg.pagespeed.ic.ivzLjkxDrJ.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kozhikode/new-bridge-in-memory-of-sister-lini-goodbye-to-wooden-bridge-across-kadantarapuzha-in-chakkittapara-358415.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=citylinkslider">സിസ്റ്റർ ലിനിയുടെ പേരില്‍ പുതിയ പാലം: കടന്തറപുഴയ്ക്ക് കുറുകെയുള്ള മരപ്പാലത്തിന് ഇനി വിട</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly93d3cucHZpYmUuaW4vY29tbXVuaXR5L3RvcGljL3Jlc3VtYWJsZXVwbG9hZHMvZjFhMzJkZDUtYTgyMy00YTE3LTk1MWItNjRlNmM1M2FmN2VkLm1wNA==" data-title="കൊയിലാണ്ടിയിൽ ചാരിറ്റിയുടെ പേരില്‍ പണം തട്ടുന്ന സംഘം പിടിയില്‍" data-url="https://malayalam.oneindia.com/videos/kozhikode-2022-oct-25-1666689593048167504-3433906.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Similar-News-Local-Vdo" data-image="https://malayalam.oneindia.com/image/200x112x100/2022/10/kozhikode-2022-oct-25-1666689593048167504.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1666689593048167504"><img src="https://malayalam.oneindia.com/image/200x112x100/2022/10/xkozhikode-2022-oct-25-1666689593048167504.jpg.pagespeed.ic.7Ah6qurTlM.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly93d3cucHZpYmUuaW4vY29tbXVuaXR5L3RvcGljL3Jlc3VtYWJsZXVwbG9hZHMvZjFhMzJkZDUtYTgyMy00YTE3LTk1MWItNjRlNmM1M2FmN2VkLm1wNA==" data-title="കൊയിലാണ്ടിയിൽ ചാരിറ്റിയുടെ പേരില്‍ പണം തട്ടുന്ന സംഘം പിടിയില്‍" data-url="https://malayalam.oneindia.com/videos/kozhikode-2022-oct-25-1666689593048167504-3433906.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Similar-News-Local-Vdo" data-image="https://malayalam.oneindia.com/image/200x112x100/2022/10/kozhikode-2022-oct-25-1666689593048167504.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1666689593048167504">കൊയിലാണ്ടിയിൽ ചാരിറ്റിയുടെ പേരില്‍ പണം തട്ടുന്ന സംഘം പിടിയില്‍</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/kozhikode/government-says-will-appoint-expert-committee-for-rabies-vaccine-quality-checking-358331.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/10/xscreenshot49589-1662205192-1662388118-1664378526-1666114552.jpg.pagespeed.ic.inntdt6mJb.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kozhikode/government-says-will-appoint-expert-committee-for-rabies-vaccine-quality-checking-358331.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=citylinkslider">പേവിഷബാധ പ്രതിരോധ വാക്‌സിന്റെ ഗുണനിലവാരം: മനുഷ്യാവകാശ കമ്മീഷനില്‍ മറുപടിയുമായി സര്‍ക്കാര്‍</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLThlNGJkYzYwNTJlODExZWQ5NjdiZjEwMjhhNDY3MTBmXzQ4MHB4Lm1wNA==" data-title="വീട്ടിൽ പാകം ചെയ്ത മാൻ ഇറച്ചി പിടികൂടി" data-url="https://malayalam.oneindia.com/videos/kozhikode-2022-oct-24-1666539335034174540-3432622.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Similar-News-Local-Vdo" data-image="https://malayalam.oneindia.com/image/200x112x100/2022/10/kozhikode-2022-oct-24-1666539335034174540.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1666539335034174540"><img src="https://malayalam.oneindia.com/image/200x112x100/2022/10/xkozhikode-2022-oct-24-1666539335034174540.jpg.pagespeed.ic.5Iueu20vR2.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLThlNGJkYzYwNTJlODExZWQ5NjdiZjEwMjhhNDY3MTBmXzQ4MHB4Lm1wNA==" data-title="വീട്ടിൽ പാകം ചെയ്ത മാൻ ഇറച്ചി പിടികൂടി" data-url="https://malayalam.oneindia.com/videos/kozhikode-2022-oct-24-1666539335034174540-3432622.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Similar-News-Local-Vdo" data-image="https://malayalam.oneindia.com/image/200x112x100/2022/10/kozhikode-2022-oct-24-1666539335034174540.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1666539335034174540">വീട്ടിൽ പാകം ചെയ്ത മാൻ ഇറച്ചി പിടികൂടി</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/mueen-ali-shihab-thangal-attends-kozhikode-rebel-group-meeting-called-by-ks-hamza-358266.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/10/x3-1666095680.jpg.pagespeed.ic.J3ZyxC9u0J.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/mueen-ali-shihab-thangal-attends-kozhikode-rebel-group-meeting-called-by-ks-hamza-358266.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=citylinkslider">വിലക്കാനുള്ള നീക്കം പാളി; മുഈന്‍ അലി തങ്ങള്‍ കോഴിക്കോട് വിമത യോഗത്തില്‍, ഒപ്പം പ്രമുഖരും</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWQ5Y2NkOTgwNTIyMjExZWRiNGRkNTRkY2E5ZGI4NDdlXzQ4MHB4Lm1wNA==" data-title="കുന്ദമംഗലത്ത് വീണ്ടും തെരുവ് നായ ആക്രമണം: 4 പേർക്ക് കടിയേറ്റു" data-url="https://malayalam.oneindia.com/videos/kozhikode-2022-oct-23-1666454393573187850-3431818.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Similar-News-Local-Vdo" data-image="https://malayalam.oneindia.com/image/200x112x100/2022/10/kozhikode-2022-oct-23-1666454393573187850.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1666454393573187850"><img src="https://malayalam.oneindia.com/image/200x112x100/2022/10/xkozhikode-2022-oct-23-1666454393573187850.jpg.pagespeed.ic.hl6T9K3vCI.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWQ5Y2NkOTgwNTIyMjExZWRiNGRkNTRkY2E5ZGI4NDdlXzQ4MHB4Lm1wNA==" data-title="കുന്ദമംഗലത്ത് വീണ്ടും തെരുവ് നായ ആക്രമണം: 4 പേർക്ക് കടിയേറ്റു" data-url="https://malayalam.oneindia.com/videos/kozhikode-2022-oct-23-1666454393573187850-3431818.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Similar-News-Local-Vdo" data-image="https://malayalam.oneindia.com/image/200x112x100/2022/10/kozhikode-2022-oct-23-1666454393573187850.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1666454393573187850">കുന്ദമംഗലത്ത് വീണ്ടും തെരുവ് നായ ആക്രമണം: 4 പേർക്ക് കടിയേറ്റു</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/kozhikode/kozhikkode-son-started-showing-violent-behavior-due-to-intoxication-says-father-358195.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/10/xdrug2-1592548020-1629951983-1662023492-1665307124.jpg.pagespeed.ic.bixvmhf_Bx.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kozhikode/kozhikkode-son-started-showing-violent-behavior-due-to-intoxication-says-father-358195.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=citylinkslider">'അവന്‍ സാധുവായിരുന്നു... ലഹരിയാണ് എല്ലാത്തിനും കാരണം'; കോഴിക്കോട്ട് മകന്റെ കുത്തേറ്റ പിതാവ് പറയുന്നു</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWJkMDRjNTUwNTEwYjExZWRhNzdmMTFkNjVhZDIzYzRkXzQ4MHB4Lm1wNA==" data-title="ചോറോട് വില്ലേജ് ഓഫീസിന്റെ പ്രവർത്തനം താളം തെറ്റുന്നു" data-url="https://malayalam.oneindia.com/videos/kozhikode-2022-oct-21-1666334628470119630-3430496.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Similar-News-Local-Vdo" data-image="https://malayalam.oneindia.com/image/200x112x100/2022/10/kozhikode-2022-oct-21-1666334628470119630.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1666334628470119630"><img src="https://malayalam.oneindia.com/image/200x112x100/2022/10/xkozhikode-2022-oct-21-1666334628470119630.jpg.pagespeed.ic.xu-dyOq6KR.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWJkMDRjNTUwNTEwYjExZWRhNzdmMTFkNjVhZDIzYzRkXzQ4MHB4Lm1wNA==" data-title="ചോറോട് വില്ലേജ് ഓഫീസിന്റെ പ്രവർത്തനം താളം തെറ്റുന്നു" data-url="https://malayalam.oneindia.com/videos/kozhikode-2022-oct-21-1666334628470119630-3430496.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Similar-News-Local-Vdo" data-image="https://malayalam.oneindia.com/image/200x112x100/2022/10/kozhikode-2022-oct-21-1666334628470119630.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1666334628470119630">ചോറോട് വില്ലേജ് ഓഫീസിന്റെ പ്രവർത്തനം താളം തെറ്റുന്നു</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/kozhikode/human-rights-commission-interfere-in-garbage-issue-in-kozhikode-medical-college-ask-them-to-resolve-358170.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/10/xhumanrightsmedicalcollege-1666035263.jpg.pagespeed.ic.Spy39CQW_3.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kozhikode/human-rights-commission-interfere-in-garbage-issue-in-kozhikode-medical-college-ask-them-to-resolve-358170.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=citylinkslider">മെഡിക്കല്‍ കോളേജ് ആശുപത്രിയിലെ മാലിന്യം; കര്‍ശന നിര്‍ദേശവുമായി മനുഷ്യാവകാശ കമ്മീഷന്‍</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTg2MjAyNzQwNTA4NTExZWRiZjdkZjM3OWNkYzI3ZTA5XzQ4MHB4Lm1wNA==" data-title="മരണത്തില്‍ ദുരൂഹത ;സുഹൃത്തുക്കളടക്കമുള്ളവരെ ചോദ്യം ചെയ്യണമെന്നും ബന്ധുക്കള്‍" data-url="https://malayalam.oneindia.com/videos/kozhikode-2022-oct-21-1666276955444197966-3430314.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Similar-News-Local-Vdo" data-image="https://malayalam.oneindia.com/image/200x112x100/2022/10/kozhikode-2022-oct-21-1666276955444197966.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1666276955444197966"><img src="https://malayalam.oneindia.com/image/200x112x100/2022/10/xkozhikode-2022-oct-21-1666276955444197966.jpg.pagespeed.ic.N34o9Eh_LW.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTg2MjAyNzQwNTA4NTExZWRiZjdkZjM3OWNkYzI3ZTA5XzQ4MHB4Lm1wNA==" data-title="മരണത്തില്‍ ദുരൂഹത ;സുഹൃത്തുക്കളടക്കമുള്ളവരെ ചോദ്യം ചെയ്യണമെന്നും ബന്ധുക്കള്‍" data-url="https://malayalam.oneindia.com/videos/kozhikode-2022-oct-21-1666276955444197966-3430314.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Similar-News-Local-Vdo" data-image="https://malayalam.oneindia.com/image/200x112x100/2022/10/kozhikode-2022-oct-21-1666276955444197966.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1666276955444197966">മരണത്തില്‍ ദുരൂഹത ;സുഹൃത്തുക്കളടക്കമുള്ളവരെ ചോദ്യം ചെയ്യണമെന്നും ബന്ധുക്കള്‍</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/kozhikode/son-stabs-parents-in-kozhikode-police-taken-in-to-custody-358102.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/09/xarrested1-1561975250-1663879135.jpg.pagespeed.ic.W7Zl6EYkuI.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kozhikode/son-stabs-parents-in-kozhikode-police-taken-in-to-custody-358102.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=citylinkslider">മാതാപിതാക്കളെ കുത്തിപ്പരിക്കേല്‍പ്പിച്ച് മകന്‍: ആകാശത്തേക്ക് വെടിയുതിർത്ത് കീഴപ്പെടുത്തി പൊലീസ്</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTJlOGY0MTYwNGRmNTExZWQ5ZmU5ZWY1ZjEwZTNjMjIyXzQ4MHB4Lm1wNA==" data-title="ഗുജറാത്തില്‍ നിന്ന് ട്രെയിന്‍ കയറിയ യുവാവിനെ കാണാനില്ലെന്ന് പരാതി" data-url="https://malayalam.oneindia.com/videos/kozhikode-2022-oct-17-1665995049397176068-3427454.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Similar-News-Local-Vdo" data-image="https://malayalam.oneindia.com/image/200x112x100/2022/10/kozhikode-2022-oct-17-1665995049397176068.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1665995049397176068"><img src="https://malayalam.oneindia.com/image/200x112x100/2022/10/xkozhikode-2022-oct-17-1665995049397176068.jpg.pagespeed.ic.JT6t29s6IF.jpg" alt=""/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTJlOGY0MTYwNGRmNTExZWQ5ZmU5ZWY1ZjEwZTNjMjIyXzQ4MHB4Lm1wNA==" data-title="ഗുജറാത്തില്‍ നിന്ന് ട്രെയിന്‍ കയറിയ യുവാവിനെ കാണാനില്ലെന്ന് പരാതി" data-url="https://malayalam.oneindia.com/videos/kozhikode-2022-oct-17-1665995049397176068-3427454.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Similar-News-Local-Vdo" data-image="https://malayalam.oneindia.com/image/200x112x100/2022/10/kozhikode-2022-oct-17-1665995049397176068.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1665995049397176068">ഗുജറാത്തില്‍ നിന്ന് ട്രെയിന്‍ കയറിയ യുവാവിനെ കാണാനില്ലെന്ന് പരാതി</a></div></li> <li> <div class="city-article-thumbimg"><a href="/news/kozhikode/udf-and-ldf-equal-status-in-cheruvannur-gram-panchayat-fifteenth-ward-by-election-decisive-358092.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-19&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/10/x223-1659624827-1665995134.jpg.pagespeed.ic.K1cpkZlwIS.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kozhikode/udf-and-ldf-equal-status-in-cheruvannur-gram-panchayat-fifteenth-ward-by-election-decisive-358092.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-19&ref_medium=dsktp&ref_campaign=citylinkslider"> ചെറുവണ്ണൂരില്‍ ഭരണം യുഡിഎഫിലേക്കോ? ഇരുമുന്നണികള്‍ക്കും തുല്യനില, നിർണ്ണായകം 15-ാം വാർഡിലെ ജനവിധി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kozhikode/appointment-of-bjp-worker-in-league-ruled-panchayat-congress-demands-reversal-of-decision-358088.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-20&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/10/xiumls-1665992129.jpg.pagespeed.ic.vGppw7Jnf3.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kozhikode/appointment-of-bjp-worker-in-league-ruled-panchayat-congress-demands-reversal-of-decision-358088.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-20&ref_medium=dsktp&ref_campaign=citylinkslider">ലീഗ് ഭരിക്കുന്ന പഞ്ചായത്തില്‍ ബിജെപി പ്രവർത്തകന് നിയമനം: തിരുത്തണം, പ്രമേയവുമായി കോണ്‍ഗ്രസ്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kozhikode/godman-in-perampra-too-dyfi-march-demanding-closure-of-controversial-centre-358042.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-21&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/10/xffddsd-1665930423.jpg.pagespeed.ic.WxyLey-QJJ.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kozhikode/godman-in-perampra-too-dyfi-march-demanding-closure-of-controversial-centre-358042.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-21&ref_medium=dsktp&ref_campaign=citylinkslider">പേരാമ്പ്രയിലും ആള്‍ദൈവം: വിവാദ കേന്ദ്രം അടച്ചുപൂട്ടണമെന്ന് ആവശ്യപ്പെട്ട് ഡിവൈഎഫ്ഐ മാർച്ച്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kozhikode/ksrtc-arranged-luxury-nefertiti-cruise-packages-here-is-the-details-357986.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-22&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/10/xksrtc-strike-1572840694-1665891682.jpg.pagespeed.ic.f_nK1JvQPd.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kozhikode/ksrtc-arranged-luxury-nefertiti-cruise-packages-here-is-the-details-357986.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-22&ref_medium=dsktp&ref_campaign=citylinkslider">ഡിജെ പാര്‍ട്ടിയും പ്രത്യേക വിരുന്നും; 3 നില ആഡംബരക്കപ്പലില്‍ ഉല്ലാസയാത്രാ പാക്കേജുമായി കെഎസ്ആര്‍ടിസി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kozhikode/kozhikode-khasi-s-office-denies-allegations-against-the-khasi-357948.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-23&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/10/xpage-1665848647.jpg.pagespeed.ic.YpkUDHp_PR.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kozhikode/kozhikode-khasi-s-office-denies-allegations-against-the-khasi-357948.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-23&ref_medium=dsktp&ref_campaign=citylinkslider">'അടിസ്ഥാനരഹിതവും കെട്ടിച്ചമച്ചതും', പീഡന പരാതി തള്ളി കോഴിക്കോട് ഖാസിയുടെ ഓഫീസ്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kozhikode/kerala-s-first-trumpet-junction-coming-in-kozhikode-details-are-here-357743.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-24&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/10/xringroadjabalpur-1665509758-1665741131.jpg.pagespeed.ic.nP-oZ41mZr.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kozhikode/kerala-s-first-trumpet-junction-coming-in-kozhikode-details-are-here-357743.html" class="oiHyperLink" data-uparam="ref_source=articlepage-Slot1-24&ref_medium=dsktp&ref_campaign=citylinkslider">കോഴിക്കോടും മാറും; കേരളത്തില്‍ വിദേശ രാജ്യങ്ങളുടെ മോഡലില്‍ ആദ്യത്തെ ട്രമ്പറ്റ് ജംഗ്ഷന്‍ വരുന്നു</a></div> </li> </ul> </div> </div> <div class="city-tel-promo"><a href="https://t.me/oimlclt" target="_blank"><img src="/images/xkozhikode.jpg.pagespeed.ic.T8lSCUUIQY.jpg" alt="Kozhikode"/></a></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="thamarassery, trader, താമരശ്ശേരി, വ്യാപാരി, kozhikode, കോഴിക്കോട്" data-eng-tags="thamarassery, trader, kozhikode"><span class="tags_head">Read more about: </span> <h3> <a title="thamarassery" href="/topic/thamarassery">thamarassery</a> <a title="trader" href="/topic/trader">trader</a> <a title="താമരശ്ശേരി" href="/topic/താമരശ്ശേരി">താമരശ്ശേരി</a> <a title="വ്യാപാരി" href="/topic/വ്യാപാരി">വ്യാപാരി</a> <a title="kozhikode" href="/topic/kozhikode">kozhikode</a> <a title="കോഴിക്കോട്" href="/topic/കോഴിക്കോട്">കോഴിക്കോട്</a></h3></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
trader abducted from thamarassery returned to home after abducters release him on kollam
</div> </div> <div class="photoVideoSection"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="www.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div class="article-published">Story first published: Wednesday, October 26, 2022, 3:46 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2022/10/26/">Oct 26, 2022</a> </div> <div></div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> </div> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id="td-bottom-mpu-1" style="clear: both; padding: 10px 0; text-align: center;"></div> <div id="belowContent" style="clear:both;margin-top: 15px;"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> <div id="inread"></div> </div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/kerala/antiquities-fraud-case-accused-monson-mavunkal-s-house-has-been-confiscated-359125.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2022/10/xmonson3-1666693533.jpg.pagespeed.ic.e78qdOQq3A.jpg" alt="കടം വാങ്ങിയ പണം മോന്‍സണ്‍ തിരിച്ചുതരുന്നില്ലെന്ന് ശ്രീവത്സം ഗ്രൂപ്പ്; വീട് കണ്ടുകെട്ടി കോടതി" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/antiquities-fraud-case-accused-monson-mavunkal-s-house-has-been-confiscated-359125.html" target="_blank">കടം വാങ്ങിയ പണം മോന്‍സണ്‍ തിരിച്ചുതരുന്നില്ലെന്ന് ശ്രീവത്സം ഗ്രൂപ്പ്; വീട് കണ്ടുകെട്ടി കോടതി</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/will-anyone-believe-that-i-put-hand-on-swapna-s-shoulder-to-take-a-photo-asks-kadakampally-359124.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2022/10/photo-2022-10-25-15-38-23-1666692517.jpg" alt=" &#39;ഫോട്ടോയെടുക്കാൻ തോളിൽ കൈയ്യിട്ടെന്നൊക്കെ ആരെങ്കിലും വിശ്വസിക്കുമോയെന്ന് കടകംപള്ളി; മറുപടിയുമായി സ്വപ്ന" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/will-anyone-believe-that-i-put-hand-on-swapna-s-shoulder-to-take-a-photo-asks-kadakampally-359124.html" target="_blank"> &#39;ഫോട്ടോയെടുക്കാൻ തോളിൽ കൈയ്യിട്ടെന്നൊക്കെ ആരെങ്കിലും വിശ്വസിക്കുമോയെന്ന് കടകംപള്ളി; മറുപടിയുമായി സ്വപ്ന</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/who-is-imran-masood-the-mastermind-of-mayawati-s-strategy-in-2024-loksabha-election-359114.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2022/10/xe1bea065-c596-4a66-a0c4-c9262ddc6792-1666687681.jpg.pagespeed.ic.c0xW68BdvB.jpg" alt="വജ്രായുധമൊരുക്കി മായാവതി, ലക്ഷ്യം കണ്ടാല്‍ യുപിക്കൊപ്പം ഉത്തരാഖണ്ഡും പിടിക്കാം; തന്ത്രം ഇങ്ങനെ..." class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/who-is-imran-masood-the-mastermind-of-mayawati-s-strategy-in-2024-loksabha-election-359114.html" target="_blank">വജ്രായുധമൊരുക്കി മായാവതി, ലക്ഷ്യം കണ്ടാല്‍ യുപിക്കൊപ്പം ഉത്തരാഖണ്ഡും പിടിക്കാം; തന്ത്രം ഇങ്ങനെ...</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 12px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="oneindia" playlist="oA02P5" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right"></fw-embed-feed> </div> <div style="padding-top: 10px;"> <div id="insticator-container"> <div id="div-insticator-ad-1"></div> <div id="insticator-embed" embed-id="c4222049-4e85-4058-aeeb-c6f855873447"></div> <div id="div-insticator-ad-2"></div> </div> </div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <style>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</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=4"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li><a href="https://odia.oneindia.com/" class="lang-odia" style="line-height: 9px;">ଓଡ଼ିଆ <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> കൂപ്പണുകൾ</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div id="coflip" style="position: fixed; right:0px; bottom:65px;z-index:999999999;"><iframe id="coronaIframe" scrolling="no" style="border:0;scrolling:none;height: 120px;width:150px;" src="https://malayalam.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=3.0.65';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/javascript">if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){if(icrflagad&&jioAdsenabled){var jio_slots_config=[{"name":"oi-hi-web-728x90","zone_key":"5oi861bw","zone_id":18151,"uid":"oideskhi1","loadflag":1},{"name":"oi-hi-web-160x600","zone_key":"e5jw48xa","zone_id":18154,"uid":"oideskhi2","loadflag":1},{"name":"oi-hi-web-300x250","zone_key":"tckhlyx1","zone_id":18184,"uid":"oideskhi3","loadflag":1},{"name":"oi-hi-web-inarticle-300x250-5","zone_key":"oj6u5n18","zone_id":18169,"uid":"oideskhi8","loadflag":1}];var jio_inarticle_slots_config=[{"name":"oi-hi-web-inarticle-300x250-1","zone_key":"lfks6mav","zone_id":18157,"uid":"oideskhi4","loadflag":1},{"name":"oi-hi-web-inarticle-300x250-2","zone_key":"w7bh6mx9","zone_id":18187,"uid":"oideskhi5","loadflag":1},{"name":"oi-hi-web-inarticle-300x250-3","zone_key":"pt0k7mhr","zone_id":18163,"uid":"oideskhi6","loadflag":1},{"name":"oi-hi-web-inarticle-300x250-4","zone_key":"qpjltvc5","zone_id":18166,"uid":"oideskhi7","loadflag":1}];var jio_source='malayalam.oneindia';if(document.querySelector('.cmscontent-top')){var adelem=document.querySelector('.cmscontent-top');var loadstatus=jio_slots_config[0]['loadflag'];if(loadstatus){adelem.innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_slots_config[0]['uid'];jioDiv.setAttribute('data-adspot-key',jio_slots_config[0]['zone_key']);jioDiv.setAttribute('data-source',jio_source);jioDiv.setAttribute('data-refresh-rate',30);adelem.appendChild(jioDiv);}}if(document.querySelector('.cmscontent-left-article')){var adelem=document.querySelector('.cmscontent-left-article');var loadstatus=jio_slots_config[1]['loadflag'];if(loadstatus){adelem.innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_slots_config[1]['uid'];jioDiv.setAttribute('data-adspot-key',jio_slots_config[1]['zone_key']);jioDiv.setAttribute('data-source',jio_source);jioDiv.setAttribute('data-refresh-rate',30);adelem.appendChild(jioDiv);}}if(document.querySelector('.cmscontent-right1')){var adelem=document.querySelector('.cmscontent-right1');var loadstatus=jio_slots_config[2]['loadflag'];if(loadstatus){adelem.innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_slots_config[2]['uid'];jioDiv.setAttribute('data-adspot-key',jio_slots_config[2]['zone_key']);jioDiv.setAttribute('data-source',jio_source);jioDiv.setAttribute('data-refresh-rate',30);adelem.appendChild(jioDiv);}}if(document.querySelector('.cmscontent-right2')){var adelem=document.querySelector('.cmscontent-right2');var loadstatus=jio_slots_config[3]['loadflag'];if(loadstatus){adelem.innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_slots_config[3]['uid'];jioDiv.setAttribute('data-adspot-key',jio_slots_config[3]['zone_key']);jioDiv.setAttribute('data-source',jio_source);jioDiv.setAttribute('data-refresh-rate',30);adelem.appendChild(jioDiv);}}if(document.querySelector('.refreshInarticleAd')){var adelem=document.querySelectorAll('.refreshInarticleAd');var adelemlen=adelem.length;if(adelemlen>0){for(g=0;g<adelemlen;g++){if(jio_inarticle_slots_config[g]){var loadstatus=jio_inarticle_slots_config[g]['loadflag'];if(loadstatus){adelem[g].innerHTML='';var jioDiv=document.createElement('ins');jioDiv.id=jio_inarticle_slots_config[g]['uid'];jioDiv.setAttribute('data-adspot-key',jio_inarticle_slots_config[g]['zone_key']);jioDiv.setAttribute('data-source',jio_source);jioDiv.setAttribute('data-refresh-rate',30);adelem[g].appendChild(jioDiv);}}}}}window.addEventListener('DOMContentLoaded',function(){JioAds.setConfiguration({logLevel:1});});}}}var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-oneindiamalayalam/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script>function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'malayalam',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-home-thumbnails")){var mode='alternating-thumbnails-a';var container='taboola-below-home-thumbnails';var placement='Below Home Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>if(no_ad_flag==true){if(document.querySelector('.cms-videos-wrapper')){document.querySelector('.cms-videos-wrapper').style.display='none';}if(document.querySelector('.assigned_video_heading')){document.querySelector('.assigned_video_heading').style.display='none';}if(document.querySelector('.oi-header-ad')){}if(document.querySelector('.cmscontent-right1')){}if(document.querySelector('.cmscontent-left-article')){}}</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <style>
.btmPromo {
    font-size: 18px;
        clear: both;
	}

	.promobold{
		font-weight: bold;
		}
		</style> <script>var endofCnt=0;window.addEventListener('scroll',function(e){if(endofCnt==0){endofCnt=1;if(document.getElementById('endofcontentmat')){var promocontainer=document.getElementById('endofcontentmat');promocontainer.innerHTML='<div class="btmPromo">&#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375; &#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3393;&#3330; &#3381;&#3391;&#3382;&#3399;&#3383;&#3353;&#3405;&#3353;&#3454;&#3349;&#3405;&#3349;&#3393;&#3374;&#3390;&#3375;&#3391; &#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375; &#3374;&#3378;&#3375;&#3390;&#3379;&#3330;<span><a href="https://t.me/oneindia_malayalam" target="_blank">&#3359;&#3398;&#3378;&#3351;&#3405;&#3376;&#3390;&#3330; &#3354;&#3390;&#3368;&#3378;&#3405;&#8205;</a></span>&#3384;&#3372;&#3405;&#8204;&#3384;&#3405;&#8204;&#3349;&#3405;&#3376;&#3400;&#3372;&#3405; &#3354;&#3398;&#3375;&#3405;&#3375;&#3394;</div>';}}});</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiaml.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=422563459298864&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/cms/render-native-ad.js?slotpos="+slotpos+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>function removeElement(id){var elem=document.getElementById(id);if(elem!=''&&elem!=null&&elem!=undefined){elem.parentNode.removeChild(elem);}}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+', '+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oimalayalam_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=ml&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> <script>if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){document.getElementById('cmscontent-right1').style.display='none';}if(document.getElementById('cmscontent-article1')){}if(document.getElementById('cmscontent-article2')){}if(document.getElementById('cmscontent-top')){}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){}}</script> <script>var desipearljsflag=0;function loadDesipearlNano(){var dpaFtSc=document.createElement("script");dpaFtSc.id="dpa_pixel_footer_script";document.head.appendChild(dpaFtSc);dpaFtSc.async=true;dpaFtSc.src="https://www.desipearl.com/advertiser/dpas/dpas.js";}window.addEventListener('scroll',function(){if(desipearljsflag==0){desipearljsflag=1;if(document.getElementsByClassName("oidesiwrap").length){loadDesipearlNano();}}});</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?v=9167';tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <style>
    #btmFlip{
        display: none!important;
    }
    #coronaflip{
        display: none!important;
    }
    #coflip{
        display: none!important;
    }
.oi-article-lt {
    margin-bottom: 7px!important;
}
#div-gpt-ad-1653012388909-0 iframe{
    width:180px;
    height:180px;
}
</style> <script>var domainArrCamp=['filmibeat','drivespark','goodreturns','oneindia','boldsky','mykhel','careerindia','nativeplanet','gizbot'];if(utmParamVal!=''&&utmParamVal.includes('utm_medium=camp123')||utmParamVal.includes('utm_medium=prodigital_1')||utmParamVal.includes('utm_medium=apex')||utmParamVal.includes('utm_medium=va')||utmParamVal.includes('utm_medium=proformics')||utmParamVal.includes('utm_medium=ZMed')||utmParamVal.includes('utm_medium=vmedia')){if(/Mobi|Android/i.test(navigator.userAgent)){if(domainArrCamp.indexOf(domainmiddle)>'-1'){no_ad_flag=false;}}}</script> <script>function fireworktv_new(){var fwn_code=document.createElement("script");document.head.appendChild(fwn_code);fwn_code.async=true;fwn_code.src="//asset.fwpub1.com/js/embed-feed.js";}function firework_gtm(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8SBCTF');}if(document.getElementById('fwnNewWdg')){var fireworkgtmflag=0;window.addEventListener('scroll',function(){if(fireworkgtmflag==0){fireworkgtmflag=1;fireworktv_new();firework_gtm();}});}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8SBCTF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <script>function redirect_blank_ros(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSalesROS(category,action,label,url){ga('rosoneindia.send','event',category,action,label);redirect_blank_ros(url);return false;}function promoBannerClick(){event.stopPropagation();var hrefLink=document.getElementById("headerBannerPromo").getAttribute('data-href');eventTrackerSalesROS('Direct Sales','OI-ML',hrefLink,hrefLink);return false;}if(document.getElementById("headerBannerPromo")){document.getElementById("headerBannerPromo").addEventListener("click",promoBannerClick);}var icrvdoflag=0;window.addEventListener('scroll',function(){if(icrvdoflag==0){icrvdoflag=1;if(icrflagad==true){if(document.querySelector('.photoVideoSection')){document.querySelector(".photoVideoSection").innerHTML='';}}}});function pwaAppClick(){event.stopPropagation();var hrefLink='https://play.google.com/store/apps/details?id=com.oneindia.common';eventTrackerSalesROS('pwa-app',window.location.hostname,'getappbuttondesk',hrefLink);return false;}if(document.querySelector('.open-app')){var promoclick=document.querySelectorAll('.open-app');for(g=0;g<promoclick.length;g++){promoclick[g].addEventListener('click',function(){pwaAppClick();});}}</script> </body> </html>