<!DOCTYPE html> <html lang="ml"> <head data-altimg="aaj tak" data-category_name="malappuram" data-content_type="Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>Congress Leader File a complaint Against Aaj Tak Anchor shweta singh in Malappuram | ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/malappuram/congress-leader-file-a-complaint-against-aaj-tak-anchor-shweta-singh-in-malappuram-251590.html"/> <meta name="description" itemprop="description" content="Congress Leader File a complaint Against Aaj Tak Anchor shweta singh in Malappuram ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി"/> <meta itemprop="datePublished" content="2020-06-18T19:40:05+05:30"/> <meta name="news_keywords" content="china killed indian soldiers, china attacks india, india china border fight, galwan valley news, indian soldiers killed by china, india china border firing, 3 indian soldiers killed, India China Conflict, India China Border Conflict, Ladak, bilateral discussion, Air Activities, Indian Air Force, Indian Army, Latest News in Malayalam, India china conflict latest news in Malayalam, ഇന്ത്യ ചൈന പ്രശ്നം, അതിർത്തി തർക്കം, ഇന്ത്യയും ചൈനയും, ലഡാക്ക്, ഉഭയകക്ഷി ചർച്ച, വ്യോമ സേന, ഇന്ത്യൻ സൈന്യം, അതിർത്തി, മലയാളം വാർത്ത"/> <meta property="article:published_time" content="2020-06-18T19:40:05+05:30" data-published_date="2020-06-18"/> <meta property="article:author" content="Swaroop Tk " data-author="oi-Swaroop Tk " data-match-video="true"/> <meta property="article:modified_time" content="2020-06-18 20:15:48"/> <meta property="og:title" content="ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി"/> <meta property="og:description" content="Congress Leader File a complaint Against Aaj Tak Anchor shweta singh in Malappuram ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/malappuram/congress-leader-file-a-complaint-against-aaj-tak-anchor-shweta-singh-in-malappuram-251590.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2020/06/swetasingh600x450-25-1503651291-1592489272.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2020/06/swetasingh600x450-25-1503651291-1592489272.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2020/06/swetasingh600x450-25-1503651291-1592489272.jpg?18062020211535"/> <meta name="twitter:title" content="ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/malappuram/congress-leader-file-a-complaint-against-aaj-tak-anchor-shweta-singh-in-malappuram-251590.html?18062020211535"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2020/06/swetasingh600x450-25-1503651291-1592489272.jpg?18062020211535"/> <meta name="twitter:title" content="ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/malappuram/congress-leader-file-a-complaint-against-aaj-tak-anchor-shweta-singh-in-malappuram-251590.html?18062020211535"/> <meta name="twitter:description" content="Congress Leader File a complaint Against Aaj Tak Anchor shweta singh in Malappuram ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2020-06-18T20:15:48+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/malappuram/congress-leader-file-a-complaint-against-aaj-tak-anchor-shweta-singh-in-malappuram-251590.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/malappuram/congress-leader-file-a-complaint-against-aaj-tak-anchor-shweta-singh-in-malappuram-251590.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=12"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.22"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,oi-css.css,article-listicle.css&v=57"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/malappuram/congress-leader-file-a-complaint-against-aaj-tak-anchor-shweta-singh-in-malappuram-251590.html"
  },
  "headline": "ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി",
  "url":"https://malayalam.oneindia.com/news/malappuram/congress-leader-file-a-complaint-against-aaj-tak-anchor-shweta-singh-in-malappuram-251590.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2020/06/swetasingh600x450-25-1503651291-1592489272.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2020/06/swetasingh600x450-25-1503651291-1592489272.jpg",
  "datePublished": "2020-06-18T19:40:05+05:30",
  "dateModified": "2020-06-18 20:15:48",
  "dateCreated": "2020-06-18T19:40:05+05:30",
  "author": {
    "@type": "Person",
    "name": "Swaroop Tk "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Malappuram",
  "description": "Congress Leader File a complaint Against Aaj Tak Anchor shweta singh in Malappuram ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി",
  "keywords": "China killed indian soldiers, china attacks india, india china border fight, galwan valley news, indian soldiers killed by china, india china border firing, 3 indian soldiers killed, India China Conflict, India China Border Conflict, Ladak, bilateral discussion, Air Activities, Indian Air Force, Indian Army, Latest News in Malayalam, India china conflict latest news in Malayalam, ഇന്ത്യ ചൈന പ്രശ്നം, അതിർത്തി തർക്കം, ഇന്ത്യയും ചൈനയും, ലഡാക്ക്, ഉഭയകക്ഷി ചർച്ച, വ്യോമ സേന, ഇന്ത്യൻ സൈന്യം, അതിർത്തി, മലയാളം വാർത്ത",  
  "articleBody":"മലപ്പുറം: ലഡാക്കിലെ ഗാല് zwj;വാന് zwj; താഴ്വരയില് zwj; 20 ജവാന്മാര് zwj; വീരമൃത്യുവരിക്കാനിടയായ സംഭവത്തില് zwj; ഇന്ത്യന് zwj; സൈന്യത്തെ കുറ്റപ്പെടുത്തിയ ആജ് തക് ചാനല് zwj; അവാതരക ശ്വേത സിംഗിനെതിരെ മലപ്പുറത്ത് പരാതി. ചൈനീസ് കടന്നുകയറ്റം ഇന്ത്യന് zwj; സൈന്യത്തിന്റെ വീഴ്ചയാണെന്ന ശ്വേത സിംഗിന്റെ പരാമര് zwj;ശത്തെ തുടര് zwj;ന്നാണ് പരാതി. ഈ പരാമര് zwj;ശം സൈന്യത്തെ അപമാനിക്കുന്നതാണെന്ന് ചൂണ്ടിക്കാട്ടി കോണ് zwj;ഗ്രസ് നേതാവ് കെ പി നൗഷാദ് അലിയാണ് മലപ്പുറം എസ്പിക്ക് പരാതി സമര് zwj;പ്പിച്ചത്.ലൈവ് റിപ്പോര് zwj;ട്ടിംഗിനിടെയാണ് ശ്വേത സിംഗ് ഇങ്ങനെ ഒരു പരാമര് zwj;ശം നടത്തിയത്. ചൈനീസ് സൈന്യം ഇന്ത്യന് zwj; മണ്ണില് zwj; കടന്നുകയറിയതിന് ഉത്തരവാദി ഇന്ത്യന് zwj; സൈന്യമാണെന്നും കേന്ദ്രസര് zwj;ക്കാരിന് ഇതില് zwj; എന്ത് ഉത്തരവാദിത്തമാണുള്ളതെന്നുമാണ് ശ്വേത സിംഗ് പറഞ്ഞത്. ചൈനീസ് സൈന്യം അതിര് zwj;ത്തിയില് zwj; കയറിയപ്പോള് zwj; ഇന്ത്യന് zwj; സൈന്യം ഉറങ്ങുകയാണോ എന്നും ശ്വേത ചോദിച്ചിരുന്നു. അതിര് zwj;ത്തിയില് zwj; സുരക്ഷ ഉറപ്പാക്കേണ്ടതും പട്രോളിംഗ് നടപ്പിലാക്കേണ്ടതും സൈന്യത്തിന്റെ ഉത്തരവാദിത്തമാണ്. അതില് zwj; സംഭവിച്ച വീഴ്ചയ്ക്ക് മറുപടി പറയേണ്ടത് കേന്ദ്രമല്ല. സൈന്യമാണെന്നും ശ്വേത പറഞ്ഞിരുന്നു.അതേസമയം, ശ്വേതയുടെ പരാമര് zwj;ശത്തില് zwj; വലിയ പ്രതിഷേധമാണ് രാജ്യത്തിന്റെ വിവിധ കോണുകളില് zwj; നിന്നുയരുന്നത്. ഇന്ത്യ - ചൈന അതിര് zwj;ത്തിയായ ലഡാക്കിലെ ഗാല് zwj;വന് zwj; താഴ്വരയില് zwj; ഉണ്ടായ സംഘര് zwj;ഷത്തില് zwj; 20 ഇന്ത്യന് zwj; സൈനികരാണ് കൊല്ലപ്പെട്ടത്. അതേസമയം ചൈനയ്ക്കും ആള് zwj;നാശം ഉണ്ടായതായാണ് വിവരം. ചൈനീസ് കമാന്റിങ്ങ് ഓഫീസര് zwj; ഉള് zwj;പ്പെ 43 ഓളം പേര് zwj; കൊല്ലപ്പെട്ടതായി സ്ഥിരീകരിക്കാത്ത റിപ്പോര് zwj;ട്ടുകള് zwj; ഉണ്ട്. ഒരു ടെന്റ് സ്ഥാപിക്കുന്നതുമായി ബന്ധപ്പെട്ട തര് zwj;ക്കങ്ങളാണ് തിങ്കളാഴ്ചയിലെ സംഘര് zwj;ഷത്തിന് വഴിവെച്ചതെന്നാണ് പുറത്തുവരുന്ന റിപ്പോര് zwj;ട്ടുകള് zwj;.അതിര് zwj;ത്തിയില് zwj; ഒരു മാസത്തിലേറെയായി നിലനില് zwj;ക്കുന്ന ചൈനീസ് പ്രകോപനം കഴിഞ്ഞ ദിവസം സംഘര് zwj;ഷത്തിന് വഴിവെയ്ക്കുകയായിരുന്നു.ടെന്റ് നീക്കം ചെയ്യുന്നതുമായി ബന്ധപ്പെട്ട തര് zwj;ക്കമാണ് ഏറ്റുമുട്ടലിലേക്ക് നയിച്ചതെന്ന് സൈനിക വൃത്തങ്ങളെ ഉദ്ധരിച്ച് എന് zwj;ഡിടിവി റിപ്പോര് zwj;ട്ട് ചെയ്തു. ഗാല് zwj;വന് zwj; നദിയുടെ തീരത്ത് ചൈന സ്ഥാപിച്ച ടെന്റായിരുന്നു തര് zwj;ക്ക വിഷയം.ടെന്റ് നീക്കം ചെയ്യുന്നതിനായി ഇന്ത്യന് zwj; സൈന്യത്തിന്റെ ഒരു ചെറിയ പട്രോളിങ് സംഘം പ്രദേശത്തേക്ക് പോകുകയായിരുന്നു. നേരത്തേ തന്നെ ടെന്റ് നീക്കം ചെയ്യുന്നതുമായി ബന്ധപ്പെട്ട് ഇന്ത്യയും ചൈനയും തമ്മില് zwj; ധാരണയായിരുന്നു. ജൂണ് zwj; ആറിന് ആണ് ഇരു സൈന്യങ്ങളിലേയും ലെഫ്.ജനറല് zwj; റാങ്കിലുള്ള ഉദ്യോഗസ്ഥര് zwj; തമ്മില് zwj; ചര് zwj;ച്ച നടത്തി ടെന്റ് നീക്കാന് zwj; ധാരണയായത്."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Congress Leader File a complaint Against Aaj Tak Anchor shweta singh in Malappuram ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി" ,
         "url":"https://malayalam.oneindia.com/news/malappuram/congress-leader-file-a-complaint-against-aaj-tak-anchor-shweta-singh-in-malappuram-251590.html",
        "name": "ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി"
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/malayalam.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/malayalam.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"malappuram","item":"https:\/\/malayalam.oneindia.com\/news\/malappuram\/"}]}
</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var exitPoll=1;var adPerSeen=50;var adTimeInterval=30;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=40;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);}}ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
          "width": 189,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-15";}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.7"></script> <script pagespeed_no_defer="">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</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">വീഡിയോകള്‍</a></li> <li><a href="/topic/politics?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">രാഷ്ട്രീയം</a></li> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </li> <li> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="/astrology/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="true"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405;</span> <a href="/topic/coronavirus?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics1">കൊറോണ വൈറസ്</a> <a href="/topic/congress?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics2">കോണ്‍ഗ്രസ്</a> <a href="/topic/crime?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics3">ഉത്രവധം</a> <a href="/topic/china?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics4">ചൈന</a> <a href="https://malayalam.filmibeat.com/topic/meghna-raj?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics5" rel="nofollow">ചീരഞ്ജീവി സര്‍ജ</a> <a href="https://malayalam.mykhel.com/topic/cricket?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics6" rel="nofollow">ക്രിക്കറ്റ്</a> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="x7uj5xh,2" data-video-position="3" data-video-more-data='{"created_time":1592476959,"duration":136,"embed_url":"https://www.dailymotion.com/embed/video/x7uj5xh","expiry_date":null,"height":1080,"thumbnail_120_url":"https://s1.dmcdn.net/v/SIFx51Uwqo3XGRRVV/x120","width":1920,"sprite_url":"https://s2.dmcdn.net/s/SIFx51Uwqo3s0amef/320x","cusername":"athulkrishnan","assignedon":"2020-06-18 20:03:33","oi_sprite_url":"/2020/06/18/251590.jpg"}' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="251590" data-con_line="/news/malappuram/" data-category_id="20931" data-category_name="malappuram"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="oi-alerts margin-bottom" data-cityname="malappuram" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3374;&#3378;&#3370;&#3405;&#3370;&#3393;&#3377;&#3330; &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3405;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="malappuram">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="malappuram"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">&#3374;&#3378;&#3370;&#3405;&#3370;&#3393;&#3377;&#3330;</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3379;&#3391;&#3453; &#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375;&#3364;&#3405; &#3333;&#3377;&#3391;&#3358;&#3405;&#3358;&#3391;&#3376;&#3391;&#3349;&#3405;&#3349;&#3394;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">8 min ago</span> <a href="/news/kerala/jude-antony-josephs-note-on-nepotism-in-malayalam-cinema-goes-viral-251633.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="'സിനിമ പാരമ്പര്യവുമില്ലാതെ കയറി വന്നവരാണ് ലാലേട്ടനും മമ്മൂക്കയും, മലയാളത്തില്‍ സ്വജനപക്ഷപാതമില്ല'" src="https://malayalam.oneindia.com/img/105x95x59/2020/06/x26-1448530276-11-1439264407-jude-02-1592494572.jpg.pagespeed.ic.Y35MQ5aR4g.jpg"/></a> <a href="/news/kerala/jude-antony-josephs-note-on-nepotism-in-malayalam-cinema-goes-viral-251633.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">'സിനിമ പാരമ്പര്യവുമില്ലാതെ കയറി വന്നവരാണ് ലാലേട്ടനും മമ്മൂക്കയും, മലയാളത്തില്‍ സ്വജനപക്ഷപാതമില്ല'</a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">10 min ago</span> <a href="/news/malappuram/4-persons-confirmed-coronavirus-case-in-malappuram-251632.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="മലപ്പുറത്തിന് ആശ്വാസം; വിദേശത്ത് നിന്നെത്തിയ 4 പേര്‍ക്ക് മാത്രം കൊറോണ" src="https://malayalam.oneindia.com/img/105x95x59/2020/06/xcorona-virus22222-1581212554-1584436012-1592494442.jpg.pagespeed.ic.E9TgcWHAkY.jpg"/></a> <a href="/news/malappuram/4-persons-confirmed-coronavirus-case-in-malappuram-251632.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">മലപ്പുറത്തിന് ആശ്വാസം; വിദേശത്ത് നിന്നെത്തിയ 4 പേര്‍ക്ക് മാത്രം കൊറോണ</a> </li> <li class="clearfix"> <span class="timestamp">17 min ago</span> <a href="/news/kollam/hike-in-covid-positive-cases-in-kollam-251631.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="കൊല്ലത്ത് കൊവിഡ് രോഗികളുടെ എണ്ണം ഉയരുന്നു, ഇന്ന് കൊവിഡ് സ്ഥിരീകരിച്ചത് 13 പേർക്ക്" src="https://malayalam.oneindia.com/img/105x95x59/2020/06/xcorona1-1583172875-1592493909.jpg.pagespeed.ic.D-t46ZlccI.jpg"/></a> <a href="/news/kollam/hike-in-covid-positive-cases-in-kollam-251631.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">കൊല്ലത്ത് കൊവിഡ് രോഗികളുടെ എണ്ണം ഉയരുന്നു, ഇന്ന് കൊവിഡ് സ്ഥിരീകരിച്ചത് 13 പേർക്ക്</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/four-wheelers/2020/kerala-government-orders-65-tata-nexon-electric-vehicles-for-traffic-law-enforcement-details-016327.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="മോട്ടോര്‍ വാഹന വകുപ്പിന്റെ സേഫ് കേരള സ്‌ക്വാഡില്‍ അംഗമാകാനൊരുങ്ങി ടാറ്റ നെക്സോണ്‍ ഇലക്ട്രിക്" src="https://malayalam.drivespark.com/img/150x99/2020/06/xtata-nexon-ev-city-running-shot-1592466455-jpg-pagespeed-ic-ysirfsghez-1592492408.jpg"/></a> <a href="https://malayalam.drivespark.com/four-wheelers/2020/kerala-government-orders-65-tata-nexon-electric-vehicles-for-traffic-law-enforcement-details-016327.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">മോട്ടോര്‍ വാഹന വകുപ്പിന്റെ സേഫ് കേരള സ്‌ക്വാഡില്‍ അംഗമാകാനൊരുങ്ങി ടാറ്റ നെക്സോണ്‍ ഇലക്ട്രിക്</a> </li> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/television/malayalam-bigg-boss-season-2-fame-alasandra-johnson-says-goo-062880.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt=" എലീനയെക്കാൾ  കൂടുതൽ ഇഷ്ടം ആര്യയെ,  തുറന്ന്  പറഞ്ഞ് സാൻഡ്ര" src="https://malayalam.filmibeat.com/img/150x99/2020/06/biggbossalassandra-1592491758.jpg"/></a> <a href="https://malayalam.filmibeat.com/television/malayalam-bigg-boss-season-2-fame-alasandra-johnson-says-goo-062880.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> എലീനയെക്കാൾ കൂടുതൽ ഇഷ്ടം ആര്യയെ, തുറന്ന് പറഞ്ഞ് സാൻഡ്ര</a> </li> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/india-s-game-plan-against-brian-lara-in-2002-west-indies-tour-024153.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ചരിത്രത്തിലൂടെ: അറിയണം ലാറയെ പുറത്താക്കാന്‍ ഗാംഗുലി പയറ്റിയ രസകരമായ തന്ത്രം" src="https://malayalam.mykhel.com/img/150x99/2020/06/ganguly-retire-1592489646.jpg"/></a> <a href="https://malayalam.mykhel.com/cricket/india-s-game-plan-against-brian-lara-in-2002-west-indies-tour-024153.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ചരിത്രത്തിലൂടെ: അറിയണം ലാറയെ പുറത്താക്കാന്‍ ഗാംഗുലി പയറ്റിയ രസകരമായ തന്ത്രം</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/inspiration/past-liffe-according-to-your-zodiac-sign-024862.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt=" രാശിപ്രകാരം കഴിഞ്ഞ ജന്മം നിങ്ങള്‍ ഇങ്ങനെയോ" src="https://malayalam.boldsky.com/img/150x99/2020/06/1111-1526387892-1592487093.jpg"/></a> <a href="https://malayalam.boldsky.com/inspiration/past-liffe-according-to-your-zodiac-sign-024862.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> രാശിപ്രകാരം കഴിഞ്ഞ ജന്മം നിങ്ങള്‍ ഇങ്ങനെയോ</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/news/google-duo-web-version-allows-32-participants-in-group-video-calls-017333.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഗൂഗിൾ ഡ്യുവോ വെബ് പതിപ്പ് ഗ്രൂപ്പ് വീഡിയോ കോളുകളിൽ ഇപ്പോൾ 32 പേർക്ക് പങ്കെടുക്കാം" src="https://malayalam.gizbot.com/img/150x99x100/img/2020/06/google-duo-web-version-allows-32-participants-in-group-video-calls-1592468041.jpg"/></a> <a href="https://malayalam.gizbot.com/news/google-duo-web-version-allows-32-participants-in-group-video-calls-017333.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഗൂഗിൾ ഡ്യുവോ വെബ് പതിപ്പ് ഗ്രൂപ്പ് വീഡിയോ കോളുകളിൽ ഇപ്പോൾ 32 പേർക്ക് പങ്കെടുക്കാം</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/news/will-funding-from-chinese-investors-decline-setbacks-for-indian-startups-009774.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ചൈനീസ് നിക്ഷേപകരിൽ നിന്നുള്ള ധനസഹായം കുറയുമോ? ഇന്ത്യൻ സ്റ്റാർട്ടപ്പുകൾക്ക് തിരിച്ചടി?" src="https://malayalam.goodreturns.in/img/150x99/2019/11/startups--1573220309.jpg"/></a> <a href="https://malayalam.goodreturns.in/news/will-funding-from-chinese-investors-decline-setbacks-for-indian-startups-009774.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ചൈനീസ് നിക്ഷേപകരിൽ നിന്നുള്ള ധനസഹായം കുറയുമോ? ഇന്ത്യൻ സ്റ്റാർട്ടപ്പുകൾക്ക് തിരിച്ചടി?</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/unknown-and-top-mysteries-of-himalayas-004618.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="സ്ഥാനം മാറുന്ന പര്‍വ്വതങ്ങളും വിശുദ്ധ ആശ്രവും...ഹിമാലയത്തിന്‍റെ രഹസ്യങ്ങളിങ്ങനെ" src="https://malayalam.nativeplanet.com/img/150x99/2020/06/32-1592466063.jpg"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/unknown-and-top-mysteries-of-himalayas-004618.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">സ്ഥാനം മാറുന്ന പര്‍വ്വതങ്ങളും വിശുദ്ധ ആശ്രവും...ഹിമാലയത്തിന്‍റെ രഹസ്യങ്ങളിങ്ങനെ</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky" style="width:300px;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Malappuram"> <div> <a href="/news/"><span>&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/malappuram/"><span>&#3374;&#3378;&#3370;&#3405;&#3370;&#3393;&#3377;&#3330;</span></a> </div> </div> </nav> <h1 class="heading">ഇന്ത്യന്‍ സൈന്യത്തെ അപമാനിച്ചു, ആജ് തക് അവതാരകയ്‌ക്കെതിരെ മലപ്പുറം പൊലീസില്‍ പരാതി</h1> <div class="io-category" style="display: none">Malappuram</div> <div class="io-author" style="display: none">oi-Swaroop Tk </div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <a rel="author" href="/authors/swarooptk.html" title="Profile of swaroop tk " target="_blank"><strong>Swaroop Tk</strong></a></div></li> <li class="articlePublishDate"> <span> <time datetime="2020-06-18 20:15:48">
Updated: Thu, Jun 18, 2020, 20:15 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?utm_medium=articlepage&utm_source=OI-ML&utm_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <p>മലപ്പുറം: ലഡാക്കിലെ ഗാല്&zwj;വാന്&zwj; താഴ്വരയില്&zwj; 20 ജവാന്മാര്&zwj; വീരമൃത്യുവരിക്കാനിടയായ സംഭവത്തില്&zwj; ഇന്ത്യന്&zwj; സൈന്യത്തെ കുറ്റപ്പെടുത്തിയ ആജ് തക് ചാനല്&zwj; അവാതരക ശ്വേത സിംഗിനെതിരെ മലപ്പുറത്ത് പരാതി. ചൈനീസ് കടന്നുകയറ്റം ഇന്ത്യന്&zwj; സൈന്യത്തിന്റെ വീഴ്ചയാണെന്ന ശ്വേത സിംഗിന്റെ പരാമര്&zwj;ശത്തെ തുടര്&zwj;ന്നാണ് പരാതി. ഈ പരാമര്&zwj;ശം സൈന്യത്തെ അപമാനിക്കുന്നതാണെന്ന് ചൂണ്ടിക്കാട്ടി കോണ്&zwj;ഗ്രസ് നേതാവ് കെ പി നൗഷാദ് അലിയാണ് മലപ്പുറം എസ്പിക്ക് പരാതി സമര്&zwj;പ്പിച്ചത്.</p> <p><strong></strong></p> <div class="clearfix"><strong></strong></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2020/06/swetasingh600x450-25-1503651291-1592489272.jpg"><strong></strong> <div><strong><a class="imgClSlider" href="javascript:void(0);"> <figure><strong><img src="/img/2020/06/xswetasingh600x450-25-1503651291-1592489272.jpg.pagespeed.ic.5B0RRcc5Nn.jpg" class="image_listical c1" alt="aaj tak" title="aaj tak" data-cl-slideshow="" data-cl-title="aaj tak" data-cl-description="" data-cl-imageid="251590-0"/></strong></figure> </a></strong></div> </div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c2' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990219003-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>ലൈവ് റിപ്പോര്&zwj;ട്ടിംഗിനിടെയാണ് ശ്വേത സിംഗ് ഇങ്ങനെ ഒരു പരാമര്&zwj;ശം നടത്തിയത്. ചൈനീസ് സൈന്യം ഇന്ത്യന്&zwj; മണ്ണില്&zwj; കടന്നുകയറിയതിന് ഉത്തരവാദി ഇന്ത്യന്&zwj; സൈന്യമാണെന്നും കേന്ദ്രസര്&zwj;ക്കാരിന് ഇതില്&zwj; എന്ത് ഉത്തരവാദിത്തമാണുള്ളതെന്നുമാണ് ശ്വേത സിംഗ് പറഞ്ഞത്. ചൈനീസ് സൈന്യം അതിര്&zwj;ത്തിയില്&zwj; കയറിയപ്പോള്&zwj; ഇന്ത്യന്&zwj; സൈന്യം ഉറങ്ങുകയാണോ എന്നും ശ്വേത ചോദിച്ചിരുന്നു. അതിര്&zwj;ത്തിയില്&zwj; സുരക്ഷ ഉറപ്പാക്കേണ്ടതും പട്രോളിംഗ് നടപ്പിലാക്കേണ്ടതും സൈന്യത്തിന്റെ ഉത്തരവാദിത്തമാണ്. അതില്&zwj; സംഭവിച്ച വീഴ്ചയ്ക്ക് മറുപടി പറയേണ്ടത് കേന്ദ്രമല്ല. സൈന്യമാണെന്നും ശ്വേത പറഞ്ഞിരുന്നു.</p> <div class='clearfix'></div> <div class='cms-videos-wrapper c4'> <div class='assigned_video' id='assigned_video'><img data-pagespeed-no-defer="" class='c3' alt='cmsvideo' data-adg_splash_flow='1' src="https://s2.dmcdn.net/v/SIFx51Uwqo3DrW6Q0/x480"/></div> <div class='cms-video'></div> </div> <ul id='expo-vid-parent-init'></ul> <div class='clear'></div> <div class='assigned_video_heading'>Harvard study says India holds conventional edge over China | Oneindia Malayalam</div> <p>അതേസമയം, ശ്വേതയുടെ പരാമര്&zwj;ശത്തില്&zwj; വലിയ പ്രതിഷേധമാണ് രാജ്യത്തിന്റെ വിവിധ കോണുകളില്&zwj; നിന്നുയരുന്നത്. ഇന്ത്യ - ചൈന അതിര്&zwj;ത്തിയായ ലഡാക്കിലെ ഗാല്&zwj;വന്&zwj; താഴ്വരയില്&zwj; ഉണ്ടായ സംഘര്&zwj;ഷത്തില്&zwj; 20 ഇന്ത്യന്&zwj; സൈനികരാണ് കൊല്ലപ്പെട്ടത്. അതേസമയം ചൈനയ്ക്കും ആള്&zwj;നാശം ഉണ്ടായതായാണ് വിവരം. ചൈനീസ് കമാന്റിങ്ങ് ഓഫീസര്&zwj; ഉള്&zwj;പ്പെ 43 ഓളം പേര്&zwj; കൊല്ലപ്പെട്ടതായി സ്ഥിരീകരിക്കാത്ത റിപ്പോര്&zwj;ട്ടുകള്&zwj; ഉണ്ട്. ഒരു ടെന്റ് സ്ഥാപിക്കുന്നതുമായി ബന്ധപ്പെട്ട തര്&zwj;ക്കങ്ങളാണ് തിങ്കളാഴ്ചയിലെ സംഘര്&zwj;ഷത്തിന് വഴിവെച്ചതെന്നാണ് പുറത്തുവരുന്ന റിപ്പോര്&zwj;ട്ടുകള്&zwj;.</p> <p>അതിര്&zwj;ത്തിയില്&zwj; ഒരു മാസത്തിലേറെയായി നിലനില്&zwj;ക്കുന്ന ചൈനീസ് പ്രകോപനം കഴിഞ്ഞ ദിവസം സംഘര്&zwj;ഷത്തിന് വഴിവെയ്ക്കുകയായിരുന്നു.ടെന്റ് നീക്കം ചെയ്യുന്നതുമായി ബന്ധപ്പെട്ട തര്&zwj;ക്കമാണ് ഏറ്റുമുട്ടലിലേക്ക് നയിച്ചതെന്ന് സൈനിക വൃത്തങ്ങളെ ഉദ്ധരിച്ച് എന്&zwj;ഡിടിവി റിപ്പോര്&zwj;ട്ട് ചെയ്തു. ഗാല്&zwj;വന്&zwj; നദിയുടെ തീരത്ത് ചൈന സ്ഥാപിച്ച ടെന്റായിരുന്നു തര്&zwj;ക്ക വിഷയം.</p> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1468990219003-1' class='oiad listical-ad-right oi-axt c5' data-exec="0" data-adval="0" data-elementid='5'></div> </div> <p>ടെന്റ് നീക്കം ചെയ്യുന്നതിനായി ഇന്ത്യന്&zwj; സൈന്യത്തിന്റെ ഒരു ചെറിയ പട്രോളിങ് സംഘം പ്രദേശത്തേക്ക് പോകുകയായിരുന്നു. നേരത്തേ തന്നെ ടെന്റ് നീക്കം ചെയ്യുന്നതുമായി ബന്ധപ്പെട്ട് ഇന്ത്യയും ചൈനയും തമ്മില്&zwj; ധാരണയായിരുന്നു. ജൂണ്&zwj; ആറിന് ആണ് ഇരു സൈന്യങ്ങളിലേയും ലെഫ്.ജനറല്&zwj; റാങ്കിലുള്ള ഉദ്യോഗസ്ഥര്&zwj; തമ്മില്&zwj; ചര്&zwj;ച്ച നടത്തി ടെന്റ് നീക്കാന്&zwj; ധാരണയായത്.</p> <div class="promote_oi_articles"></div> <div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/malappuram/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink"> <h2 class="widgetHeading">കൂടുതൽ <span>മലപ്പുറം</span> വാർത്തകൾ <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/malappuram/4-persons-confirmed-coronavirus-case-in-malappuram-251632.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/06/xcorona-virus22222-1581212554-1584436012-1592494442.jpg.pagespeed.ic.rA8Aitz48E.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/malappuram/4-persons-confirmed-coronavirus-case-in-malappuram-251632.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=citylinkslider">മലപ്പുറത്തിന് ആശ്വാസം; വിദേശത്ത് നിന്നെത്തിയ 4 പേര്‍ക്ക് മാത്രം കൊറോണ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/malappuram/former-dcc-secretary-alavikutty-tk-about-cpm-and-congress-251630.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/06/xals-1592494002.jpg.pagespeed.ic.dluDKKHhQV.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/malappuram/former-dcc-secretary-alavikutty-tk-about-cpm-and-congress-251630.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=citylinkslider">നിങ്ങൾ എന്നെയും കമ്മ്യൂണിസ്റ്റാക്കിയത് ഇങ്ങനെയാണ്; മുന്‍ ഡിസിസി സെക്രട്ടറിയുടെ കുറിപ്പ് വൈറലാവുന്നു</a></div> </li> <li><iframe src="https://malayalam.oneindia.com/common/outb-widget.html" class="outb-none" height="240" width="170" scrolling="no"></iframe></li> <li> <div class="city-article-thumbimg"><a href="/news/malappuram/welfare-party-alliance-congress-and-muslim-league-leaders-takes-defferent-stand-251515.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/06/x333-1592421875.jpg.pagespeed.ic.hBNk8BO9QI.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/malappuram/welfare-party-alliance-congress-and-muslim-league-leaders-takes-defferent-stand-251515.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=citylinkslider">'സാമ്പാര്‍ മുന്നണി' വിവാദം കത്തും; മുസ്ലിം ലീഗ് തീരുമാനത്തിനെതിരെ കോണ്‍ഗ്രസ്, മുതലെടുത്ത് ഇടതുപക്ഷം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/malappuram/11-persons-confirmed-coronavirus-case-in-malappuram-251463.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/06/xxvirus-1579489337-1592399968.jpg.pagespeed.ic.M-Og9Cd8KX.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/malappuram/11-persons-confirmed-coronavirus-case-in-malappuram-251463.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=citylinkslider">മലപ്പുറത്ത് സമ്പര്‍ക്കത്തിലൂടെ വീണ്ടും കൊറോണ; ഇന്ന് മൊത്തം 11 പേര്‍ക്ക് രോഗം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/malappuram/dalit-student-found-hanged-in-her-kitchen-at-malappuram-251398.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/06/xuthra4-1592365218.jpg.pagespeed.ic.k4wHT5zUcs.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/malappuram/dalit-student-found-hanged-in-her-kitchen-at-malappuram-251398.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=citylinkslider">മലപ്പുറത്ത് വീണ്ടും ദളിത് വിദ്യാര്‍ത്ഥിനിയുടെ ആത്മഹത്യ; 'ഔണ്‍ലൈന്‍ ക്ലാസുകള്‍ മനസിലാവാഞ്ഞിട്ടെന്ന്'</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/malappuram/fifteen-persons-confirmed-coronavirus-case-in-malappuram-251337.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/06/xcoronavirus-1580277513-1592312260.jpg.pagespeed.ic.1ETWjbbWMj.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/malappuram/fifteen-persons-confirmed-coronavirus-case-in-malappuram-251337.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=citylinkslider">കൂടുതല്‍ കൊറോണ രോഗം മലപ്പുറത്ത്; 15 പേര്‍ക്ക് രോഗം, സമ്പര്‍ക്കത്തിലൂടെ ഒരാള്‍ക്ക്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/malappuram/6-persons-confirmed-coronavirus-case-in-malappuram-251188.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/06/xcoronavirus323-1579856015-1592227269.jpg.pagespeed.ic.y94W1SAJwJ.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/malappuram/6-persons-confirmed-coronavirus-case-in-malappuram-251188.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=citylinkslider">ലാബ് ടെക്നീഷ്യന് സമ്പര്‍ക്കത്തിലൂടെ കൊറോണ; മലപ്പുറത്ത് ഇന്ന് ആറ് പേര്‍ക്ക് രോഗം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/malappuram/malappuram-asp-hemalatha-ips-arrived-in-perinthalmanna-police-station-as-plaintiff-251152.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/06/xhemalathaips-1592218728.jpg.pagespeed.ic.flYUSj40s9.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/malappuram/malappuram-asp-hemalatha-ips-arrived-in-perinthalmanna-police-station-as-plaintiff-251152.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=citylinkslider">പഴ്‌സ് നഷ്ടമായി; അന്യസംസ്ഥാനക്കാരി പോലീസ് സ്‌റ്റേഷനില്‍... വേഷം മാറി സിനിമാ സ്‌റ്റൈലില്‍ എഎസ്പി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/malappuram/3-persons-confirmed-coronavirus-case-in-malappuram-251086.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/06/xmalappuram-03-1475500501-12-1492002389-15859816712-1592140053.jpg.pagespeed.ic.PGLSwR6ZKL.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/malappuram/3-persons-confirmed-coronavirus-case-in-malappuram-251086.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=citylinkslider">മലപ്പുറത്തിന് ആശ്വാസം; ഇന്ന് കൊറോണ മൂന്ന് പേര്‍ക്ക് മാത്രം, സമ്പര്‍ക്കം വഴി ഒരാള്‍ക്ക് രോഗം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/malappuram/15-persons-confirmed-coronavirus-case-in-malappuram-251000.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/06/xxbaby-newborn-29-1493469557-jpg-pagespeed-ic-yy5kxwlv3d-1592055348.jpg.pagespeed.ic.83ITH9R8iD.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/malappuram/15-persons-confirmed-coronavirus-case-in-malappuram-251000.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=citylinkslider">മലപ്പുറത്ത് 10 ദിവസം പ്രായമായ കുഞ്ഞിന് കൊറോണ; സമ്പര്‍ക്കം വഴി 8 പേര്‍ക്ക് രോഗം, മൊത്തം 15 പേര്‍ക്ക്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/malappuram/covid-confirmed-to-a-top-official-at-karipur-airport-250982.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/06/x14-1434281155-karipur-airport-1592045179.jpg.pagespeed.ic.Ao9-7NJpvd.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/malappuram/covid-confirmed-to-a-top-official-at-karipur-airport-250982.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=citylinkslider">ഉന്നത ഉദ്യോഗസ്ഥന് കൊവിഡ്, കരിപ്പൂർ വിമാനത്താവളം പ്രതിസന്ധിയിൽ.! 30ൽ അധികം പേർ നിരീക്ഷണത്തിൽ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/malappuram/coronavirus-case-in-malappuram-fire-station-and-edappal-panchayath-office-closed-250972.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x98/2020/06/xfire-force-1592037789.jpg.pagespeed.ic.nRjB28hGvk.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/malappuram/coronavirus-case-in-malappuram-fire-station-and-edappal-panchayath-office-closed-250972.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=citylinkslider">മലപ്പുറത്ത് കൊറോണ വ്യാപിക്കുന്നു; ഫയര്‍ സ്റ്റേഷനും പഞ്ചായത്ത് ഓഫീസും അടച്ചു</a></div> </li> </ul> </div> </div> <div id="fwn_videos" class="c6"></div> <div id="bottom-single-video-block"></div> <div class="city-tel-promo"><a href="https://t.me/oimlmpm" rel="nofollow" target="_blank"><img src="/images/xmalappuram.jpg.pagespeed.ic.m44_sIXpP0.jpg" alt="Malappuram"/></a></div> <div class="c7"> <div data-album-id="58402" data-host="www.oneindia.com" class="embed_photos_container"></div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div style="width: 98%;"> <div id="belowContent" style="clear:both;"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div id="inread"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="impulserWidget"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="malappuram, police, china, indo china, anchor, complaint, മലപ്പുറം, പൊലീസ്" data-eng-tags="malappuram, police, china, indo china, anchor, complaint"><span class="tags_head">Read more about: </span> <h3> <a title="malappuram" href="/topic/malappuram">malappuram</a> <a title="police" href="/topic/police">police</a> <a title="china" href="/topic/china">china</a> <a title="indo china" href="/topic/indo-china">indo china</a> <a title="anchor" href="/topic/anchor">anchor</a> <a title="complaint" href="/topic/complaint">complaint</a> <a title="മലപ്പുറം" href="/topic/മലപ്പുറം">മലപ്പുറം</a> <a title="പൊലീസ്" href="/topic/പൊലീസ്">പൊലീസ്</a></h3></div> <div id="tagcomma-container" data-tags="malappuram, police, china, indo china, anchor, complaint, മലപ്പുറം, പൊലീസ്"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Congress Leader File a complaint Against Aaj Tak Anchor shweta singh in Malappuram
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/ernakulam/ernakulam-nurse-in-coronavirus-duty-trapped-in-lift-and-fainted-251567.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2020/06/xppe-1588565795-1592480916.jpg.pagespeed.ic.Z_xzOUvtkQ.jpg" alt="പിപിഇ കിറ്റ് ധരിച്ച് കൊവിഡ് ഡ്യൂട്ടിയിൽ: നഴ്സ് ലിഫ്റ്റിൽ കുടുങ്ങിയത് ഒരു മണിക്കൂർ, ബോധമറ്റ് വീണു..." class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/ernakulam/ernakulam-nurse-in-coronavirus-duty-trapped-in-lift-and-fainted-251567.html" target="_blank">പിപിഇ കിറ്റ് ധരിച്ച് കൊവിഡ് ഡ്യൂട്ടിയിൽ: നഴ്സ് ലിഫ്റ്റിൽ കുടുങ്ങിയത് ഒരു മണിക്കൂർ, ബോധമറ്റ് വീണു...</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/fm-nirmala-sitharaman-announces-50000-crore-for-migrants-under-garib-kalyan-rojgar-abhiyaan-251566.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2020/06/xnirmala-sitharaman22-1568964964-jpg-pagespeed-ic-0ndvca0gnt-1592479832.jpg" alt="അതിഥി തൊഴിലാളികള്‍ക്കായി ഗരീബ് കല്യാണ്‍ റോസ്ഗര്‍ അഭിയാന്‍, 50000 കോടി, 6 സംസ്ഥാനങ്ങളില്‍, കൈവിടില്ല!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/fm-nirmala-sitharaman-announces-50000-crore-for-migrants-under-garib-kalyan-rojgar-abhiyaan-251566.html" target="_blank">അതിഥി തൊഴിലാളികള്‍ക്കായി ഗരീബ് കല്യാണ്‍ റോസ്ഗര്‍ അഭിയാന്‍, 50000 കോടി, 6 സംസ്ഥാനങ്ങളില്‍, കൈവിടില്ല!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/madhya-pradesh-mla-s-who-backed-kamal-nath-govt-attend-bjp-dinner-meet-251560.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2020/06/xmadhyapradesh-1592476328.jpg.pagespeed.ic.ucXtkQ-SUm.jpg" alt="മധ്യപ്രദേശില്‍ ട്വിസ്റ്റ്, കമല്‍നാഥിനെ പിന്തുണച്ചവര്‍ ബിജെപിക്കൊപ്പം, അമ്പരന്ന്‌ കോണ്‍ഗ്രസ്!!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/madhya-pradesh-mla-s-who-backed-kamal-nath-govt-attend-bjp-dinner-meet-251560.html" target="_blank">മധ്യപ്രദേശില്‍ ട്വിസ്റ്റ്, കമല്‍നാഥിനെ പിന്തുണച്ചവര്‍ ബിജെപിക്കൊപ്പം, അമ്പരന്ന്‌ കോണ്‍ഗ്രസ്!!</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/xsubscribe.jpg.pagespeed.ic.5IUsygr6kk.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> <div style="padding-top: 10px;"></div> <div id="div_36520919114345" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div style="position: fixed; right:0px; bottom:0px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 120px;width:130px;" src="https://malayalam.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <input type="hidden" value="251590" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.253';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=ml&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script>function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>var execOnTheIo=0;window.addEventListener('scroll',function(e){if(execOnTheIo==0){execOnTheIo=1;var ontheioSc=document.createElement("script");document.head.appendChild(ontheioSc);ontheioSc.async=true;ontheioSc.src="https://cdn.onthe.io/io.js/lrHQA4e3MgUs";}});</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+','+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <div id='div-gpt-ad-1589780343000-0' class="cubeBottomPromo"></div> <style>
    #div-gpt-ad-1589780343000-0{
    	display: none;
	}
	#div-gpt-ad-1589780343000-0 iframe {
			width: 305px;
			        height: 230px;
				}
				#div-gpt-ad-1589780343000-0 {
				        border: 0px;
					        vertical-align: bottom;
						        position: fixed;
							        bottom: 10px;
								        right: 10px;
									        z-index: 999999999;
										}
										</style> <script data-pagespeed-no-defer>if(document.getElementById('div-gpt-ad-1589780343000-0')){var isAdLoaded=0;window.addEventListener('scroll',function(){if(isAdLoaded==0){document.getElementById('div-gpt-ad-1589780343000-0').style.display='block';isAdLoaded=1;}});}</script> </body> </html>