<!DOCTYPE html> <html lang="ml"> <head data-altimg="Array" data-category_name="malappuram" data-content_type="Photo Feature Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>Kerala election Exit Poll: Mathrubhumi-Axis My India Exit Poll prediction in Malappuram district | ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/malappuram/kerala-election-exit-poll-mathrubhumi-axis-my-india-exit-poll-prediction-in-malappuram-district-289182.html"/> <meta name="description" itemprop="description" content="Kerala election Exit Poll: Mathrubhumi-Axis My India Exit Poll prediction in Malappuram district, ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി"/> <meta itemprop="datePublished" content="2021-04-29T22:45:23+05:30"/> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="kerala assembly election 2021 exit polls, kerala assembly elections 2021 exit poll results, kerala election 2021 exit polls, kerala exit poll 2021, kerala exit polls 2021, kerala exit poll prediction 2021, kerala election exit polls, exit poll results kerala, Latest Malayalam news, എക്‌സിറ്റ് പോള്‍ ഫലം, കേരള എക്‌സിറ്റ് പോള്‍ ഫലം, കേരളത്തില്‍ എല്‍ഡിഎഫ് ഭരണം തുടരും, എല്‍ഡിഎഫ്, യുഡിഎഫ്, ബിജെപി, പുതിയ മലയാളം വാര്‍ത്ത"/> <meta property="article:published_time" content="2021-04-29T22:45:23+05:30" data-published_date="2021-04-29"/> <meta property="article:author" content="Ashif N" data-author="oi-Ashif N" data-match-video="true"/> <meta property="article:modified_time" content="2021-04-29 23:16:31"/> <meta property="og:title" content="ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി"/> <meta property="og:description" content="Kerala election Exit Poll: Mathrubhumi-Axis My India Exit Poll prediction in Malappuram district, ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/malappuram/kerala-election-exit-poll-mathrubhumi-axis-my-india-exit-poll-prediction-in-malappuram-district-289182.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2021/04/page6-1619715899.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2021/04/page6-1619715899.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2021/04/page6-1619715899.jpg?29042021233323"/> <meta name="twitter:title" content="ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/malappuram/kerala-election-exit-poll-mathrubhumi-axis-my-india-exit-poll-prediction-in-malappuram-district-289182.html?29042021233323"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2021/04/page6-1619715899.jpg?29042021233323"/> <meta name="twitter:title" content="ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/malappuram/kerala-election-exit-poll-mathrubhumi-axis-my-india-exit-poll-prediction-in-malappuram-district-289182.html?29042021233323"/> <meta name="twitter:description" content="Kerala election Exit Poll: Mathrubhumi-Axis My India Exit Poll prediction in Malappuram district, ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2021-04-29T23:16:30+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/malappuram/kerala-election-exit-poll-mathrubhumi-axis-my-india-exit-poll-prediction-in-malappuram-district-289182.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/malappuram/kerala-election-exit-poll-mathrubhumi-axis-my-india-exit-poll-prediction-in-malappuram-district-289182.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=12"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.33"/> <style>
.ele-political-db-conn{
   margin-top:20px;
}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;
}

.oi-live-state-name:empty {
padding-top: 0;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=57"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/malappuram/kerala-election-exit-poll-mathrubhumi-axis-my-india-exit-poll-prediction-in-malappuram-district-289182.html"
  },
  "headline": "ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി",
  "url":"https://malayalam.oneindia.com/news/malappuram/kerala-election-exit-poll-mathrubhumi-axis-my-india-exit-poll-prediction-in-malappuram-district-289182.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2021/04/page6-1619715899.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2021/04/page6-1619715899.jpg",
  "datePublished": "2021-04-29T22:45:23+05:30",
  "dateModified": "2021-04-29 23:16:31",
  "dateCreated": "2021-04-29T22:45:23+05:30",
  "author": {
    "@type": "Person",
    "name": "Ashif N"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Malappuram",
  "description": "Kerala election Exit Poll: Mathrubhumi-Axis My India Exit Poll prediction in Malappuram district, ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി",
  "keywords": "Kerala assembly election 2021 exit polls, kerala assembly elections 2021 exit poll results, kerala election 2021 exit polls, kerala exit poll 2021, kerala exit polls 2021, kerala exit poll prediction 2021, kerala election exit polls, exit poll results kerala, Latest Malayalam news, എക്‌സിറ്റ് പോള്‍ ഫലം, കേരള എക്‌സിറ്റ് പോള്‍ ഫലം, കേരളത്തില്‍ എല്‍ഡിഎഫ് ഭരണം തുടരും, എല്‍ഡിഎഫ്, യുഡിഎഫ്, ബിജെപി, പുതിയ മലയാളം വാര്‍ത്ത",  
  "articleBody":"മലപ്പുറം: നിയമസഭാ തിരഞ്ഞെടുപ്പില്&amp;zwj; അട്ടിമറികളും ആവര്&amp;zwj;ത്തനങ്ങളും പ്രവചിച്ച് മലപ്പുറം ജില്ലയിലെ മാതൃഭൂമി-ആക്&amp;zwnj;സിസ് മൈ ഇന്ത്യ എക്&amp;zwnj;സിറ്റ് പോള്&amp;zwj; ഫലം. മിക്ക മണ്ഡലങ്ങളിലും മുസ്ലിം ലീഗ് കോട്ട കാക്കുമെങ്കിലും ലീഗിന് അടിപതറുന്ന മണ്ഡലങ്ങളും ഇത്തവണയുണ്ടെന്ന് ഫലം സൂചിപ്പിക്കുന്നു. ശക്തമായ പോരാട്ടമായിരിക്കും ചില മണ്ഡലങ്ങളില്&amp;zwj;. മെയ് രണ്ടിന് യഥാര്&amp;zwj;ഥ ഫലം വരും വരെ രാഷ്ട്രീയ പാര്&amp;zwj;ട്ടികള്&amp;zwj;ക്ക് ചര്&amp;zwj;ച്ച ചെയ്യാന്&amp;zwj; കഴിയുന്നതാണ് എക്&amp;zwnj;സിറ്റ് പോള്&amp;zwj; ഫലങ്ങള്&amp;zwj;. മാതൃഭൂമി സര്&amp;zwj;വ്വെ ഫലത്തിലെ മലപ്പുറത്തിന്റെ ചിത്രം ഇങ്ങനെയാണ്...കൊവിഡ് രണ്ടാം തരംഗത്തിനിടെ ഉറ്റവരുടെ ജീവന്&amp;zwj; രക്ഷിക്കുന്നതിനായി ഓക്&amp;zwnj;സിജന്&amp;zwj; സിലിണ്ടറിനായി വരിനില്&amp;zwj;ക്കുന്നവര്&amp;zwj;, ചിത്രങ്ങള്&amp;zwj;       കേരള കോണ്&amp;zwj;ഗ്രസ് വീണ്ടും പിളര്&amp;zwj;പ്പിലേക്ക്? മൂന്ന് കാര്യങ്ങളില്&amp;zwj; കൂട്ടപ്പൊരിച്ചില്&amp;zwj;, ഫലം വരുന്നതോടെ...നീല സാരിയില്&amp;zwj; മാലാഖയെ പോലെ തിളങ്ങി ഐശ്വര്യ അര്&amp;zwj;ജുന്&amp;zwj;, ചിത്രങ്ങള്&amp;zwj; ഏറ്റെടുത്ത് ആരാധകര്&amp;zwj;"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Kerala election Exit Poll: Mathrubhumi-Axis My India Exit Poll prediction in Malappuram district, ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി" ,
         "url":"https://malayalam.oneindia.com/news/malappuram/kerala-election-exit-poll-mathrubhumi-axis-my-india-exit-poll-prediction-in-malappuram-district-289182.html",
        "name": "ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി"
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/malayalam.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/malayalam.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"malappuram","item":"https:\/\/malayalam.oneindia.com\/news\/malappuram\/"}]}
</script> <script data-pagespeed-no-defer>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</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js"> <meta property="taboola-category" content="malayalam"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getConsentStatus());}});});}</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var exitPoll=1;var adPerSeen=50;var adTimeInterval=25;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=15;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);}}ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
          "width": 189,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-15";}</script> <script>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiaml.send','event',category,action,label);redirect_blank(label);return false;}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmParam=window.location.search;var no_ad_flag=false;if(utmParam!=''){if(utmParam.includes("utm_medium=ICR")||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;}}</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.9"></script> <script pagespeed_no_defer="">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</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">വീഡിയോകള്‍</a></li> <li><a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">Kerala Covid FAQs</a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">രാഷ്ട്രീയം</a></li> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <a href="/astrology/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">ഗെയിമിങ്</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">കാർഷിക</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405; &#3381;&#3392;&#3361;&#3391;&#3375;&#3403;</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="true"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405;</span> <a href="/topic/coronavirus?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics1">കൊവിഡ് 19</a> <a href="/topic/kerala-assembly-election-2021?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics2">കേരള നിയമസഭാ തിരഞ്ഞെടുപ്പ് 2021</a> <a href="/fact-check/?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics3">ഫാക്ട് ചെക്ക്</a> <a href="/topic/farmer-protest?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics4">കര്‍ഷക സമരം</a> <a href="/kerala-assembly-elections/?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics5">തിരഞ്ഞെടുപ്പ്</a> <a href="https://malayalam.mykhel.com/topic/ipl-2021?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics6" rel="nofollow">ഐപിഎൽ 2021</a> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="x80yv0r,2" data-video-position="5" data-video-more-data='{"created_time":1619689700,"duration":154,"embed_url":"https://www.dailymotion.com/embed/video/x80yv0r","height":480,"thumbnail_120_url":"https://s1.dmcdn.net/v/SxV6B1WYex2hrb25-/x120","width":854,"sprite_url":"https://s1.dmcdn.net/s/SxV6B1WYex2dNezxL/320x","cusername":"athulkrishnan","assignedon":"2021-04-29 23:32:27","oi_sprite_url":"/2021/04/29/289182.jpg"}' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="289182" data-con_line="/news/malappuram/" data-category_id="20931" data-category_name="malappuram"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <style>
#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.tags_head{margin-bottom: 5px;}
</style> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Malappuram</div> <a href="/news/malappuram/144-declared-17-more-local-body-in-malappuram-district-till-may-14-289186.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/04/xphoto-2020-08-14-13-02-26-1597390424-1619718236.jpg.pagespeed.ic.XJzl9ZdvUD.jpg" alt=""/></div> <div class="oi-recom-art-title">മലപ്പുറത്ത് മൂന്ന് മുന്‍സിപ്പാലിറ്റികളിലും 14 പഞ്ചായത്തുകളിലും നിരോധനാജ്ഞ; മൊത്തം 55 ഇടങ്ങളില്‍</div> </a> </li> <li> <div class="oi-recom-art-heading">#Malappuram</div> <a href="/news/malappuram/3857-people-test-for-coronavirus-in-malappuram-today-289129.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/04/xcoronavirus35-1593846346-1619701606.jpg.pagespeed.ic.fD0rhP2oPU.jpg" alt=""/></div> <div class="oi-recom-art-title">മലപ്പുറത്ത് 3857 പേര്‍ക്ക് കൊറോണ; 999 പേര്‍ക്ക് രോഗമുക്തി, ജില്ലയില്‍ ചികിത്സയില്‍ 32,001 പേര്‍</div> </a> </li> <li> <div class="oi-recom-art-heading">#Malappuram</div> <a href="/news/malappuram/will-win-back-nilambur-with-good-majority-udf-candidate-vv-prakash-said-in-his-last-interview-289069.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/04/xnilambur-vvprakash-congress-01-1619680035.jpg.pagespeed.ic.j_7pHHZnbL.jpg" alt=""/></div> <div class="oi-recom-art-title">'നല്ല ഭൂരിപക്ഷം ലഭിക്കും, നിലമ്പൂർ തിരിച്ച് പിടിക്കും', അവസാന അഭിമുഖത്തിൽ വിവി പ്രകാശ് </div> </a> </li> <li> <div class="oi-recom-art-heading">#Malappuram</div> <a href="/news/malappuram/congress-leader-in-malappuram-vv-prakash-profile-model-life-and-politics-289051.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/04/xpage-1619668079.jpg.pagespeed.ic.jKkpShv7p0.jpg" alt=""/></div> <div class="oi-recom-art-title">ആരായിരുന്നു വിവി പ്രകാശ്; മലപ്പുറം കോണ്‍ഗ്രസിലെ ജനകീയ മുഖം, പകരം വെക്കാനില്ലാത്ത നേതാവ്...</div> </a> </li> <li> <div class="oi-recom-art-heading">#Malappuram</div> <a href="/news/malappuram/3684-people-test-for-coronavirus-in-malappuram-today-289015.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/04/xcoronavirus-oneindia-1584925807-1601264596-1619621317.jpg.pagespeed.ic.m7vnaG_ZNe.jpg" alt=""/></div> <div class="oi-recom-art-title">മലപ്പുറത്ത് കൊറോണ രോഗികള്‍ വീണ്ടും കൂടി; 3684 പേര്‍ക്ക് രോഗം, മരണം 666 ആയി</div> </a> </li> <li> <div class="oi-recom-art-heading">#Malappuram</div> <a href="/news/malappuram/kt-jaleel-vote-margin-likely-to-fall-in-thavanoor-firos-kunnamparambil-and-udf-very-hopeful-288975.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/04/xpage6-1619614456.jpg.pagespeed.ic.ckQ-xJan8f.jpg" alt=""/></div> <div class="oi-recom-art-title">വോട്ടെണ്ണല്‍ അടുക്കുമ്പോള്‍ കെടി ജലീലിന് നെഞ്ചിടിപ്പോ? ഭൂരിപക്ഷം ഇടിയും, പ്രതീക്ഷയോടെ യുഡിഎഫ്</div> </a> </li> </ul> </div> </div> <div class="oi-alerts margin-bottom" data-cityname="malappuram" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3374;&#3378;&#3370;&#3405;&#3370;&#3393;&#3377;&#3330; &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3405;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="malappuram">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="malappuram"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">&#3374;&#3378;&#3370;&#3405;&#3370;&#3393;&#3377;&#3330;</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3379;&#3391;&#3453; &#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375;&#3364;&#3405; &#3333;&#3377;&#3391;&#3358;&#3405;&#3358;&#3391;&#3376;&#3391;&#3349;&#3405;&#3349;&#3394;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">6 min ago</span> <a href="/news/kerala/kairali-news-ces-post-poll-survey-predicts-ldf-victory-in-kerala-with-84-96-seats-289189.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="ബിജെപിക്ക് 2 സീറ്റ് വരെ പ്രവചിച്ച് കൈരളി ന്യൂസ് സർവ്വേ, ഇടതുപക്ഷത്തിന് അധികാരത്തുടർച്ച" src="https://malayalam.oneindia.com/img/105x95x59/2021/04/xpage-1619718966.jpg.pagespeed.ic.B7ras6pW-c.jpg"/></a> <a href="/news/kerala/kairali-news-ces-post-poll-survey-predicts-ldf-victory-in-kerala-with-84-96-seats-289189.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">ബിജെപിക്ക് 2 സീറ്റ് വരെ പ്രവചിച്ച് കൈരളി ന്യൂസ് സർവ്വേ, ഇടതുപക്ഷത്തിന് അധികാരത്തുടർച്ച</a> </li> <li class="clearfix"> <span class="timestamp">11 min ago</span> <a href="/news/kozhikode/kozhikode-exit-poll-2021-ldf-will-win-13-out-of-13-seats-in-the-district-mathrubhumi-survey-289188.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="കോഴിക്കോട് എല്‍ഡിഎഫ് തൂത്ത് വാരും; യുഡിഎഫില്‍ മുനീര്‍ ഉള്‍പ്പടെ എല്ലാവരും പരാജയപ്പെട്ടേക്കും: സര്‍വെ" src="https://malayalam.oneindia.com/img/105x95x59/2021/04/xphoto-2021-04-29-21-43-31-1619718674.jpg.pagespeed.ic.rv2FOQG4ss.jpg"/></a> <a href="/news/kozhikode/kozhikode-exit-poll-2021-ldf-will-win-13-out-of-13-seats-in-the-district-mathrubhumi-survey-289188.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">കോഴിക്കോട് എല്‍ഡിഎഫ് തൂത്ത് വാരും; യുഡിഎഫില്‍ മുനീര്‍ ഉള്‍പ്പടെ എല്ലാവരും പരാജയപ്പെട്ടേക്കും: സര്‍വെ</a> </li> <li class="clearfix"> <span class="timestamp">16 min ago</span> <a href="/news/kerala/kerala-exit-poll-manorama-news-exit-poll-predicts-udf-will-get-35-seats-out-of-60-seats-in-malabar-289187.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="ഇടത് കോട്ടകൾ തകരും..വടക്കൻ കേരളം യുഡിഎഫിനൊപ്പം.. 35 സീറ്റുകൾ വരെ പ്രവചിച്ച് മനോരമ ന്യൂസ് സർവ്വേ" src="https://malayalam.oneindia.com/img/105x95x59/2021/04/xcover7-1619718379.jpg.pagespeed.ic.gRX9aHVZlG.jpg"/></a> <a href="/news/kerala/kerala-exit-poll-manorama-news-exit-poll-predicts-udf-will-get-35-seats-out-of-60-seats-in-malabar-289187.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">ഇടത് കോട്ടകൾ തകരും..വടക്കൻ കേരളം യുഡിഎഫിനൊപ്പം.. 35 സീറ്റുകൾ വരെ പ്രവചിച്ച് മനോരമ ന്യൂസ് സർവ്വേ</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/news/joju-george-s-perfect-okay-dubsmash-video-goes-viral-in-social-media-071316.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="പെര്‍ഫെക്ട് ഒകെ മച്ചാനെ അനുകരിച്ച് ജോജു ജോര്‍ജ്ജ്, വൈറല്‍ വീഡിയോ കാണാം" src="https://malayalam.filmibeat.com/img/150x99/2021/04/jojugeorge-1619716256.jpg"/></a> <a href="https://malayalam.filmibeat.com/news/joju-george-s-perfect-okay-dubsmash-video-goes-viral-in-social-media-071316.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">പെര്‍ഫെക്ട് ഒകെ മച്ചാനെ അനുകരിച്ച് ജോജു ജോര്‍ജ്ജ്, വൈറല്‍ വീഡിയോ കാണാം</a> </li> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/ipl-2021-prithvi-shaw-scored-fastest-50-this-season-first-player-to-hit-6-boundaries-in-first-over-030801.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt=" IPL 2021: 4,4,4,4,4,4!  പിന്നാലെ 18 ബോളില്‍ 50*- കെകെആറിനെ കരയിച്ച് പൃഥ്വി 'ഷോ'" src="https://malayalam.mykhel.com/img/150x99/2021/04/prithvishot2-1619715955.jpg"/></a> <a href="https://malayalam.mykhel.com/cricket/ipl-2021-prithvi-shaw-scored-fastest-50-this-season-first-player-to-hit-6-boundaries-in-first-over-030801.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> IPL 2021: 4,4,4,4,4,4! പിന്നാലെ 18 ബോളില്‍ 50*- കെകെആറിനെ കരയിച്ച് പൃഥ്വി 'ഷോ'</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/from-uae-to-france-these-are-the-countries-that-have-restricted-entry-for-travellers-from-india-005455.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="കൊവി‍ഡ്: ഇന്ത്യയില്‍നിന്നുള്ള യാത്രക്കാര്‍ക്ക് വിലക്ക് ഏര്‍പ്പെടുത്തിയിരിക്കുന്ന രാജ്യങ്ങള്‍" src="https://malayalam.nativeplanet.com/img/150x99/2021/04/uk-1619711783.jpg"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/from-uae-to-france-these-are-the-countries-that-have-restricted-entry-for-travellers-from-india-005455.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">കൊവി‍ഡ്: ഇന്ത്യയില്‍നിന്നുള്ള യാത്രക്കാര്‍ക്ക് വിലക്ക് ഏര്‍പ്പെടുത്തിയിരിക്കുന്ന രാജ്യങ്ങള്‍</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/personal-finance/sebi-s-new-regulation-regarding-the-salary-of-employees-013981.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഫണ്ട് മാനേജര്‍മാര്‍ക്ക് ഇനി ശമ്പളം മ്യൂച്വല്‍ ഫണ്ടുകളുടെ പ്രകടനം അനുസരിച്ച്" src="https://malayalam.goodreturns.in/img/150x99/2021/04/mutualfundinvestmnt-1619711732.jpg"/></a> <a href="https://malayalam.goodreturns.in/personal-finance/sebi-s-new-regulation-regarding-the-salary-of-employees-013981.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഫണ്ട് മാനേജര്‍മാര്‍ക്ക് ഇനി ശമ്പളം മ്യൂച്വല്‍ ഫണ്ടുകളുടെ പ്രകടനം അനുസരിച്ച്</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/insync/pulse/vaastu-tips-for-newlyweds-to-enjoy-a-happy-married-life-027107.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ദാമ്പത്യജീവിതത്തില്‍ എന്നെന്നും സന്തോഷം നല്‍കുന്നതിന് വാസ്തു ശ്രദ്ധിക്കാം" src="https://malayalam.boldsky.com/img/150x99/2021/04/marriagehadn-25-1466837925-1619703260.jpg"/></a> <a href="https://malayalam.boldsky.com/insync/pulse/vaastu-tips-for-newlyweds-to-enjoy-a-happy-married-life-027107.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ദാമ്പത്യജീവിതത്തില്‍ എന്നെന്നും സന്തോഷം നല്‍കുന്നതിന് വാസ്തു ശ്രദ്ധിക്കാം</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/four-wheelers/2021/volkswagen-revealed-id5-teaser-along-with-id4-gtx-unveil-021538.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ID.4 GTX -ന്റെ പിന്നാലെ ID.5 കൂപ്പെ എസ്‌യുവിയുടെ ടീസർ പങ്കിട്ട് ഫോക്‌സ്‌വാഗണ്‍" src="https://malayalam.drivespark.com/img/150x99/2021/04/volkswagen-id-5-id-5-gtx-teased1-1619703247.jpg"/></a> <a href="https://malayalam.drivespark.com/four-wheelers/2021/volkswagen-revealed-id5-teaser-along-with-id4-gtx-unveil-021538.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ID.4 GTX -ന്റെ പിന്നാലെ ID.5 കൂപ്പെ എസ്‌യുവിയുടെ ടീസർ പങ്കിട്ട് ഫോക്‌സ്‌വാഗണ്‍</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-017586.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വൺപ്ലസ് നോർഡ് സ്മാർട്ട്ഫോണിന്റെ പ്രീ-ഓർഡർ ജൂലൈ 15 മുതൽ ആമസോൺ വഴി ലഭ്യമാകും " src="https://malayalam.gizbot.com/img/150x99x100/img/2020/07/amazonimage-1594795286.jpg"/></a> <a href="https://malayalam.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-017586.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വൺപ്ലസ് നോർഡ് സ്മാർട്ട്ഫോണിന്റെ പ്രീ-ഓർഡർ ജൂലൈ 15 മുതൽ ആമസോൺ വഴി ലഭ്യമാകും </a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="tag-container" class="article-tags" data-tags="എല്‍ഡിഎഫ്, യുഡിഎഫ്, ബിജെപി, malappuram, exit poll, udf, ldf, muslim league, politics" data-eng-tags=" malappuram, exit poll, udf, ldf, muslim league, politics"> <span class="tags_head">Read more about: </span> <h3> <a title="എല്‍ഡിഎഫ്" href="/topic/എല്‍ഡിഎഫ്">എല്‍ഡിഎഫ്</a> <a title="യുഡിഎഫ്" href="/topic/യുഡിഎഫ്">യുഡിഎഫ്</a> <a title="ബിജെപി" href="/topic/ബിജെപി">ബിജെപി</a> <a title="malappuram" href="/topic/malappuram">malappuram</a> <a title="exit poll" href="/topic/exit-poll">exit poll</a> <a title="udf" href="/topic/udf">udf</a> <a title="ldf" href="/topic/ldf">ldf</a> <a title="muslim league" href="/topic/muslim-league">muslim league</a> <a title="politics" href="/topic/politics">politics</a></h3> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Malappuram"> <div> <a href="/news/"><span>&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/malappuram/"><span>&#3374;&#3378;&#3370;&#3405;&#3370;&#3393;&#3377;&#3330;</span></a> </div> </div> </nav> <h1 class="heading">ഫിറോസ് ജയിക്കും, ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും; പെരിന്തല്‍മണ്ണയിലും തിരൂരും വള്ളിക്കുന്നും അട്ടിമറി</h1> <div class="io-category" style="display: none">Malappuram</div> <div class="io-author" style="display: none">oi-Ashif N</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <a rel="author" href="/authors/ashif.html" title="Profile of Ashif N" target="_blank"><strong>Ashif N</strong></a></div></li> <li class="articlePublishDate"> <span> <time datetime="2021-04-29 23:16:31">
Updated: Thu, Apr 29, 2021, 23:16 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-ML&ref_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <p>മലപ്പുറം: നിയമസഭാ തിരഞ്ഞെടുപ്പില്&zwj; അട്ടിമറികളും ആവര്&zwj;ത്തനങ്ങളും പ്രവചിച്ച് മലപ്പുറം ജില്ലയിലെ മാതൃഭൂമി-ആക്&zwnj;സിസ് മൈ ഇന്ത്യ എക്&zwnj;സിറ്റ് പോള്&zwj; ഫലം. മിക്ക മണ്ഡലങ്ങളിലും മുസ്ലിം ലീഗ് കോട്ട കാക്കുമെങ്കിലും ലീഗിന് അടിപതറുന്ന മണ്ഡലങ്ങളും ഇത്തവണയുണ്ടെന്ന് ഫലം സൂചിപ്പിക്കുന്നു. ശക്തമായ പോരാട്ടമായിരിക്കും ചില മണ്ഡലങ്ങളില്&zwj;. മെയ് രണ്ടിന് യഥാര്&zwj;ഥ ഫലം വരും വരെ രാഷ്ട്രീയ പാര്&zwj;ട്ടികള്&zwj;ക്ക് ചര്&zwj;ച്ച ചെയ്യാന്&zwj; കഴിയുന്നതാണ് എക്&zwnj;സിറ്റ് പോള്&zwj; ഫലങ്ങള്&zwj;. മാതൃഭൂമി സര്&zwj;വ്വെ ഫലത്തിലെ മലപ്പുറത്തിന്റെ ചിത്രം ഇങ്ങനെയാണ്...</p> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/photos/family-members-of-covid-19-patients-waits-to-refill-their-empty-cylinders-with-medical-oxygen-across-india-61334.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Also-Read">കൊവിഡ് രണ്ടാം തരംഗത്തിനിടെ ഉറ്റവരുടെ ജീവന്&zwj; രക്ഷിക്കുന്നതിനായി ഓക്&zwnj;സിജന്&zwj; സിലിണ്ടറിനായി വരിനില്&zwj;ക്കുന്നവര്&zwj;, ചിത്രങ്ങള്&zwj;</a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf447155-289182" data-gal-headline="മാറാതെ കൊണ്ടോട്ടി" data-gal-desc="കൊണ്ടോട്ടിയില്‍ മുസ്ലിം ലീഗ് സ്ഥാനാര്‍ഥി ടിവി ഇബ്രാഹീം തന്നെ ജയിക്കും. മുസ്ലിം ലീഗിന്റെ ഉറച്ച കോട്ടയാണ് കൊണ്ടോട്ടി. ഇതുവരെ ഇടതുപക..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/04/muslimleague-16-1508127424-30-1512037438-09-1512795683-1619716228.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/04/muslimleague-16-1508127424-30-1512037438-09-1512795683-1619716228.jpg" alt="മാറാതെ കൊണ്ടോട്ടി" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="refreshInarticleAd listical-ad-left c3" data-slno="0" data-refreshed="1" data-status="false" data-adval="0"> <div id='div-gpt-ad-1468990219003-0' class='oi-axt' data-elementid='4'></div> </div> </div> </div> <h2 class="para_head">മാറാതെ കൊണ്ടോട്ടി</h2> <p>കൊണ്ടോട്ടിയില്‍ മുസ്ലിം ലീഗ് സ്ഥാനാര്‍ഥി ടിവി ഇബ്രാഹീം തന്നെ ജയിക്കും. മുസ്ലിം ലീഗിന്റെ ഉറച്ച കോട്ടയാണ് കൊണ്ടോട്ടി. ഇതുവരെ ഇടതുപക്ഷത്തിന് ജയിക്കാന്‍ സാധിച്ചിട്ടില്ല. വ്യവസായിയായ സുലൈമാന്‍ ഹാജിയെ വച്ചുള്ള ഇടതുപക്ഷത്തിന്റെ പരീക്ഷണം പരാജയപ്പെടുമെന്ന് സര്‍വ്വെ ഫലം സൂചിപ്പിക്കുന്നു.</p> <div id="taboola-mid-article-thumbnails"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf447156-289182" data-gal-headline="ഏറനാട്ടില്‍ പികെ ബഷീര്‍" data-gal-desc="ഏറനാട് മാറ്റമില്ല, പികെ ബഷീര്‍ മുസ്ലിം ലീഗിന്റെ മണ്ഡലം കാക്കുമെന്ന് മാതൃഭൂമി ആക്‌സിസ് മൈ ഇന്ത്യ ഫലം സൂചിപ്പിക്കുന്നു. സിപിഐയുടെ ..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/04/pkbasheermla-1518080062-1601355812-1609933005-1619716279.jpg"> <section class="listicalSliderContent"> <figure class="onImage"><img src="/img/2021/04/xpkbasheermla-1518080062-1601355812-1609933005-1619716279.jpg.pagespeed.ic.9EBSdCiAFd.jpg" alt="ഏറനാട്ടില്‍ പികെ ബഷീര്‍" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">ഏറനാട്ടില്‍ പികെ ബഷീര്‍</h2> <p>ഏറനാട് മാറ്റമില്ല, പികെ ബഷീര്‍ മുസ്ലിം ലീഗിന്റെ മണ്ഡലം കാക്കുമെന്ന് മാതൃഭൂമി ആക്‌സിസ് മൈ ഇന്ത്യ ഫലം സൂചിപ്പിക്കുന്നു. സിപിഐയുടെ കെടി അബ്ദുറഹ്മാന്‍ തോല്‍ക്കും. നിലമ്പൂരിലെ വിവി പ്രകാശിന്റെ നിര്യാണത്തെ തുടര്‍ന്ന് എക്‌സിറ്റ് പോള്‍ ഫലം പുറത്തുവിട്ടില്ല. ജില്ലയില്‍ ശക്തമായ മല്‍സരം നടന്ന മണ്ഡലമാണ് നിലമ്പൂര്‍.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf447157-289182" data-gal-headline="മഞ്ചേരിയില്‍ ഇഞ്ചോടിഞ്ച്" data-gal-desc="വണ്ടൂരില്‍ സിപിഎമ്മിന്റെ പി മിഥുനയ്ക്ക് അനില്‍ കുമാറിന്റെ ജനകീയതയ്ക്ക് ഇളക്കം തട്ടിക്കാന്‍ സാധിക്കില്ലെന്ന് ഫലം സൂചിപ്പിക്കുന..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/04/wandoor-1617438894-1619716374.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/04/xwandoor-1617438894-1619716374.jpg.pagespeed.ic.cg6zY-6qtj.jpg" alt="മഞ്ചേരിയില്‍ ഇഞ്ചോടിഞ്ച്" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">മഞ്ചേരിയില്‍ ഇഞ്ചോടിഞ്ച്</h2> <p>വണ്ടൂരില്‍ സിപിഎമ്മിന്റെ പി മിഥുനയ്ക്ക് അനില്‍ കുമാറിന്റെ ജനകീയതയ്ക്ക് ഇളക്കം തട്ടിക്കാന്‍ സാധിക്കില്ലെന്ന് ഫലം സൂചിപ്പിക്കുന്നു. അഞ്ചാം തവണയും അനില്‍കുമാര്‍ വണ്ടൂരില്‍ നിന്ന് ജയിക്കും. മഞ്ചേരിയില്‍ പി ഡിബോണ നാസര്‍ മുസ്ലിം ലീഗിന്റെ യുഎ ലത്തീഫിന് കനത്ത വെല്ലുവിളി ഉയര്‍ത്തുമെന്നാണ് എക്‌സിറ്റ് പോള്‍ ഫലം സൂചിപ്പിക്കുന്നത്. ഇഞ്ചോടിഞ്ചാണിവിടെ.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf447158-289182" data-gal-headline="പെരിന്തല്‍മണ്ണയില്‍ അട്ടിമറി" data-gal-desc="പെരിന്തല്‍മണ്ണയില്‍ അട്ടിമറി നടക്കും. ഇടതുസ്വതന്ത്രന്‍ കെപി മുസ്തഫ ജയിക്കും. യൂത്ത് ലീഗ് നേതാവ് നജീബ് കാന്തപുരം തോല്‍ക്കു..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/04/najeeb123-1595159956-1619716414.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/04/xnajeeb123-1595159956-1619716414.jpg.pagespeed.ic.JohDu9Vk0f.jpg" alt="പെരിന്തല്‍മണ്ണയില്‍ അട്ടിമറി" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1468990219003-1' data-exec="0" data-adval="0" data-elementid='5'></div> </div> </div> <h2 class="para_head">പെരിന്തല്‍മണ്ണയില്‍ അട്ടിമറി</h2> <p>പെരിന്തല്‍മണ്ണയില്‍ അട്ടിമറി നടക്കും. ഇടതുസ്വതന്ത്രന്‍ കെപി മുസ്തഫ ജയിക്കും. യൂത്ത് ലീഗ് നേതാവ് നജീബ് കാന്തപുരം തോല്‍ക്കുമെന്നും ഫലം സൂചിപ്പിക്കുന്നു. മുസ്ലിം ലീഗില്‍ ഒട്ടേറെ തര്‍ക്കങ്ങള്‍ നില്‍ക്കുന്ന മണ്ഡലമാണിത്. ഇവിടെ നേരത്തെ മല്‍സരിച്ച മഞ്ഞളാം കുഴി അലി മങ്കടയിലേക്ക് മാറിയിരുന്നു. മങ്കടയില്‍ അലി ജയിക്കുമെന്നും ഫലം സൂചിപ്പിക്കുന്നു.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf447159-289182" data-gal-headline="വള്ളിക്കുന്നില്‍ ഐഎന്‍എല്‍" data-gal-desc="മലപ്പുറം മണ്ഡലത്തില്‍ മാറ്റമില്ല, പി ഉബൈദുള്ള ഇത്തവയും വന്‍ ഭൂരിപക്ഷത്തില്‍ ജയിക്കും. കുഞ്ഞാലിക്കുട്ടി വേങ്ങരയില്‍ ജയിക്ക..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/04/-1612442401-1619716437.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/04/-1612442401-1619716437.jpg" alt="വള്ളിക്കുന്നില്‍ ഐഎന്‍എല്‍" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">വള്ളിക്കുന്നില്‍ ഐഎന്‍എല്‍</h2> <p>മലപ്പുറം മണ്ഡലത്തില്‍ മാറ്റമില്ല, പി ഉബൈദുള്ള ഇത്തവയും വന്‍ ഭൂരിപക്ഷത്തില്‍ ജയിക്കും. കുഞ്ഞാലിക്കുട്ടി വേങ്ങരയില്‍ ജയിക്കും. പി ജിജിക്ക് കുഞ്ഞാലിക്കുട്ടിക്ക് ഭീഷണി സൃഷ്ടിക്കാന്‍ സാധിക്കില്ലെന്നാണ് പ്രവചനം. വള്ളിക്കുന്നില്‍ അട്ടിമറിയാണ് പ്രവചിക്കുന്നത്. ഐഎന്‍എല്ലിന്റെ എപി അബ്ദുല്‍ വഹാബ് ജയിക്കുമെന്നാണ് പറയുന്നത്. സിറ്റിങ് എംഎല്‍എ അബ്ദുല്‍ ഹമീദ് മാസ്റ്റര്‍ തോല്‍ക്കുമെന്നും. ഇതില്‍ എത്രത്തോളം ശരിയുണ്ട് എന്നറിയാന്‍ മെയ് രണ്ട് വരെ കാത്തിരിക്കാം.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf447160-289182" data-gal-headline="താനൂരില്‍ പികെ ഫിറോസ്" data-gal-desc="തിരൂരങ്ങാടിയില്‍ കെപിഎ മജീദ് ജയിക്കും. അജിത് കോളാടിയെ മാറ്റി നിയാസ് പുളിക്കലകത്തിനെ ഇറക്കിയ സിപിഐ പരീക്ഷണം വിജയിക്കില്ലെന്നാണ് പ്രവചന..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/04/firos-1549910998-1619716448.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/04/xfiros-1549910998-1619716448.jpg.pagespeed.ic.RmVYe-dVdj.jpg" alt="താനൂരില്‍ പികെ ഫിറോസ്" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">താനൂരില്‍ പികെ ഫിറോസ്</h2> <p>തിരൂരങ്ങാടിയില്‍ കെപിഎ മജീദ് ജയിക്കും. അജിത് കോളാടിയെ മാറ്റി നിയാസ് പുളിക്കലകത്തിനെ ഇറക്കിയ സിപിഐ പരീക്ഷണം വിജയിക്കില്ലെന്നാണ് പ്രവചനം. താനൂരില്‍ പികെ ഫിറോസ് അട്ടിമറി ജയം നേടുമെന്നും പ്രവചിക്കപ്പെടുന്നു. സിറ്റിങ് എംഎല്‍എ വി അബ്ദുല്‍ റഹ്മാന്‍ തോല്‍ക്കുമെന്നും എക്‌സിറ്റ് പോള്‍ ഫലം സൂചിപ്പിക്കുന്നു.</p> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf447161-289182" data-gal-headline="തിരൂര്‍ സിപിഎം പിടിക്കും" data-gal-desc="തിരൂരില്‍ സിപിഎമ്മിന്റെ ഗഫൂര്‍ പി ലില്ലീസ് അട്ടിമറി ജയം നേടുമെന്നാണ് പ്രവചനം. കുറുക്കോളി മൊയ്തീന്‍ നാട്ടുകാരനാണെങ്കിലും അദ്ദേ..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/04/firos-kunnamparambil-1617460289-1619716477.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/04/xfiros-kunnamparambil-1617460289-1619716477.jpg.pagespeed.ic.UgjKdzhCWC.jpg" alt="തിരൂര്‍ സിപിഎം പിടിക്കും" title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">തിരൂര്‍ സിപിഎം പിടിക്കും</h2> <p>തിരൂരില്‍ സിപിഎമ്മിന്റെ ഗഫൂര്‍ പി ലില്ലീസ് അട്ടിമറി ജയം നേടുമെന്നാണ് പ്രവചനം. കുറുക്കോളി മൊയ്തീന്‍ നാട്ടുകാരനാണെങ്കിലും അദ്ദേഹത്തെ ജയം കൈയ്യൊഴിയുമത്രെ. കോട്ടക്കലില്‍ മാറ്റമില്ല. കെകെ ആബിദ് ഹുസൈന്‍ തങ്ങള്‍ തന്നെ ജയിക്കും. എന്നാല്‍ വാശിയേറിയ മല്‍സരം നടന്ന തവനൂരില്‍ കെടി ജലില്‍ ജയിക്കും. ഫിറോസ് കുന്നംപറമ്പില്‍ തോല്‍ക്കും. പൊന്നാനിയില്‍ പി നന്ദകുമാര്‍ ഇടതുകോട്ട നിലനിര്‍ത്തുമെന്നും എക്‌സിറ്റ് പോള്‍ ഫലം പറയുന്നു.</p> </div> </div> <div class="c1"></div> </div> <p><span class="deepLinkPromo" id="content_289103"><a href="https://malayalam.oneindia.com/news/kerala/rift-in-kerala-congress-under-the-leadership-of-pj-joseph-in-the-name-of-three-subjects-289103.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/2021/04/xpage4-1619696838.jpg.pagespeed.ic.Huwb1tOzy9.jpg"/>കേരള കോണ്&zwj;ഗ്രസ് വീണ്ടും പിളര്&zwj;പ്പിലേക്ക്? മൂന്ന് കാര്യങ്ങളില്&zwj; കൂട്ടപ്പൊരിച്ചില്&zwj;, ഫലം വരുന്നതോടെ...</a></span></p> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/photos/south-indian-actress-aishwarya-arjun-gorgeous-in-saree-viral-pics-61338.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Also-Read">നീല സാരിയില്&zwj; മാലാഖയെ പോലെ തിളങ്ങി ഐശ്വര്യ അര്&zwj;ജുന്&zwj;, ചിത്രങ്ങള്&zwj; ഏറ്റെടുത്ത് ആരാധകര്&zwj;</a></span></p> <div class='clearfix'></div> <div class='cms-videos-wrapper c6'> <div class='assigned_video' id='assigned_video'><img data-pagespeed-no-defer="" class='c5' alt='cmsvideo' data-adg_splash_flow='1' src="https://s2.dmcdn.net/v/SxV6B1WYex2aNduCM/x480"/></div> <div class='cms-video'></div> </div> <ul id='expo-vid-parent-init'></ul> <div class='clear'></div> <div class='assigned_video_heading'>Profile of congress leader V V prakash | Oneindia Malayalam</div> <div class="politician_flag" data-politician="no" data-article-id="289182"></div> <div class="promote_oi_articles"></div> <div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div id="endofcontent"></div> <div class="oi-bottom-similar-news-block"> <div class="progress-container"><span class="progress-bar" id="scrollBar"></span></div> <div class="oi-bottom-similar-news-heading"><a href="/news/malappuram/?ref_source=articlepage&ref_medium=dsktp&ref_campaign=citylink">കൂടുതൽ <span>മലപ്പുറം</span> വാർത്തകൾ</a></div> <div class="oi-bottom-similar-news-content"> <ul> <li> <div class="oi-bottom-similar-news-links"><a href="/news/malappuram/guest-control-room-starts-in-malappuram-for-migrant-workers-288863.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/175x85/2021/04/xxmigrant-workers6-1587204126-jpg-pagespeed-ic-7eaxkn7g1j-1619533721.jpg.pagespeed.ic.Ibqrnb5IUC.jpg" alt="മലപ്പുറത്ത് അതിഥി കണ്‍ട്രോള്‍ റൂം പ്രവര്‍ത്തനമാരംഭിച്ചു; നാല് ഭാഷകളില്‍ മറുപടി"/></div> <div class="oi-bottom-similar-news-tittle">മലപ്പുറത്ത് അതിഥി കണ്‍ട്രോള്‍ റൂം പ്രവര്‍ത്തനമാരംഭിച്ചു; നാല് ഭാഷകളില്‍ മറുപടി</div> </a></div> </li> <li> <div class="oi-bottom-similar-news-links"><a href="/news/malappuram/3251-people-test-for-coronavirus-in-malappuram-today-288862.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/175x85/2021/04/xcoronavirus-oneindia-1584925807-1601264596-1619533517.jpg.pagespeed.ic.M33rXUH00X.jpg" alt="മലപ്പുറത്ത് 3251 പേര്‍ക്ക് കൊറോണ രോഗം: ജില്ലയില്‍ ചികിത്സയിലുള്ളത് 26,145 പേര്‍"/></div> <div class="oi-bottom-similar-news-tittle">മലപ്പുറത്ത് 3251 പേര്‍ക്ക് കൊറോണ രോഗം: ജില്ലയില്‍ ചികിത്സയിലുള്ളത് 26,145 പേര്‍</div> </a></div> </li> <li> <div class="oi-bottom-similar-news-links"><a href="/news/malappuram/pk-firos-says-will-win-thanoor-in-this-election-with-high-margin-288807.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/175x85/2021/04/xcover3-1619517699.jpg.pagespeed.ic.mrRv57khc0.jpg" alt="2016 ൽ താനൂർ കൈവിട്ടത് ഇക്കാരണം കൊണ്ട്.. ഇക്കുറി അട്ടിമറി; തിരിച്ച് പിടിക്കുമെന്ന് ആവർത്തിച്ച് ഫിറോസ്"/></div> <div class="oi-bottom-similar-news-tittle">2016 ൽ താനൂർ കൈവിട്ടത് ഇക്കാരണം കൊണ്ട്.. ഇക്കുറി അട്ടിമറി; തിരിച്ച് പിടിക്കുമെന്ന് ആവർത്തിച്ച് ഫിറോസ്</div> </a></div> </li> <li> <div class="oi-bottom-similar-news-links"><a href="/news/malappuram/144-declared-14-more-local-body-in-malappuram-district-till-april-30-288801.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/175x85/2021/04/xphoto-2020-08-14-13-02-26-1597390424-1619513991.jpg.pagespeed.ic.CAiHqKuxB0.jpg" alt="കൊവിഡ് വ്യാപനം തടയാന്‍ നടപടി; മലപ്പുറത്ത് 14 പഞ്ചായത്തുകളില്‍ കൂടി നിരോധനാജ്ഞ, മൊത്തം 38 ഇടങ്ങളില്‍"/></div> <div class="oi-bottom-similar-news-tittle">കൊവിഡ് വ്യാപനം തടയാന്‍ നടപടി; മലപ്പുറത്ത് 14 പഞ്ചായത്തുകളില്‍ കൂടി നിരോധനാജ്ഞ, മൊത്തം 38 ഇടങ്ങളില്‍</div> </a></div> </li> <li> <div class="oi-bottom-similar-news-links"><a href="/news/malappuram/police-doubts-accused-anwar-says-lie-in-valanchery-subeera-farhath-case-288776.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/175x85/2021/04/xsu-1619502367.jpg.pagespeed.ic.hMmVsQE_dk.jpg" alt="സുബീറ ഫര്‍ഹത്ത് കേസില്‍ ട്വിസ്റ്റ്; പ്രതി അന്‍വര്‍ പറഞ്ഞത് കള്ളമെന്ന് സംശയം, ശാസ്ത്രീയ പരിശോധന"/></div> <div class="oi-bottom-similar-news-tittle">സുബീറ ഫര്‍ഹത്ത് കേസില്‍ ട്വിസ്റ്റ്; പ്രതി അന്‍വര്‍ പറഞ്ഞത് കള്ളമെന്ന് സംശയം, ശാസ്ത്രീയ പരിശോധന</div> </a></div> </li> <li> <div class="oi-bottom-similar-news-links"><a href="/news/malappuram/covid-negative-man-discharged-from-hospital-dies-within-24-hours-288759.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/175x85/2021/04/xratheesh-1619463271.jpg.pagespeed.ic.kBGyNpFjrW.jpg" alt="കൊവിഡ് നെഗറ്റീവായി വീട്ടിലെത്തി: മലപ്പുറത്ത് 24 മണിക്കൂറിനുള്ളിൽ യുവാവ് മരിച്ചു, അന്ത്യം ആശുപത്രിയിൽ "/></div> <div class="oi-bottom-similar-news-tittle">കൊവിഡ് നെഗറ്റീവായി വീട്ടിലെത്തി: മലപ്പുറത്ത് 24 മണിക്കൂറിനുള്ളിൽ യുവാവ് മരിച്ചു, അന്ത്യം ആശുപത്രിയിൽ</div> </a></div> </li> <li> <div class="oi-bottom-similar-news-links"><a href="/news/malappuram/more-than-3000-people-test-for-coronavirus-in-malappuram-today-288625.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/175x85/2021/04/xcoronavirus-oneindia-1584925807-1601264596-1619357039.jpg.pagespeed.ic.M33rXUH00X.jpg" alt="മലപ്പുറത്ത് കൊറോണ രോഗികള്‍ 3000 കടന്നു; ജില്ലയില്‍ ചികില്‍സയില്‍ 21,957 പേര്‍"/></div> <div class="oi-bottom-similar-news-tittle">മലപ്പുറത്ത് കൊറോണ രോഗികള്‍ 3000 കടന്നു; ജില്ലയില്‍ ചികില്‍സയില്‍ 21,957 പേര്‍</div> </a></div> </li> <li> <div class="oi-bottom-similar-news-links"><a href="/news/malappuram/valanchery-ci-pm-shemeer-s-write-up-about-the-subeera-farhath-case-288611.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/175x85/2021/04/xci-1619349607.jpg.pagespeed.ic.PGRVMTVbaM.jpg" alt="ഒരു മാതാവിന് മാത്രമല്ലേ ആ പ്രതീക്ഷ വയ്ക്കാനാകൂ; വളാഞ്ചേരി സിഐയുടെ നൊമ്പരപ്പെടുത്തുന്ന കുറിപ്പ്"/></div> <div class="oi-bottom-similar-news-tittle">ഒരു മാതാവിന് മാത്രമല്ലേ ആ പ്രതീക്ഷ വയ്ക്കാനാകൂ; വളാഞ്ചേരി സിഐയുടെ നൊമ്പരപ്പെടുത്തുന്ന കുറിപ്പ്</div> </a></div> </li> <li> <div class="oi-bottom-similar-news-links"><a href="/news/malappuram/valanchery-subeera-farhath-case-police-found-jewells-of-victims-from-two-places-288589.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/175x85/2021/04/xsubeerafarhat-1619335482.jpg.pagespeed.ic.4A08xtXbPr.jpg" alt="സുബീറയുടെ ആഭരണങ്ങള്‍ കടയിലും പ്രതിയുടെ വീട്ടിലും; കണ്ടെടുക്കാനാകാതെ മൊബൈല്‍ ഫോണ്‍"/></div> <div class="oi-bottom-similar-news-tittle">സുബീറയുടെ ആഭരണങ്ങള്‍ കടയിലും പ്രതിയുടെ വീട്ടിലും; കണ്ടെടുക്കാനാകാതെ മൊബൈല്‍ ഫോണ്‍</div> </a></div> </li> <li> <div class="oi-bottom-similar-news-links"><a href="/news/kerala/actress-parvathy-thiruvoth-against-collectors-decision-to-rethinnk-worship-entry-restriction-288488.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Sticky_Bottom"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/175x85/2021/04/xparavthy-1619247567.jpg.pagespeed.ic.zEo8y4bsDW.jpg" alt="മലപ്പുറത്ത് ആരാധനാലയങ്ങളിലെ നിയന്ത്രണം;തിരുമാനം തിരുത്തരുതെന്ന് നടി പാർവ്വതി"/></div> <div class="oi-bottom-similar-news-tittle">മലപ്പുറത്ത് ആരാധനാലയങ്ങളിലെ നിയന്ത്രണം;തിരുമാനം തിരുത്തരുതെന്ന് നടി പാർവ്വതി</div> </a></div> </li> </ul> </div> </div> <div class="city-tel-promo"><a href="https://t.me/oimlmpm" rel="nofollow" target="_blank"><img src="/images/xmalappuram.jpg.pagespeed.ic.m44_sIXpP0.jpg" alt="Malappuram"/></a></div> <div class="c7"> <div data-album-id="61332" data-host="www.oneindia.com" class="embed_photos_container"></div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div style="width: 97%;"> <div id="belowContent" style="clear:both;margin-top: 15px;"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> <div id="inread"></div> </div> <div id="oitaboolacontainer1" style="width: 97%;"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div></div> </div> <div id="tagcomma-container" data-tags="എല്‍ഡിഎഫ്, യുഡിഎഫ്, ബിജെപി, malappuram, exit poll, udf, ldf, muslim league, politics"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Kerala election Exit Poll: Mathrubhumi-Axis My India Exit Poll prediction in Malappuram district
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div id="oitaboolacontainer2" class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/west-bengal-exit-poll-results-2021-etg-research-predicts-trinamool-congress-retains-in-power-with-289143.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2021/04/xmamata-banerjee3-1583290358-1619705983.jpg.pagespeed.ic.XLJF0wQWAL.jpg" alt=" പശ്ചിംബംഗാളിൽ തൃണമൂലിന് ഭരണത്തുടർച്ച: 164 - 176 സീറ്റുകൾക്ക് സാധ്യത, ബിജെപി രണ്ടാം സ്ഥാനത്തേക്ക് " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/west-bengal-exit-poll-results-2021-etg-research-predicts-trinamool-congress-retains-in-power-with-289143.html" target="_blank"> പശ്ചിംബംഗാളിൽ തൃണമൂലിന് ഭരണത്തുടർച്ച: 164 - 176 സീറ്റുകൾക്ക് സാധ്യത, ബിജെപി രണ്ടാം സ്ഥാനത്തേക്ക് </a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/kerala-exit-poll-republic-cnx-exit-poll-predicts-ldf-victory-in-kerala-and-continues-in-power-289138.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2021/04/x177499773-10165308269585217-5507318910244320777-n-1619704373.jpg.pagespeed.ic.q2krKFd--k.jpg" alt="ഇടതുപക്ഷത്തിന് അധികാരത്തുടർച്ച പ്രവചിച്ച് റിപ്പബ്ലിക്-സിഎന്‍എക്‌സ് സർവേ, ബിജെപിക്ക് സീറ്റില്ല" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/kerala-exit-poll-republic-cnx-exit-poll-predicts-ldf-victory-in-kerala-and-continues-in-power-289138.html" target="_blank">ഇടതുപക്ഷത്തിന് അധികാരത്തുടർച്ച പ്രവചിച്ച് റിപ്പബ്ലിക്-സിഎന്‍എക്‌സ് സർവേ, ബിജെപിക്ക് സീറ്റില്ല</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/assam-exit-poll-india-today-poll-predicts-bjp-set-to-come-back-to-power-in-assam-with-75-85-seats-289137.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2021/04/photo-2021-04-29-19-20-19-1619704271.jpg" alt="  അസമിൽ ബിജെപിയ്ക്ക് വിജയം പ്രവചിച്ച് ഇന്ത്യാടുഡേ- ആക്സിസ് മൈ ഇന്ത്യ: തൊട്ടുപിന്നിൽ കോൺഗ്രസ്" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/assam-exit-poll-india-today-poll-predicts-bjp-set-to-come-back-to-power-in-assam-with-75-85-seats-289137.html" target="_blank"> അസമിൽ ബിജെപിയ്ക്ക് വിജയം പ്രവചിച്ച് ഇന്ത്യാടുഡേ- ആക്സിസ് മൈ ഇന്ത്യ: തൊട്ടുപിന്നിൽ കോൺഗ്രസ്</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/xsubscribe.jpg.pagespeed.ic.5IUsygr6kk.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div id="taboola-right-rail-thumbnails"></div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwn_right_videos" style="padding:10px 0;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 10px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <style>
#footerMain.stickyfooter {
    position: fixed;
    bottom: 0;
    z-index: 999999999;
    height: 460px;
    background: #fff;
    width: 978px;
}
	.oi-footer-bottom-ad-btns {
    margin: 0 auto;
    text-align: center;
    position: fixed;
    right: 150px;
    bottom: 75px;
    display: none;
}
.oi-footer-bottom-ad-btns a {
    width: 34px;
    height: 34px;
    border-radius: 50%;
    margin: 0 5px;
    box-shadow: 0 3px 4px #a2a2a2;
    display: block;
    margin-bottom: 5px;
}
		.oi-footer-bottom-icon {background: url(/images/footer-bottom-arrow.svg?v=1) no-repeat 0 0;}
		.oi-footer-top-icon {background: url(/images/footer-top-arrow.svg?v=1) no-repeat 0 0;}
.oi-footer-close {
    background: url(/images/close-btn.svg) no-repeat center center;
    width: 30px;
    height: 30px;
    display: block;
    margin: 10px 9px 5px 5px;
    position: absolute;
    right: 30px;
    bottom: 455px;
    cursor: pointer;
    z-index: 99999999999;
    display: none;
}

#footerMain.hidestickyfooter {
    position: fixed;
    bottom: 0;
    height: 0;
}
#footerMain{
	  moz-transition: all 0.27s ease-in;
    -o-transition: all 0.27s ease-in;
    -webkit-transition: all 0.27s ease-in;
    transition: all 0.27s ease-in;
}
.oi-footer-comment-icon {
    background: url(/images/cmtnewicon.svg) no-repeat 0 0;
    position: relative;
    z-index: 99999;
}
span.commentsToolTip {
    background: #FF4423;
    font-family: arial;
    color: #fff;
    float: left;
    width: 123px;
    padding: 3px 2px;
    border-radius: 14px;
    font-size: 13px;
    position: absolute;
    right: -300px;
    top: 6px;
    line-height: 16px;
    z-index: 99;
      webkit-transform: translateX(0);
    -moz-transform: translateX(0);
    -ms-transform: translateX(0);
    transform: translateX(0);
    -webkit-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -moz-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -ms-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    transition: all .4s cubic-bezier(.37, .15, .32, .94);
    z-index: 99;
}


.displaytooltip {
    
    right: 32px!important;
  
}


span#text_change {
    background: #FF4423;
    border: 1px solid #FF4423;
    border-radius: 15px;
}
#text_change a {
    color: #fff;
}
.comments-icon {
    display: inline-block;
    margin-left: 5px;
    margin-top: 5px;
    background: url(/images/comment-new.svg) no-repeat 0 0;
    width: 16px;
    height: 20px;
    vertical-align: middle;
    margin-right: 8px;
}
</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=4"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li><a href="https://odia.oneindia.com/" class="lang-odia" style="line-height: 9px;">ଓଡ଼ିଆ <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> കൂപ്പണുകൾ</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div id="bottomCoronWdg" style="position: fixed; right:0px; bottom:0px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 120px;width:150px;" src="https://malayalam.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <input type="hidden" value="289182" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.314';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <style>
.btmPromo {
    font-size: 19px;
        clear: both;
	}

	.promobold{
		font-weight: bold;
		}
		</style> <script>var endofCnt=0;window.addEventListener('scroll',function(e){if(endofCnt==0){endofCnt=1;if(document.getElementById('endofcontent')){var promocontainer=document.getElementById('endofcontent');promocontainer.innerHTML='<div class="btmPromo">&#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375; &#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3393;&#3330; &#3381;&#3391;&#3382;&#3399;&#3383;&#3353;&#3405;&#3353;&#3454;&#3349;&#3405;&#3349;&#3393;&#3374;&#3390;&#3375;&#3391; &#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375; &#3374;&#3378;&#3375;&#3390;&#3379;&#3330;<span><a href="https://t.me/oneindia_malayalam" target="_blank">&#3359;&#3398;&#3378;&#3351;&#3405;&#3376;&#3390;&#3330; &#3354;&#3390;&#3368;&#3378;&#3405;&#8205;</a></span>&#3384;&#3372;&#3405;&#8204;&#3384;&#3405;&#8204;&#3349;&#3405;&#3376;&#3400;&#3372;&#3405; &#3354;&#3398;&#3375;&#3405;&#3375;&#3394;</div>';}}});</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiaml.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script>var qParam=document.referrer;var currentHost=document.location.hostname;if(qParam!=''&&qParam.indexOf(currentHost)==-1){(function(window,location){var referrer=document.referrer;console.log(referrer+"My referrer");if(typeof history!='undefined'&&referrer&&history.length>1){var stateObj={};var goToHomeURL=location.origin+'?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Back-Home';history.pushState(stateObj,document.title,location.href);window.pop_old=document.location.pathname;window.pop_new='';window.addEventListener("popstate",function(){window.pop_new=document.location.pathname;if(pop_new!=pop_old){var referrer=document.referrer?document.referrer:'Blank';location.replace(goToHomeURL);}window.pop_old=pop_new;},false);}}(window,location));}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=ml&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script>function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+','+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oimalayalam_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=ml&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> <script>if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){document.getElementById('cmscontent-right1').style.display='none';}if(document.getElementById('cmscontent-article1')){document.getElementById('cmscontent-article1').style.display='none';}if(document.getElementById('cmscontent-article2')){document.getElementById('cmscontent-article2').style.display='none';}if(document.getElementById('cmscontent-top')){document.getElementById('cmscontent-top').style.display='none';}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){elem[i].style.display='none';}}</script> </body> </html>