<!DOCTYPE html> <html lang="ml"> <head data-altimg="latham"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>കോലിയുടെ സെഞ്ചുറി പാഴായി.. ന്യൂസിലന്‍ഡ് ഇന്ത്യയെ 6 വിക്കറ്റിന് തോല്‍പ്പിച്ചു, താരമായത് ടോം ലാത്തം!! | New Zealand beat India by 6 wickets in 1st ODI in Mumbai. - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<![endif]--> <meta name="description" content="New Zealand beat India by 6 wickets in 1st ODI in Mumbai."/> <meta name="news_keywords" content="India, Virat Kohli, Mumbai, New Zealand, cricket, Ross Taylor, news in malayalam, latest news in malayalam, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍,  ഇന്ത്യ, ന്യൂസിലന്‍ഡ്, വിരാട് കോലി, ക്രിക്കറ്റ്, മുംബൈ, റോസ് ടെയ്ലര്‍"/> <meta property="article:published_time" content="2017-10-22T21:42:22+05:30" /> <meta property="article:author" content="Muralidharan" /> <meta property="article:modified_time" content="2017-10-22T21:58:14+05:30"/> <meta property="og:title" content="കോലിയുടെ സെഞ്ചുറി പാഴായി.. ന്യൂസിലന്‍ഡ് ഇന്ത്യയെ 6 വിക്കറ്റിന് തോല്‍പ്പിച്ചു, താരമായത് ടോം ലാത്തം!!" /> <meta property="og:description" content="New Zealand beat India by 6 wickets in 1st ODI in Mumbai." /> <meta property="og:url" content="https://malayalam.oneindia.com/news/sports/cricket/new-zealand-beat-india-6-wickets-1st-odi-mumbai-184149.html" /> <link rel="image_src" href="https://malayalam.oneindia.com/img/2017/10/latham-22-1508688629.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2017/10/latham-22-1508688629.jpg" /> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="malayalam.oneindia.com" /> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216" /> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2017/10/latham-22-1508688629.jpg?22102017215832" /> <meta name="twitter:title" content="കോലിയുടെ സെഞ്ചുറി പാഴായി.. ന്യൂസിലന്‍ഡ് ഇന്ത്യയെ 6 വിക്കറ്റിന് തോല്‍പ്പിച്ചു, താരമായത് ടോം ലാത്തം!!" /> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/sports/cricket/new-zealand-beat-india-6-wickets-1st-odi-mumbai-184149.html?22102017215832" /> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2017/10/latham-22-1508688629.jpg?22102017215832" /> <meta name="twitter:title" content="കോലിയുടെ സെഞ്ചുറി പാഴായി.. ന്യൂസിലന്‍ഡ് ഇന്ത്യയെ 6 വിക്കറ്റിന് തോല്‍പ്പിച്ചു, താരമായത് ടോം ലാത്തം!!" /> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/sports/cricket/new-zealand-beat-india-6-wickets-1st-odi-mumbai-184149.html?22102017215832" /> <meta name="twitter:description" content="New Zealand beat India by 6 wickets in 1st ODI in Mumbai." /> <meta name="twitter:creator" content="thatsMalayalam" /> <meta name="twitter:domain" content="malayalam.oneindia.com" /> <meta name="DC.date.issued" content="2017-10-22T21:58:12+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/sports/cricket/new-zealand-beat-india-6-wickets-1st-odi-mumbai-184149.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/sports/cricket/new-zealand-beat-india-6-wickets-1st-odi-mumbai-184149.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new.css,other-page-styles.css,article-cl-slider.css,oi-css.css,article-listicle.css&v=25" /> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/sports/cricket/new-zealand-beat-india-6-wickets-1st-odi-mumbai-184149.html"
  },
  "headline": "കോലിയുടെ സെഞ്ചുറി പാഴായി.. ന്യൂസിലന്‍ഡ് ഇന്ത്യയെ 6 വിക്കറ്റിന് തോല്‍പ്പിച്ചു, താരമായത് ടോം ലാത്തം!!",
  "url":"https://malayalam.oneindia.com/news/sports/cricket/new-zealand-beat-india-6-wickets-1st-odi-mumbai-184149.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://malayalam.oneindia.com/img/2017/10/latham-22-1508688629.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2017/10/latham-22-1508688629.jpg",
  "datePublished": "2017-10-22T21:42:22+05:30",
  "dateModified": "2017-10-22T21:58:14+05:30",
  "dateCreated": "2017-10-22T21:42:22+05:30",
  "author": {
    "@type": "Person",
    "name": "Muralidharan"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Cricket",
  "description": "New Zealand beat India by 6 wickets in 1st ODI in Mumbai.",
  "keywords": "India, Virat Kohli, Mumbai, New Zealand, Cricket, Ross Taylor, News In Malayalam, Latest News In Malayalam, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍,  ഇന്ത്യ, ന്യൂസിലന്‍ഡ്, വിരാട് കോലി, ക്രിക്കറ്റ്, മുംബൈ, റോസ് ടെയ്ലര്‍",
  "articleBody":"മുംബൈ: ക്യാപ്റ്റന്&amp;zwj; വിരാട് കോലിയുടെ മുപ്പത്തിയൊന്നാം ഏകദിന സെഞ്ചുറിക്കും ഇന്ത്യയെ രക്ഷിക്കാനായില്ല. ന്യൂസിലന്&amp;zwj;ഡിനെതിരായ ഏകദിന പരമ്പരയില്&amp;zwj; ഇന്ത്യയ്ക്ക് പരാജയത്തോടെ തുടക്കം. 6 വിക്കറ്റിന്റെ അനായാസ വിജയമാണ് ന്യൂസിലന്&amp;zwj;ഡ് ഇന്ത്യയ്ക്ക് മേല്&amp;zwj; നേടിയത്. ബാറ്റിംഗിലും ബൗളിംഗിലും ഇന്ത്യയെക്കാള്&amp;zwj; മേധാവിത്വം കാട്ടിയ കീവികള്&amp;zwj; വിജയം അര്&amp;zwj;ഹിച്ചിരുന്നു എന്നതാണ് ശരി.ജയിക്കാന്&amp;zwj; 281 റണ്&amp;zwj;സ് വേണ്ടിയിരുന്ന ന്യൂസിലന്&amp;zwj;ഡിന് കോളിന്&amp;zwj; മണ്&amp;zwj;റോയും മാര്&amp;zwj;ട്ടിന്&amp;zwj; ഗുപ്ടിലും ചേര്&amp;zwj;ന്ന് മിന്നും തുടക്കമാണ് നല്&amp;zwj;കിയത്. 9.3 ഓവറില്&amp;zwj; 48 റണ്&amp;zwj;സ്. ഓപ്പണര്&amp;zwj;മാരും ക്യാപ്റ്റന്&amp;zwj; വില്യംസനും അടുത്തടുത്ത ഓവറുകളില്&amp;zwj; പുറത്തായി ന്യൂസിലന്&amp;zwj;ഡ് പ്രതിസന്ധിയിലാകും എന്ന് തോന്നിച്ചപ്പോഴാണ് വെറ്ററന്&amp;zwj; ബാറ്റ്&amp;zwnj;സ്മാന്&amp;zwj; റോസ് ടെയ്&amp;zwnj;ലറിനൊപ്പം ടോം ലാത്തം ഒരുമിച്ചത്. 103 റണ്&amp;zwj;സോടെ ലാത്തവും 95 റണ്&amp;zwj;സോടെ ടെയ്&amp;zwnj;ലറും കീവിസിനെ സുരക്ഷിതമായി വിജയത്തിലെത്തിച്ചു.നേരത്തെ ടോസ് നേടി ആദ്യം ബാറ്റ് ചെയ്ത ഇന്ത്യ ക്യാപ്റ്റന്&amp;zwj; വിരാട് കോലിയുടെ സെഞ്ചുറിയുടെ മികവിലാണ് 280ല്&amp;zwj; എത്തിയത്. ഇരുന്നൂറാം ഏകദിനം കളിക്കുന്ന കോലി 125 പന്തില്&amp;zwj; 123 റണ്&amp;zwj;സെടുത്തു. ദിനേശ് കാര്&amp;zwj;ത്തിക് 37, ഭുവനേശ്വര്&amp;zwj; കുമാര്&amp;zwj; 26, ധോണി 25, രോഹിത് ശര്&amp;zwj;മ 20 എന്നിവരാണ് ഇന്ത്യയുടെ മറ്റ് സ്&amp;zwnj;കോറര്&amp;zwj;മാര്&amp;zwj;. പത്തോവറില്&amp;zwj; 35 റണ്&amp;zwj;സിന് 4 വിക്കറ്റെടുത്ത ട്രെന്റ് ബൗള്&amp;zwj;ട്ടാണ് ബൗളിംഗില്&amp;zwj; കീവികളുടെ താരം. ടിം സൗത്തി 3 വിക്കറ്റെടുത്തു."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "New Zealand beat India by 6 wickets in 1st ODI in Mumbai." ,
         "url":"https://malayalam.oneindia.com/news/sports/cricket/new-zealand-beat-india-6-wickets-1st-odi-mumbai-184149.html",
        "name": "കോലിയുടെ സെഞ്ചുറി പാഴായി.. ന്യൂസിലന്‍ഡ് ഇന്ത്യയെ 6 വിക്കറ്റിന് തോല്‍പ്പിച്ചു, താരമായത് ടോം ലാത്തം!!"
} 
</script> <link href="https://www.google-analytics.com" rel="dns-prefetch" /> <link href="https://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="https://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="https://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://www.cdn.adgebra.in/" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="https://web.ventunotech.com/" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="https://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="https://www.oneindia.com/" rel="dns-prefetch" /> <link href="https://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="https://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="https://tamil.oneindia.com/" rel="dns-prefetch" /> <link href="https://telugu.oneindia.com/" rel="dns-prefetch" /> <script type="text/javascript" data-pagespeed-no-defer>
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
 var PREBID_TIMEOUT = 3000;
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatsMalayalam";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://www.oneindia.com/india/making-positive-impact-to-celebrate-festivities-2565883.html'],promolimit:3 };</script> <script type="text/javascript" data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'}); //DHOI tracker
  ga('create', 'UA-110466-15', 'auto', {'name': 'oneindiaml'});
  ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.

  ga('dhoneindia.send', 'pageview'); // Send page view for DH Oneindia.
  ga('oneindiaml.send', 'pageview');
  ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.

  if(ga_author_name != undefined && ga_author_name != ""){
	ga('oneindiaml.set','dimension1',ga_author_name);
  }
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <script type="text/javascript"  src="/common/app/lib/head.min.js?v=1.0.23" data-headjs-load="/common/adaptive/main-built.js?v=1.0.75"></script> <script data-pagespeed-no-defer>
 (function() {
                 var pbjsEl = document.createElement("script");
		                 pbjsEl.type = "text/javascript";
				                 pbjsEl.async = true;
						       			pbjsEl.src ="/common/adaptive/oijs/prebid5.js";
									                var pbjsTargetEl = document.getElementsByTagName("head")[0];
											                pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
													            })();
														    </script> <script rel="preconnect" type="text/javascript">
if(typeof colombia == 'undefined')
{
         var colombia = colombia || {};
	          colombia.fns = colombia.fns || [];
		          (function() {
			                    var cads = document.createElement("script");
					      cads.async = true;
					        cads.type = "text/javascript";
						  cads.src = "https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
						    var node = document.getElementsByTagName("script")[0];
						                      node.parentNode.insertBefore(cads, node);
								              })();
									      }
									      </script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/img/malayalam-logo.gif" alt="Oneindia Malayalam" title="Oneindia Malayalam" width="150" height="61" /> <span class="india1_lan_pot">India's #1 Language Portal</span></a> </div> <div class="header-mid" style="width:360px;"> <div class="languages" style="margin-bottom: 22px;"><a href="https://www.oneindia.com/" class="lang-eng">English</a> <a class="lang-bengali" href="https://bengali.oneindia.com/">বাংলা</a> <a class="lang-gujarati" href="https://gujarati.oneindia.com/">ગુજરાતી</a> <a class="lang-hindi" href="https://hindi.oneindia.com/">हिन्दी</a> <a class="lang-kannada" href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> <a class="lang-tamil" href="https://tamil.oneindia.com/">தமிழ்</a> <a class="lang-telugu last" href="https://telugu.oneindia.com/">తెలుగు</a></div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 12);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1229&webid=9&domain='+domain+'" target="_blank">1 Year Online MBA @ Rs. 7,500/-</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=9&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=9&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=9&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=9&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=9&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=9&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=9&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=9&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=9&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=9&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo12='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=9&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;case 4: document.getElementById('headerPromotionText').innerHTML = promo4; break;case 5: document.getElementById('headerPromotionText').innerHTML = promo5; break;case 6: document.getElementById('headerPromotionText').innerHTML = promo6; break;case 7: document.getElementById('headerPromotionText').innerHTML = promo7; break;case 8: document.getElementById('headerPromotionText').innerHTML = promo8; break;case 9: document.getElementById('headerPromotionText').innerHTML = promo9; break;case 10: document.getElementById('headerPromotionText').innerHTML = promo10; break;case 11: document.getElementById('headerPromotionText').innerHTML = promo11; break;case 12: document.getElementById('headerPromotionText').innerHTML = promo12; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Malayalam Search" style="float: right;"> </a></div> <!--google custom search script --> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiamalayalam" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsMalayalam" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="min-height: 38px;" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaMalayalami-small.png" alt="Oneindia Malayalam" title="neindia Malayalam" /></a> </div> <ul> <li><a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">വാര്‍ത്ത</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/kerala/" class="submenu-link1" itemprop="url"><span itemprop="name">കേരളം</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">ഇന്ത്യ</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">ലോകം</span></a></li> <li><a href="/news/sports/" class="submenu-link4" itemprop="url"><span itemprop="name">കായികം</span></a></li> <li><a href="/news/business/" class="submenu-link5" itemprop="url"><span itemprop="name">വാണിജ്യം</span></a></li> </ul> </div> </div> </li> <li><a href="/feature/" class="mainmenu" itemprop="url"><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/nri/" class="mainmenu" itemprop="url"><span itemprop="name">പ്രവാസി</span></a></li> <!--<li><a href="https://malayalam.oneindia.com/sports/cricket/ipl-2015/" class="mainmenu"><span style="color:#fff200;">ക്രിക്കറ്റ്‌</span></a></li>--> <li><a href="https://malayalam.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ചലച്ചിത്രം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </div> </li> <li><a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ജ്യോതിഷം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" rel="nofollow" class="submenu-link1" itemprop="url"><span itemprop="name">ഇന്നത്തെ രാശിഫലം</span></a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" rel="nofollow" class="submenu-link2" itemprop="url"><span itemprop="name">മാസ ഫലം</span></a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" rel="nofollow" class="submenu-link3" itemprop="url"><span itemprop="name">വര്‍ഷ ഫലം</span></a> </li> </ul> </div> </div> </li> <li><a href="https://malayalam.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ലൈഫ്‍ സ്റ്റൈല്‍ </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">വാഹനം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/" target="_blank" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/" target="_blank" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/" target="_blank" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review" target="_blank" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/" target="_blank" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ഗാഡ്ജറ്റ്</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.goodreturns.in/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ധനം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.goodreturns.in/news/" target="_blank" class="submenu-link1">വാര്&zwj;ത്ത</a></li> <li><a href="https://malayalam.goodreturns.in/classroom/" target="_blank" class="submenu-link2">പഠിയ്ക്കാം</a></li> <li><a href="https://malayalam.goodreturns.in/personal-finance/" target="_blank" class="submenu-link3">പേഴ്സണല്&zwj; ഫിനാന്&zwj;സ്</a></li> <li><a href="https://malayalam.goodreturns.in/currency/" target="_blank" class="submenu-link4">നാണയം</a></li> <li><a href="https://malayalam.goodreturns.in/topic/stocks" target="_blank" class="submenu-link6">ഓഹരി</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">യാത്ര </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="https://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="https://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </div> </li> <!--	<li><a href="http://polls.oneindia.com/malayalam/" class="mainmenu" target="_blank" rel="nofollow">അഭിപ്രായവോട്ട്</a></li>--> <li><a href="https://gallery.oneindia.com/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">വീഡിയോ</span></a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
													Languages
												</li> <li> <a href="https://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="https://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="https://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--		<li> <a href="https://jobs.oneindia.com/find-jobs.php?q=Jobs&utm_source=malayalam&utm_medium=jobs&utm_campaign=services%20block" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="https://www.goodreturns.in/buy-insurance-online/" target="_blank">Buy Insurance</a> </li> <li> <a href="https://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="https://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="https://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li class="last"> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiamalayalam" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsMalayalam" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaMalayalam" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="https://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="https://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> </ul> </div> </div> </li> <li> <a class="android-icon" href="https://bit.ly/19w53tE" target="_blank" rel="nofollow">Android App</a> </li> <li> <a class="ios-icon" href="https://bitly.com/2eCilzv" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12'></div> <div id='div-gpt-ad-1384768848244-6'></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain" data-video-info="" data-video-position=""> <section> <div id="container" data-content_id="184149"> <section> <div class="content clearfix"> <nav> <div class="breadcrump clearfix" data-category="Cricket"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/sports/" itemprop="url"><span itemprop="title">&#3349;&#3390;&#3375;&#3391;&#3349;&#3330;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/sports/cricket/" itemprop="url"><span itemprop="title">Cricket</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>കോലിയുടെ സെഞ്ചുറി പാഴായി.. ന്യൂസിലന്‍ഡ് ഇന്ത്യയെ 6 വിക്കറ്റിന് തോല്‍പ്പിച്ചു, താരമായത് ടോം ലാത്തം!!
										</div> </nav> <h1 class="heading">കോലിയുടെ സെഞ്ചുറി പാഴായി.. ന്യൂസിലന്‍ഡ് ഇന്ത്യയെ 6 വിക്കറ്റിന് തോല്‍പ്പിച്ചു, താരമായത് ടോം ലാത്തം!!</h1> <div class="io-category" style="display: none">Cricket</div> <div class="io-author" style="display: none">Muralidharan</div> <!----> <div class="leftpanel"> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span> <time datetime="2017-10-22T21:58:14+05:30" itemprop="dateModified">
			Updated: Sun, Oct 22, 2017, 21:58 [IST]
			</time> </span> </li> <li class="articlePostedBy"><div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/muralidharan.html" title="Profile of Muralidharan" target="_blank">Muralidharan</a></div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="height:50px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="newsletterForm clearfix"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="nlTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter your e-mail for our Oneindia Malayalam newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <article > <div class="ecom-ad-content io-article-body"> <p>മുംബൈ: ക്യാപ്റ്റന്&zwj; വിരാട് കോലിയുടെ മുപ്പത്തിയൊന്നാം ഏകദിന സെഞ്ചുറിക്കും ഇന്ത്യയെ രക്ഷിക്കാനായില്ല. ന്യൂസിലന്&zwj;ഡിനെതിരായ ഏകദിന പരമ്പരയില്&zwj; ഇന്ത്യയ്ക്ക് പരാജയത്തോടെ തുടക്കം. 6 വിക്കറ്റിന്റെ അനായാസ വിജയമാണ് ന്യൂസിലന്&zwj;ഡ് ഇന്ത്യയ്ക്ക് മേല്&zwj; നേടിയത്. ബാറ്റിംഗിലും ബൗളിംഗിലും ഇന്ത്യയെക്കാള്&zwj; മേധാവിത്വം കാട്ടിയ കീവികള്&zwj; വിജയം അര്&zwj;ഹിച്ചിരുന്നു എന്നതാണ് ശരി.</p> <div class="clearfix"></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2017/10/latham-22-1508688629.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2017/10/latham-22-1508688629.jpg" class="image_listical c1" alt="latham" title="latham" data-cl-slideshow="" data-cl-title="latham" data-cl-description="" data-cl-imageid="184149-0" /></strong></figure> </div> <div id='div-gpt-ad-1468990219003-0' class='listical-top-ad c2'></div> <p>ജയിക്കാന്&zwj; 281 റണ്&zwj;സ് വേണ്ടിയിരുന്ന ന്യൂസിലന്&zwj;ഡിന് കോളിന്&zwj; മണ്&zwj;റോയും മാര്&zwj;ട്ടിന്&zwj; ഗുപ്ടിലും ചേര്&zwj;ന്ന് മിന്നും തുടക്കമാണ് നല്&zwj;കിയത്. 9.3 ഓവറില്&zwj; 48 റണ്&zwj;സ്. ഓപ്പണര്&zwj;മാരും ക്യാപ്റ്റന്&zwj; വില്യംസനും അടുത്തടുത്ത ഓവറുകളില്&zwj; പുറത്തായി ന്യൂസിലന്&zwj;ഡ് പ്രതിസന്ധിയിലാകും എന്ന് തോന്നിച്ചപ്പോഴാണ് വെറ്ററന്&zwj; ബാറ്റ്&zwnj;സ്മാന്&zwj; റോസ് ടെയ്&zwnj;ലറിനൊപ്പം ടോം ലാത്തം ഒരുമിച്ചത്. 103 റണ്&zwj;സോടെ ലാത്തവും 95 റണ്&zwj;സോടെ ടെയ്&zwnj;ലറും കീവിസിനെ സുരക്ഷിതമായി വിജയത്തിലെത്തിച്ചു.</p> <p>നേരത്തെ ടോസ് നേടി ആദ്യം ബാറ്റ് ചെയ്ത ഇന്ത്യ ക്യാപ്റ്റന്&zwj; വിരാട് കോലിയുടെ സെഞ്ചുറിയുടെ മികവിലാണ് 280ല്&zwj; എത്തിയത്. ഇരുന്നൂറാം ഏകദിനം കളിക്കുന്ന കോലി 125 പന്തില്&zwj; 123 റണ്&zwj;സെടുത്തു. ദിനേശ് കാര്&zwj;ത്തിക് 37, ഭുവനേശ്വര്&zwj; കുമാര്&zwj; 26, ധോണി 25, രോഹിത് ശര്&zwj;മ 20 എന്നിവരാണ് ഇന്ത്യയുടെ മറ്റ് സ്&zwnj;കോറര്&zwj;മാര്&zwj;. പത്തോവറില്&zwj; 35 റണ്&zwj;സിന് 4 വിക്കറ്റെടുത്ത ട്രെന്റ് ബൗള്&zwj;ട്ടാണ് ബൗളിംഗില്&zwj; കീവികളുടെ താരം. ടിം സൗത്തി 3 വിക്കറ്റെടുത്തു.</p> </div> <!-- <div id='rcjsload_985fb7' class='revContentPromo'></div>--> </article> <div class="taboola-widget"> <!-- One_India_Malayalam_ROS_AS_EOA1_CTN_NAT,position=1--> <div id="div-clmb-ctn-298883-1" style="clear:both;min-height:2px;width:100%;" data-slot="298883" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <!-- One_India_Malayalam_ROS_AS_EOA2_CTN_NAT,position=1--> <div id="div-clmb-ctn-298884-1" style="clear:both;min-height:2px;width:100%;" data-slot="298884" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags"  data-tags="india, virat kohli, mumbai, new zealand, cricket, ഇന്ത്യ, ന്യൂസിലന്‍ഡ്, വിരാട് കോലി, ക്രിക്കറ്റ്, മുംബൈ" data-eng-tags="india, virat kohli, mumbai, new zealand, cricket"><span class="tags_head">Read more about: </span> <h3> <a title="india" href="/topic/india">india</a>,	        <a title="virat kohli" href="/topic/virat-kohli">virat kohli</a>,	        <a title="mumbai" href="/topic/mumbai">mumbai</a>,	        <a title="new zealand" href="/topic/new-zealand">new zealand</a>,	        <a title="cricket" href="/topic/cricket">cricket</a>,	        <a title="ഇന്ത്യ" href="/topic/ഇന്ത്യ">ഇന്ത്യ</a>,	        <a title="ന്യൂസിലന്‍ഡ്" href="/topic/ന്യൂസിലന്‍ഡ്">ന്യൂസിലന്‍ഡ്</a>,	        <a title="വിരാട് കോലി" href="/topic/വിരാട്-കോലി">വിരാട് കോലി</a>,	        <a title="ക്രിക്കറ്റ്" href="/topic/ക്രിക്കറ്റ്">ക്രിക്കറ്റ്</a>,	        <a title="മുംബൈ" href="/topic/മുംബൈ">മുംബൈ</a></h3></div> <div id="tagcomma-container" data-tags="india, virat kohli, mumbai, new zealand, cricket, ഇന്ത്യ, ന്യൂസിലന്‍ഡ്, വിരാട് കോലി, ക്രിക്കറ്റ്, മുംബൈ"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										New Zealand beat India by 6 wickets in 1st ODI in Mumbai.
										</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <!--<div id="vuukle-emote"></div>--> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/kerala/complaint-against-pk-kunhalikutty-mp-184118.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/kerala/complaint-against-pk-kunhalikutty-mp-184118.html');"> <img src="https://malayalam.oneindia.com/img/2017/10/08-1491651184-kunjalikutty-5-22-1508659594.jpg" alt="മൂവാറ്റുപുഴയിലെ ആ കേസ്, ഭാര്യയുടെ കോഴിക്കോട്ടെ കെട്ടിടം! പികെ കുഞ്ഞാലിക്കുട്ടി ഇത്തവണ പെടും?" class="cinelist-thumbimg" /> </a>--> <a href="/news/kerala/complaint-against-pk-kunhalikutty-mp-184118.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2017/10/08-1491651184-kunjalikutty-5-22-1508659594.jpg" alt="മൂവാറ്റുപുഴയിലെ ആ കേസ്, ഭാര്യയുടെ കോഴിക്കോട്ടെ കെട്ടിടം! പികെ കുഞ്ഞാലിക്കുട്ടി ഇത്തവണ പെടും?" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/kerala/complaint-against-pk-kunhalikutty-mp-184118.html" target="_blank">മൂവാറ്റുപുഴയിലെ ആ കേസ്, ഭാര്യയുടെ കോഴിക്കോട്ടെ കെട്ടിടം! പികെ കുഞ്ഞാലിക്കുട്ടി ഇത്തവണ പെടും?</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/kerala/mamukkoya-attack-religious-and-political-leaders-184115.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/kerala/mamukkoya-attack-religious-and-political-leaders-184115.html');"> <img src="https://malayalam.oneindia.com/img/2017/10/25-1477385056-mamukkoya-1-22-1508657712.jpg" alt="തങ്ങന്‍മാര്‍ വരെ മേക്കപ്പിട്ടു; മാമുക്കോയ തുറന്നടിക്കുന്നു, അങ്ങനെയൊരു തല്ലിപ്പൊളി മതത്തില്‍ താനില്ല" class="cinelist-thumbimg" /> </a>--> <a href="/news/kerala/mamukkoya-attack-religious-and-political-leaders-184115.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2017/10/25-1477385056-mamukkoya-1-22-1508657712.jpg" alt="തങ്ങന്‍മാര്‍ വരെ മേക്കപ്പിട്ടു; മാമുക്കോയ തുറന്നടിക്കുന്നു, അങ്ങനെയൊരു തല്ലിപ്പൊളി മതത്തില്‍ താനില്ല" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/kerala/mamukkoya-attack-religious-and-political-leaders-184115.html" target="_blank">തങ്ങന്‍മാര്‍ വരെ മേക്കപ്പിട്ടു; മാമുക്കോയ തുറന്നടിക്കുന്നു, അങ്ങനെയൊരു തല്ലിപ്പൊളി മതത്തില്‍ താനില്ല</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/sports/state-school-athletic-meet-eranakulam-leads-on-third-day-184113.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/sports/state-school-athletic-meet-eranakulam-leads-on-third-day-184113.html');"> <img src="https://malayalam.oneindia.com/img/2017/10/photo-2017-10-22-12-44-37-22-1508656530.jpg" alt="അനുമോൾ തമ്പിക്ക് ട്രിപ്പിൾ സ്വർണം! സ്കൂൾ കായികമേളയിൽ എറണാകുളത്തെ പിടിച്ചാൽ കിട്ടില്ല..." class="cinelist-thumbimg" /> </a>--> <a href="/news/sports/state-school-athletic-meet-eranakulam-leads-on-third-day-184113.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2017/10/photo-2017-10-22-12-44-37-22-1508656530.jpg" alt="അനുമോൾ തമ്പിക്ക് ട്രിപ്പിൾ സ്വർണം! സ്കൂൾ കായികമേളയിൽ എറണാകുളത്തെ പിടിച്ചാൽ കിട്ടില്ല..." class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/sports/state-school-athletic-meet-eranakulam-leads-on-third-day-184113.html" target="_blank">അനുമോൾ തമ്പിക്ക് ട്രിപ്പിൾ സ്വർണം! സ്കൂൾ കായികമേളയിൽ എറണാകുളത്തെ പിടിച്ചാൽ കിട്ടില്ല...</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="min-height: 250px;"> <!--<div class="newsletter_form clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image"  src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter"  onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div>--> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <!--cricket-island--> <div id='div-gpt-ad-1424760005705-0'> </div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-4'> </div> </div> <!-- One_India_Malayalam_ROS_AS_RHS_RCMW_CTN_NAT,position=1--> <div id="div-clmb-ctn-299003-1" style="padding-top:10px 0;min-height:2px;width:100%;" data-slot="299003" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div id='div-gpt-ad-1384768848244-8' style="padding: 10px 0;"></div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> </div> </div> </section> <!-- Footer Starts here --> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1" /> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li>--> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;" >தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" /> <input type="hidden" name="country" /> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
			</div> </div> </footer> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
	$(document).ready(function(){
			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});
});
});
});
</script> </div> </div> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159176899-1'></div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <input type="hidden" value="184149" name="content_id" /> <!--<meta itemprop="name" content="oneindia" />--> <script>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</script> <script>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</script> <script type="text/javascript">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</script> <script>
        try{
head.ready(function(){
requirejs(["jquery"],function(){
        var fetched_tab = new Array();
        $( ".home-lang-tabs li a" ).click(function() {
                var tab_lang = $(this).attr("href").replace("#lang-", "");
                var tab_lang_path = "/common/cms/home-"+tab_lang+"-updates.html";
                photoGalleryGlobal.Set_Cookie('lang-tab-clicked',tab_lang,'10000','/','','' );
                if($.inArray(tab_lang, fetched_tab) == '-1'){
                        fetched_tab.push(tab_lang);
                }
        });
         function pad (str, max) {
                        return str.length < max ? pad("0" + str, max) : str;
           }
});
});
}catch(err){
    console.log("home-lang-tabs Block : "+err);
}
</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
		obj.adgebra_afph();
	   
		console.log("Adgebra Spike Loaded on DFS.....");
		obj.adgebra_spike();
		obj.adgebra_afpf();
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7000cfa7-69b2-401e-a713-3d579ed2b16b" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
if(!checkUserCookie('zedo_random_interstitial')){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7000cfa7-69b2-401e-a713-3d579ed2b16b",true, 1 , 1);
setUserCookie('zedo_random_interstitial', '1', 12, '/', '', '');
}
}
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> <div id="z70988c45-3aaf-428e-a0e3-ebb83af4b438" style='display:none' ></div> <script>
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://2467.tm.zedo.com/v1/693e61d1-fb10-4c72-9124-c12a132731a9/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://2467.tm.zedo.com/v1/693e61d1-fb10-4c72-9124-c12a132731a9/tm.js?data="+a+"'><"+"/script>")}("datalayer","z70988c45-3aaf-428e-a0e3-ebb83af4b438",true, 1 , 1);

</script> </div> <script type="text/javascript">


function getStockDetails(){
	if(document.getElementById("txtScript"))
	{
		if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
		{
			alert("Please enter your search text");
		}
		else
		{
			document.location.href = "https://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
		}
	}
}

</script> <!-- START Parse.ly Include: Standard --> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "https://widget.crowdynews.com/OneIndia_one-india-malayalam-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
requirejs(["jquery"],function($){
var content_id = $("#container").attr('data-content_id');
if(typeof(content_id)!='undefined'){
         setTimeout(function(){
                  $.ajax({
                           url: "/scripts/cms/getArticleDetails.php?type=crossdomain&device=web",
                           type: "GET",  
                           cache: true,
                           success: function (str) {
                                  $("#div-gpt-ad-1506054776114-0" ).append(str);
                                  $("div.platformFooter").css("clear","both");
                                  //$("div.vuukle-ads").css("width","300px");
                                  $("div#div-gpt-ad-1506054776114-0").css("float","left");
                                }
                  });
     },3000);
} 
});
});
}catch(err){
        console.log("VtnEditorialPlayer Block : "+err);
}	
																																																		</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <script>fbq('track', 'ViewContent');</script> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;" > </iframe> </noscript> <script async src='https://cdn.onthe.io/io.js/lrHQA4e3MgUs'></script> <script>
	try{
	head.ready(function () {
	requirejs(["jquery","jqvisible"],function($){
	if($("#tag-container").length > 0){
	var isRun = 0;
	$(window).on("scroll", function(e) {
	var elemVisible = $('#tag-container').visible();
	console.log(elemVisible+"YESSS");
		if(elemVisible && isRun == 0){
			fbq('track', 'FullRead');
			isRun=1;
		}
	});
	} 
	});
	});
	}catch(err){
	console.log('Facebook Track Block : '+err);
	}
</script> </body> </html>