<!DOCTYPE html> <html lang="ml"> <head data-altimg="accident-15"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ! | two rajastan natives dies in thiruvananthapuram during accident - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ!  "/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/thiruvananthapuram/two-rajastan-natives-dies-in-thiruvananthapuram-during-accident-220725.html"/> <meta name="description" itemprop="description" content="സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ! സംഭവം തിരുവനന്തപുരത്ത്!  two rajastan natives dies in thiruvananthapuram during accident"/> <meta itemprop="datePublished" content="2019-03-08T10:27:48+05:30"/> <meta name="news_keywords" content="bike accident, rajastan, thiruvananthapuram,  ബൈക്ക് അപകടം, മരണം, തിരുവനന്തപുരം, Thiruvananthapuram, Thiruvananthapuram Local News, Thiruvananthapuram Latest News, News in malayalam, Latest News in Malayalam, തിരുവനന്തപുരം, തിരുവനന്തപുരം പ്രാദേശിക വാര്‍ത്തകൾ, തിരുവനന്തപുരം ഏറ്റവും പുതിയ വാർത്തകൾ, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍"/> <meta property="article:published_time" content="2019-03-08T10:27:48+05:30" data-published_date="2019-03-08"/> <meta property="article:author" content="Desk" data-author="lekhaka-Suresh bhaskaran" data-match-video="false"/> <meta property="article:modified_time" content="2019-03-08T14:29:51+05:30"/> <meta property="og:title" content="സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ!  "/> <meta property="og:description" content="സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ! സംഭവം തിരുവനന്തപുരത്ത്!  two rajastan natives dies in thiruvananthapuram during accident"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/thiruvananthapuram/two-rajastan-natives-dies-in-thiruvananthapuram-during-accident-220725.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2019/03/accident-1536118274-1552035348.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2019/03/accident-1536118274-1552035348.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2019/03/accident-1536118274-1552035348.jpg?09032019104836"/> <meta name="twitter:title" content="സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ!  "/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/thiruvananthapuram/two-rajastan-natives-dies-in-thiruvananthapuram-during-accident-220725.html?09032019104836"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2019/03/accident-1536118274-1552035348.jpg?09032019104836"/> <meta name="twitter:title" content="സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ!  "/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/thiruvananthapuram/two-rajastan-natives-dies-in-thiruvananthapuram-during-accident-220725.html?09032019104836"/> <meta name="twitter:description" content="സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ! സംഭവം തിരുവനന്തപുരത്ത്!  two rajastan natives dies in thiruvananthapuram during accident"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2019-03-08T14:29:51+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/thiruvananthapuram/two-rajastan-natives-dies-in-thiruvananthapuram-during-accident-220725.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/thiruvananthapuram/two-rajastan-natives-dies-in-thiruvananthapuram-during-accident-220725.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=4"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=4"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,oi-css.css,article-listicle.css&v=55"/> <script data-cfasync='false' type='text/javascript'>(function(a,c,s,u){'Insticator'in a||(a.Insticator={ad:{loadAd:function(b){Insticator.ad.q.push(b)},q:[]},helper:{},embed:{},version:"3.0",q:[],load:function(t,o){Insticator.q.push({t:t,o:o})}});var b=c.createElement(s);b.src=u;b.async=!0;var d=c.getElementsByTagName(s)[0];d.parentNode.insertBefore(b,d)})(window,document,'script','//d2na2p72vtqyok.cloudfront.net/client-embed/18ac065e-ca06-4002-b40a-8bdd730396be.js');</script> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/thiruvananthapuram/two-rajastan-natives-dies-in-thiruvananthapuram-during-accident-220725.html"
  },
  "headline": "സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ!  ",
  "url":"https://malayalam.oneindia.com/news/thiruvananthapuram/two-rajastan-natives-dies-in-thiruvananthapuram-during-accident-220725.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2019/03/accident-1536118274-1552035348.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2019/03/accident-1536118274-1552035348.jpg",
  "datePublished": "2019-03-08T10:27:48+05:30",
  "dateModified": "2019-03-08T14:29:51+05:30",
  "dateCreated": "2019-03-08T10:27:48+05:30",
  "author": {
    "@type": "Person",
    "name": "Desk"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Thiruvananthapuram",
  "description": "സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ! സംഭവം തിരുവനന്തപുരത്ത്!  two rajastan natives dies in thiruvananthapuram during accident",
  "keywords": "Bike accident, rajastan, thiruvananthapuram,  ബൈക്ക് അപകടം, മരണം, തിരുവനന്തപുരം, Thiruvananthapuram, Thiruvananthapuram Local News, Thiruvananthapuram Latest News, News in malayalam, Latest News in Malayalam, തിരുവനന്തപുരം, തിരുവനന്തപുരം പ്രാദേശിക വാര്‍ത്തകൾ, തിരുവനന്തപുരം ഏറ്റവും പുതിയ വാർത്തകൾ, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍",
  "articleBody":"തിരുവനന്തപുരം: കോവളം ബെെപ്പാസ് റോഡിൽ ഈഞ്ചയ്ക്കൽ മുട്ടത്തറ സർവീസ് സഹകരണ ബാങ്കിന് സമീപമുണ്ടായ വാഹനാപകടത്തിൽ രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾക്ക് ദാരുണാന്ത്യം. ഇന്നലെ ഉച്ചയ്ക്ക് 2.30ഓടെയായിരുന്നു സംഭവം. രാജസ്ഥാൻ സ്വദേശികളായ ദംഗാ സിംഗ് (70), പപ്പു റാം (42) എന്നിവരാണ് മരിച്ചത്. ഗുരുതരമായി പരിക്കേറ്റ സണ്ണി (40) മെഡിക്കൽ കോളേജ് ആശുപത്രിയിൽ ചികിത്സയിലാണ്.ആരെയും വിശ്വാസമില്ലേ? ആയിരം ദിനങ്ങള് zwj;ക്കിടെ കോഴിക്കോട്ട് അഞ്ചാമത്തെ കമ്മിഷണര് zwj;ഈഞ്ചയ്ക്കൽ ഭാഗത്ത് നിന്ന് കോവളം ഭാഗത്തേക്ക് പോവുകയായിരുന്ന ഹോണ്ട ഡിയോ ബെെക്കാണ് അപകടത്തിൽ പെട്ടത്. ഒരാൾ അപകട സ്ഥലത്തും മറ്റൊരാൾ സമീപത്തെ സ്വകാര്യ ആശുപത്രിയിൽ വച്ചുമാണ് മരണപ്പെട്ടത്. മൂന്ന് പേർ സഞ്ചരിച്ചിരുന്ന സ്കൂട്ടർ വളവിൽ നിയന്ത്രണം വിട്ട് ഡിവെെഡറിലിടിച്ച് മറിയുകയായിരുന്നെന്ന് നാട്ടുകാർ പറയുന്നു. രാജസ്ഥാനിൽ നിന്ന് ബലൂൺ വില്പനയ്ക്കായി കേരളത്തിലെത്തിയ സംഘത്തിലെ അംഗങ്ങളാണിവർ.ബീമാപള്ളി ഭാഗത്ത് തമ്പടിച്ചാണ് ഇവർ നഗരത്തിന്റെ വിവിധ ഭാഗങ്ങളിൽ ബലൂൺ കച്ചവടം നടത്തിയിരുന്നത്. മൂവരും സ്കൂട്ടറിൽ ബീമാപള്ളി ഭാഗത്തേക്ക് പോകുന്നതിനിടെയാണ് മുട്ടത്തറയിൽ വച്ച് അപകടത്തിൽ പെട്ടത്. വാഹനത്തിന്റെ അമിതവേഗതയാണ് അപകടത്തിനിടയാക്കിയതെന്ന് സമീപത്തെ സി.സി.ടി.വി ദൃശ്യങ്ങളിൽ നിന്ന് മനസ്സിലാക്കാൻ കഴിഞ്ഞതായി പൊലീസ് പറഞ്ഞു.ഡിവെെഡറിലിടിച്ച് മറിഞ്ഞ ബെെക്ക് തൊട്ടടുത്തെ സൂചനാ ബോർഡിലും ഇടിച്ച് ഏകദേശം 100മീറ്ററേളം നിരങ്ങി നീങ്ങിയാണ് നിന്നത്. അപകടം കണ്ട് ഓടിക്കൂടിയ നാട്ടുകാരാണ് ഇവരെ ആശുപത്രിയിൽ പ്രവേശിപ്പിച്ചത്. സംഭവത്തിൽ ഫോർട്ട് പൊലീസ് കേസ് രജിസ്റ്റർ ചെയ്തിട്ടുണ്ട്. മൃതദേഹങ്ങൾ മെഡിക്കൽ കോളേജ് മോർച്ചറിയിൽ സൂക്ഷിച്ചിരിക്കുകയാണ്."
}
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ! സംഭവം തിരുവനന്തപുരത്ത്!  two rajastan natives dies in thiruvananthapuram during accident" ,
         "url":"https://malayalam.oneindia.com/news/thiruvananthapuram/two-rajastan-natives-dies-in-thiruvananthapuram-during-accident-220725.html",
        "name": "സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ!  "
} 
</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-15";}</script> <script data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type='text/javascript' src='https://images.oneindia.com/election/jquery-1.9.1.min.js' data-pagespeed-no-defer></script> <style>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</style> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type='text/javascript'>var flipblock='';var flipinterval='';var fliplen='';var flipcount='';var election_res_refresh_cnt=0;electionResultOnLoadScript();function electionResultOnLoadScript(){fetch_election_result();setInterval(function(){fetch_election_result();},15000);$('.desktop-flip-block').hover(function(){flipinterval=null;},function(){flipinterval=8000;});$('.election-2018-res-share .share-icon').click(function(){$(this).parents('.election-2018-res-social').addClass('show-social');});$('.election-2018-res-share .close-icon').click(function(){$(this).parents('.election-2018-res-social').removeClass('show-social');});flipblock=$('.flip-main');fliplen=flipblock.length;flipinterval=8000;flip();flipcount=-1;setInterval(flip,fliplen*flipinterval);}function fetch_election_result(){$('#mizoram_flip_refresh_cntr').load('/common/election/election-result-include-flip-mizoram-refresh.html');$('#chhattisgarh_flip_refresh_cntr').load('/common/election/election-result-include-flip-chhattisgarh-refresh.html');$('#madhyapradesh_flip_refresh_cntr').load('/common/election/election-result-include-flip-madhyapradesh-refresh.html');$('#rajasthan_flip_refresh_cntr').load('/common/election/election-result-include-flip-rajasthan-refresh.html');$('#telangana_flip_refresh_cntr').load('/common/election/election-result-include-flip-telangana-refresh.html');election_res_refresh_cnt=election_res_refresh_cnt+1;if(election_res_refresh_cnt%4==0){}}function flip(){flipblock.each(function(index){".'$thisflip = $(this);'."
setTimeout(function(thisObj){var boxLength=fliplen-1;flipcount<boxLength?flipcount++:flipcount=0;flipblock.removeClass('active').eq(flipcount).addClass('active');},index*flipinterval,$(this));});}$(document).ready(function(){$('.election-min-btn').click(function(){$('.desktop-flip-block').hide();$('.election-result-minimised').show();});$('.election-result-minimised').click(function(){$('.election-result-minimised').hide();$('.desktop-flip-block').show();});});</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+thatsMalayalam"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="/astrology/"> ജ്യോതിഷം </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" class="submenu-link1"><span>ഇന്നത്തെ രാശിഫലം</span></a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" class="submenu-link2"><span>മാസ ഫലം</span></a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" class="submenu-link3"><span>വര്‍ഷ ഫലം</span></a> </li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li> <a href="https://malayalam.drivespark.com/"> വാഹനം </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/" rel="nofollow" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/" target="_blank" rel="nofollow" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </li> <li> <a href="https://malayalam.gizbot.com/"> ഗാഡ്ജറ്റ് </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.goodreturns.in/"> ധനം </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">വാര്&zwj;ത്ത</a></li> <li><a href="https://malayalam.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link2">പഠിയ്ക്കാം</a></li> <li><a href="https://malayalam.goodreturns.in/personal-finance/" target="_blank" rel="nofollow" class="submenu-link3">പേഴ്സണല്&zwj; ഫിനാന്&zwj;സ്</a></li> <li><a href="https://malayalam.goodreturns.in/currency/" target="_blank" rel="nofollow" class="submenu-link4">നാണയം</a></li> <li><a href="https://malayalam.goodreturns.in/topic/stocks" target="_blank" rel="nofollow" class="submenu-link6">ഓഹരി</a></li> </ul> </div> </li> <li> <a href="https://malayalam.nativeplanet.com/"> യാത്ര </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="https://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="https://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </li> <li> <a href="/videos/"> വീഡിയോ </a> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top"> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="220725" data-con_line="/news/thiruvananthapuram/"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="oi-alerts margin-bottom" data-cityname="thiruvananthapuram" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3364;&#3391;&#3376;&#3393;&#3381;&#3368;&#3368;&#3405;&#3364;&#3370;&#3393;&#3376;&#3330; &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3405;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="thiruvananthapuram">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="thiruvananthapuram"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">&#3364;&#3391;&#3376;&#3393;&#3381;&#3368;&#3368;&#3405;&#3364;&#3370;&#3393;&#3376;&#3330;</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3379;&#3391;&#3453; &#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375;&#3364;&#3405; &#3333;&#3377;&#3391;&#3358;&#3405;&#3358;&#3391;&#3376;&#3391;&#3349;&#3405;&#3349;&#3394;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight" data-exec=0 data-adval=0 data-elementid="3"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">28 min ago</span> <a href="/news/thrissur/man-arrested-robbey-case-thrissur-220796.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="തൃശൂരില്‍ മാലമോഷ്ടാവ് അറസ്റ്റില്‍:  മാല മോഷണം നടത്തിയിരുന്നത് മോഷ്ടിച്ച ബൈക്കില്‍! " src="https://malayalam.oneindia.com/img/2019/03/xroshanrobbery-1552107431.jpg.pagespeed.ic.GGL0mFc2Xs.jpg"/></a> <a href="/news/thrissur/man-arrested-robbey-case-thrissur-220796.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">തൃശൂരില്‍ മാലമോഷ്ടാവ് അറസ്റ്റില്‍: മാല മോഷണം നടത്തിയിരുന്നത് മോഷ്ടിച്ച ബൈക്കില്‍! </a> </li> <li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;text-align: left;"> <a href="#" style="font-size: 15px; color: #000!important; font-weight: normal;text-align: left;"> <img src="#" style="width: 105px; float: left;margin-right: 10px;"> </a> </div> </li> <li class="clearfix"> <span class="timestamp">40 min ago</span> <a href="/news/india/gujarat-congress-mla-alpesh-thakor-may-join-bjp-rumours-220795.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt=" ഗുജറാത്തിൽ വിറച്ച് കോൺഗ്രസ്! യുവ എംഎൽഎ അൽപേഷ് താക്കൂർ ബിജെപിയിലേക്കെന്ന് സൂചന" src="https://malayalam.oneindia.com/img/2019/03/x876-1552105843.jpg.pagespeed.ic.KoHw-JcHMl.jpg"/></a> <a href="/news/india/gujarat-congress-mla-alpesh-thakor-may-join-bjp-rumours-220795.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> ഗുജറാത്തിൽ വിറച്ച് കോൺഗ്രസ്! യുവ എംഎൽഎ അൽപേഷ് താക്കൂർ ബിജെപിയിലേക്കെന്ന് സൂചന</a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/kerala/rmp-leadership-hints-the-party-may-partner-with-congress-against-cpim-in-vadakara-220794.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വടകരയില്‍ ജയരാജന്‍; തോല്‍പ്പിക്കാന്‍ കച്ചകെട്ടി ആര്‍എംപി; യുഡിഎഫ് സ്ഥാനാര്‍ത്ഥിയെ പിന്തുണച്ചേക്കും" src="https://malayalam.oneindia.com/img/2019/03/jayarajan-1552104793.jpg"/></a> <a href="/news/kerala/rmp-leadership-hints-the-party-may-partner-with-congress-against-cpim-in-vadakara-220794.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വടകരയില്‍ ജയരാജന്‍; തോല്‍പ്പിക്കാന്‍ കച്ചകെട്ടി ആര്‍എംപി; യുഡിഎഫ് സ്ഥാനാര്‍ത്ഥിയെ പിന്തുണച്ചേക്കും</a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/thrissur/city-police-station-celebrates-international-women-s-day-220793.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വനിതാദിനം: പോലീസ്‌ സ്റ്റേഷനുകൾ  നിയന്ത്രിച്ചത് വനിതകള്‍" src="https://malayalam.oneindia.com/img/2019/03/pppp-1552105518.jpg"/></a> <a href="/news/thrissur/city-police-station-celebrates-international-women-s-day-220793.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വനിതാദിനം: പോലീസ്‌ സ്റ്റേഷനുകൾ നിയന്ത്രിച്ചത് വനിതകള്‍</a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/insync/pulse/2019/daily-horoscope-march-9th-2019-friday-021992.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="മാര്‍ച്ച് 9 ശനിയാഴ്ചയിലെ രാശി ഫലം എങ്ങനെ" src="https://malayalam.boldsky.com/img/150x99/2019/03/3c-1552106855.jpg"/></a> <a href="https://malayalam.boldsky.com/insync/pulse/2019/daily-horoscope-march-9th-2019-friday-021992.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">മാര്‍ച്ച് 9 ശനിയാഴ്ചയിലെ രാശി ഫലം എങ്ങനെ</a> </li> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/virat-kohli-became-fastest-player-to-complete-4000-runs-in-odi-015928.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="കോലിക്ക് വീണ്ടുമൊരു റെക്കോര്‍ഡ്, ഇത്തവണ എബിഡിയെ കടത്തിവെട്ടി!! അവിശ്വസനീയ നേട്ടം, സച്ചിനും പിന്നില്‍" src="https://malayalam.mykhel.com/img/150x99/2019/03/page-1552105689.jpg"/></a> <a href="https://malayalam.mykhel.com/cricket/virat-kohli-became-fastest-player-to-complete-4000-runs-in-odi-015928.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">കോലിക്ക് വീണ്ടുമൊരു റെക്കോര്‍ഡ്, ഇത്തവണ എബിഡിയെ കടത്തിവെട്ടി!! അവിശ്വസനീയ നേട്ടം, സച്ചിനും പിന്നില്‍</a> </li> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/television/anna-ben-chandra-lakshman-onnum-onnu-monnu-promo-viral-050596.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഭര്‍ത്താവിന്‍റെ  പീഡനവും! അമേരിക്കയിലെ ജീവിതവും! ചന്ദ്ര ലക്ഷ്മണിന്‍റെ തുറന്നുപറച്ചില്‍ വൈറല്‍! കാണൂ!" src="https://malayalam.filmibeat.com/img/150x99/2019/03/page-1552105949.jpg"/></a> <a href="https://malayalam.filmibeat.com/television/anna-ben-chandra-lakshman-onnum-onnu-monnu-promo-viral-050596.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഭര്‍ത്താവിന്‍റെ പീഡനവും! അമേരിക്കയിലെ ജീവിതവും! ചന്ദ്ര ലക്ഷ്മണിന്‍റെ തുറന്നുപറച്ചില്‍ വൈറല്‍! കാണൂ!</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/news/these-customers-bsnl-is-giving-25-cashback-offer-014042.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഈ ഉപയോക്താക്കള്‍ക്ക് ബിഎസ്എന്‍എല്ലിന്റെ 25% ക്യാഷ്ബാക്ക് ഓഫര്‍..!" src="https://malayalam.gizbot.com/img/150x99x100/img/2019/03/bsnl-is-giving-25-cashback-to-these-customers-1-1552041670.jpg"/></a> <a href="https://malayalam.gizbot.com/news/these-customers-bsnl-is-giving-25-cashback-offer-014042.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഈ ഉപയോക്താക്കള്‍ക്ക് ബിഎസ്എന്‍എല്ലിന്റെ 25% ക്യാഷ്ബാക്ക് ഓഫര്‍..!</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/news/2019/03/09/subhash-chandra-garg-named-as-finance-secretary-004909.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="പുതിയ ധനസെക്രട്ടറിയായി സുഭാഷ് ചന്ദ്ര ഗാര്‍ഗിനെ നിയമിച്ചു" src="https://malayalam.goodreturns.in/img/150x99/2019/03/garg-1552055839-1552103200.jpg"/></a> <a href="https://malayalam.goodreturns.in/news/2019/03/09/subhash-chandra-garg-named-as-finance-secretary-004909.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">പുതിയ ധനസെക്രട്ടറിയായി സുഭാഷ് ചന്ദ്ര ഗാര്‍ഗിനെ നിയമിച്ചു</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/bachelorette-party-destinations-in-india-003572.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="യുവതികളേ..ഇതിലേ..വരൂ..പൊളിക്കാം അർമ്മാദിക്കാം!!" src="https://malayalam.nativeplanet.com/img/150x99/2019/03/5-1552046106.jpg"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/bachelorette-party-destinations-in-india-003572.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">യുവതികളേ..ഇതിലേ..വരൂ..പൊളിക്കാം അർമ്മാദിക്കാം!!</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/off-beat/cars-used-by-ambanis-security-guards-011869.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="അംബാനിയ്ക്ക് സുരക്ഷയൊരുക്കി ഈ കാറുകള്‍" src="https://malayalam.drivespark.com/img/150x99/2019/03/ambanis-security-guards-cars-1552039969.jpg"/></a> <a href="https://malayalam.drivespark.com/off-beat/cars-used-by-ambanis-security-guards-011869.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">അംബാനിയ്ക്ക് സുരക്ഷയൊരുക്കി ഈ കാറുകള്‍</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky"><div id="div_92385957143283"></div></div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Thiruvananthapuram"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/thiruvananthapuram/" itemprop="url"><span itemprop="title">&#3364;&#3391;&#3376;&#3393;&#3381;&#3368;&#3368;&#3405;&#3364;&#3370;&#3393;&#3376;&#3330;</span></a> </div> </div> </nav> <h1 class="heading">സ്കൂട്ടർ ഡിവൈഡറിലിടിച്ച് രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾ മരിച്ചു: അപകടം വ്യാഴാഴ്ച ഉച്ചയോടെ! </h1> <div class="io-category" style="display: none">Thiruvananthapuram</div> <div class="io-author" style="display: none">lekhaka-Suresh bhaskaran</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <strong>Desk</strong></div></li> <li class="articlePublishDate"> <span> <time datetime="2019-03-08T14:29:51+05:30">
Updated: Fri, Mar 8, 2019, 14:29 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;width: 450px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <p>തിരുവനന്തപുരം: കോവളം ബെെപ്പാസ് റോഡിൽ ഈഞ്ചയ്ക്കൽ മുട്ടത്തറ സർവീസ് സഹകരണ ബാങ്കിന് സമീപമുണ്ടായ വാഹനാപകടത്തിൽ രണ്ട് രാജസ്ഥാൻ സ്വദേശികൾക്ക് ദാരുണാന്ത്യം. ഇന്നലെ ഉച്ചയ്ക്ക് 2.30ഓടെയായിരുന്നു സംഭവം. രാജസ്ഥാൻ സ്വദേശികളായ ദംഗാ സിംഗ് (70), പപ്പു റാം (42) എന്നിവരാണ് മരിച്ചത്. ഗുരുതരമായി പരിക്കേറ്റ സണ്ണി (40) മെഡിക്കൽ കോളേജ് ആശുപത്രിയിൽ ചികിത്സയിലാണ്.</p> <p><a class="exclude" href="https://malayalam.oneindia.com/news/kozhikode/5th-police-commissioner-appoints-in-kozhikkode-during-ldf-rule-220724.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read">ആരെയും വിശ്വാസമില്ലേ? ആയിരം ദിനങ്ങള്&zwj;ക്കിടെ കോഴിക്കോട്ട് അഞ്ചാമത്തെ കമ്മിഷണര്&zwj;</a></p> <p>ഈഞ്ചയ്ക്കൽ ഭാഗത്ത് നിന്ന് കോവളം ഭാഗത്തേക്ക് പോവുകയായിരുന്ന ഹോണ്ട ഡിയോ ബെെക്കാണ് അപകടത്തിൽ പെട്ടത്. ഒരാൾ അപകട സ്ഥലത്തും മറ്റൊരാൾ സമീപത്തെ സ്വകാര്യ ആശുപത്രിയിൽ വച്ചുമാണ് മരണപ്പെട്ടത്. മൂന്ന് പേർ സഞ്ചരിച്ചിരുന്ന സ്കൂട്ടർ വളവിൽ നിയന്ത്രണം വിട്ട് ഡിവെെഡറിലിടിച്ച് മറിയുകയായിരുന്നെന്ന് നാട്ടുകാർ പറയുന്നു. രാജസ്ഥാനിൽ നിന്ന് ബലൂൺ വില്പനയ്ക്കായി കേരളത്തിലെത്തിയ സംഘത്തിലെ അംഗങ്ങളാണിവർ.</p> <div class="clearfix"></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2019/03/accident-1536118274-1552035348.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2019/03/accident-1536118274-1552035348.jpg" class="image_listical c1" alt="accident-15" title="accident-15" data-cl-slideshow="" data-cl-title="accident-15" data-cl-description="" data-cl-imageid="220725-0"/></strong></figure> </div> <div class='cmscontent-article1'> <div id='div-gpt-ad-1468990219003-0' class='oiad listical-top-ad c2' data-exec="0" data-adval="0" data-elementid='4'></div> </div> <p>ബീമാപള്ളി ഭാഗത്ത് തമ്പടിച്ചാണ് ഇവർ നഗരത്തിന്റെ വിവിധ ഭാഗങ്ങളിൽ ബലൂൺ കച്ചവടം നടത്തിയിരുന്നത്. മൂവരും സ്കൂട്ടറിൽ ബീമാപള്ളി ഭാഗത്തേക്ക് പോകുന്നതിനിടെയാണ് മുട്ടത്തറയിൽ വച്ച് അപകടത്തിൽ പെട്ടത്. വാഹനത്തിന്റെ അമിതവേഗതയാണ് അപകടത്തിനിടയാക്കിയതെന്ന് സമീപത്തെ സി.സി.ടി.വി ദൃശ്യങ്ങളിൽ നിന്ന് മനസ്സിലാക്കാൻ കഴിഞ്ഞതായി പൊലീസ് പറഞ്ഞു.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <p>ഡിവെെഡറിലിടിച്ച് മറിഞ്ഞ ബെെക്ക് തൊട്ടടുത്തെ സൂചനാ ബോർഡിലും ഇടിച്ച് ഏകദേശം 100മീറ്ററേളം നിരങ്ങി നീങ്ങിയാണ് നിന്നത്. അപകടം കണ്ട് ഓടിക്കൂടിയ നാട്ടുകാരാണ് ഇവരെ ആശുപത്രിയിൽ പ്രവേശിപ്പിച്ചത്. സംഭവത്തിൽ ഫോർട്ട് പൊലീസ് കേസ് രജിസ്റ്റർ ചെയ്തിട്ടുണ്ട്. മൃതദേഹങ്ങൾ മെഡിക്കൽ കോളേജ് മോർച്ചറിയിൽ സൂക്ഷിച്ചിരിക്കുകയാണ്.</p> <div class="city-article-list-wrap"> <h1 class="city-article-list-heading">കൂടുതൽ <span>തിരുവനന്തപുരം</span> വാർത്തകൾ<span class="city-head-view"><a href="/thiruvananthapuram/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink">View All</a></span></h1> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/india/sashi-tharoor-on-kummanan-rajashehran-220765.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/03/modi-1552047672.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/sashi-tharoor-on-kummanan-rajashehran-220765.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">കുമ്മനമല്ല, മോദി വന്നാലും പേടിയില്ല; തിരുവനന്തപുരത്ത് കോണ്‍ഗ്രസ് വിജയിക്കുമെന്ന് ശശി തരൂര്‍</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/thaliyakode-case-accused-imam-pleaded-guilty-220741.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/03/xkeralimama-1552030388.jpg.pagespeed.ic.5IDiDkxfKk.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/thaliyakode-case-accused-imam-pleaded-guilty-220741.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">താടി വെട്ടിയൊതുക്കി ജീന്‍സും ടീഷര്‍ട്ടുമിട്ട് ഇമാമിന്‍റെ ഒളിവു ജീവിതം; പകല്‍ മുഴുവന്‍ കാറില്‍ കറക്കം</a></div> </li> <li class="c4"> <div class="adg_native_home city-article-title c3" data-templateid_slotid="838_0" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg"/></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/kummanam-rajasekharan-resigned-mizoram-governor-post-220739.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/03/27-1451195495-kummanamrajasekharan-copy-1552029510.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/kummanam-rajasekharan-resigned-mizoram-governor-post-220739.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">കുമ്മനം രാജശേഖരൻ മിസോറാം ഗവർണർ പദവി രാജി വെച്ചു! തിരുവനന്തപുരത്ത് മത്സരിക്കാൻ തീരുമാനം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/thiruvananthapuram/two-dies-suicide-attempt-from-thiruvananthapuram-220719.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/03/death2-1546942292-1552019218.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/thiruvananthapuram/two-dies-suicide-attempt-from-thiruvananthapuram-220719.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">പെട്രോൾ ഒഴിച്ച് തീ കൊളുത്തിയ കമിതാക്കളിലെ യുവതിയും മരിച്ചു</a></div> </li> <li class="c4"> <div class="adg_native_home city-article-title c3" data-templateid_slotid="838_1" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg"/></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/tholiyodu-rape-case-imam-arrested-220710.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/03/27-rape-women--600-1551978852.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/tholiyodu-rape-case-imam-arrested-220710.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">തൊളിക്കോട് പീഡനം; മുന്‍ ഇമാം പിടിയില്‍, പിടിയിലായത് മധുരയിൽ വെച്ച്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/thiruvananthapuram/former-assistant-commissioner-about-surya-murder-case-220667.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/03/suryamurdercase-1551960137.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/thiruvananthapuram/former-assistant-commissioner-about-surya-murder-case-220667.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">സൂര്യ കൊലക്കേസ്: സൂര്യ വെട്ടേറ്റ് കിടക്കുന്നത് കണ്ടെന്ന് മുൻ അസിസ്റ്റന്റ് കമ്മീഷണർ</a></div> </li> <li class="c4"> <div class="adg_native_home city-article-title c3" data-templateid_slotid="838_2" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg"/></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/thiruvananthapuram/kottukal-vengapotta-bund-accident-220620.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/03/bund-1551886317.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/thiruvananthapuram/kottukal-vengapotta-bund-accident-220620.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">കോട്ടുകാൽ വേങ്ങപ്പൊറ്റയിലെ ബണ്ട് പൊട്ടി കനാൽ ജലം ഒഴുകി; സമീപത്തെ വീട്ടുകാർ അത്ഭുതകരമായി രക്ഷപ്പെട്ടു!!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/thiruvananthapuram/unknown-attack-in-pothankode-220617.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/03/aad-1551886085.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/thiruvananthapuram/unknown-attack-in-pothankode-220617.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">പോത്തൻകോട് അജ്ഞാത ജീവിയുടെ ആക്രമണം വീണ്ടും: മൂന്ന് ആടുകളെ കൊന്നു, കാട്ടുപൂച്ചയെന്ന് സംശയം</a></div> </li> <li class="c4"> <div class="adg_native_home city-article-title c3" data-templateid_slotid="838_3" data-nanonativeflag="1"><a href="#"><img src="#" class="city-article-thumbimg"/></a></div> </li> </ul> </div> </div> <div class="city-tel-promo"><a href="https://t.me/oimltvm" rel="nofollow" target="_blank"><img src="/images/thiruvananthapuram.jpg" alt="Thiruvananthapuram"/></a></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div style="width: 98%;"> <div id='div_64739164047901' style="padding-top:10px;"></div> <div id="inread"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="bike accident, rajastan, thiruvananthapuram, മരണം, തിരുവനന്തപുരം" data-eng-tags="bike accident, rajastan, thiruvananthapuram"><span class="tags_head">Read more about: </span> <h3> <a title="bike accident" href="/topic/bike-accident">bike accident</a> <a title="rajastan" href="/topic/rajastan">rajastan</a> <a title="thiruvananthapuram" href="/topic/thiruvananthapuram">thiruvananthapuram</a> <a title="മരണം" href="/topic/മരണം">മരണം</a> <a title="തിരുവനന്തപുരം" href="/topic/തിരുവനന്തപുരം">തിരുവനന്തപുരം</a></h3></div> <div id="tagcomma-container" data-tags="bike accident, rajastan, thiruvananthapuram, മരണം, തിരുവനന്തപുരം"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
two rajastan natives dies in thiruvananthapuram during accident
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/kerala/k-muralidharan-wayanad-constituency-loksabha-elections-2019-220764.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/03/96842-1552046093.jpg" alt="വയനാട്ടിൽ കെ മുരളീധരൻ, ഉമ്മൻ ചാണ്ടിയേയും അടൂർ പ്രകാശിനേയും മത്സരിപ്പിക്കണമെന്ന് ആവശ്യം!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/k-muralidharan-wayanad-constituency-loksabha-elections-2019-220764.html" target="_blank">വയനാട്ടിൽ കെ മുരളീധരൻ, ഉമ്മൻ ചാണ്ടിയേയും അടൂർ പ്രകാശിനേയും മത്സരിപ്പിക്കണമെന്ന് ആവശ്യം!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/idukki/marayoor-jaggery-get-gi-status-220762.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/03/iu-1552046119.jpg" alt="ഔഷധഗുണം കൊണ്ടും ഗുണമേന്‍മക്കൊണ്ടും മറയൂര്‍ ശര്‍ക്കരക്ക് ഭൗമ സൂചിക പദവി...!!!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/idukki/marayoor-jaggery-get-gi-status-220762.html" target="_blank">ഔഷധഗുണം കൊണ്ടും ഗുണമേന്‍മക്കൊണ്ടും മറയൂര്‍ ശര്‍ക്കരക്ക് ഭൗമ സൂചിക പദവി...!!!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kannur/supplyco-distributed-fake-rice-220759.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/03/ration-mayam-1552045773.jpg" alt="റേഷന്‍ അരിയിലും വ്യാജന്‍:  ചൂടുവെള്ളത്തില്‍ കഴുകിയാല്‍ കൈകളില്‍ പ്ലാസ്റ്റിക്ക് കറ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kannur/supplyco-distributed-fake-rice-220759.html" target="_blank">റേഷന്‍ അരിയിലും വ്യാജന്‍: ചൂടുവെള്ളത്തില്‍ കഴുകിയാല്‍ കൈകളില്‍ പ്ലാസ്റ്റിക്ക് കറ</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div class="cmscontent-right2"> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container" style="height: 600px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id:"6b7ff948-0ee2-4b34-9d4d-96dd661c6bdd"})</script></div> <div style="padding-top: 15px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> <div style="padding-top: 10px;"></div> <div id="div_36520919114345" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=9"/> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia യില് നിന്നും തല്സമയ വാര്ത്തകള്ക്ക് <br/>ഉടനടി വാര്ത്തകള് ദിവസം മുഴുവന് ലഭിക്കാന്</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </section> </div> </div> <input type="hidden" value="220725" name="content_id"/> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=2.0.128'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-common-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oicommonscripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1766_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1767_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1768_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getDate();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=ml&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> </body> </html>