<!DOCTYPE html> <html lang="ml"> <head data-altimg="Array" data-category_name="kerala" data-content_type="Photo Feature Article" data-original_story="yes"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>AP Abdul Vahab faction ready for maximum compromise to restore unity in INL | ഐഎന്‍എല്‍: സമവായ ശ്രമങ്ങള്‍ തുടർന്ന് വഹാബ് പക്ഷം, പരമാവധി വിട്ടുവീഴ്ച; ചെവിക്കൊള്ളാതെ കാസിം വിഭാഗം - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="ഐഎന്‍എല്‍: സമവായ ശ്രമങ്ങള്‍ തുടർന്ന് വഹാബ് പക്ഷം, പരമാവധി വിട്ടുവീഴ്ച; ചെവിക്കൊള്ളാതെ കാസിം വിഭാഗം"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/kerala/ap-abdula-vahab-faction-ready-for-maximum-compromise-to-restore-unity-in-inl-303580.html"/> <meta name="description" itemprop="description" content="AP Abdul Vahab faction ready for maximum compromise to restore unity in INL. But they allege that, Kassim Irikkur faction is not cooperating with reconciliation move. ഐഎൻഎലിലെ പിളർപ്പ് ഒഴിവാക്കാൻ പരമാവധി വിട്ടുവീഴ്ചയ്ക്ക് തയ്യാറെന്ന് എപി അബ്ദുൾ വഹാബ് വിഭാഗം. പക്ഷേ, അനുരഞ്ജന ശ്രമങ്ങളോട് കാസിം ഇരിക്കൂർ വിഭാഗം സഹകരിക്കുന്നില്ലെന്ന് ആക്ഷേപം."/> <meta itemprop="datePublished" content="2021-08-05 01:57:40"/> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="Split in INL, Vahab faction ready for maximum compromise, INL State Committee Office, National Students League, National Youth League, AP Abdul Vahab Ousted by National Leadership, Kassim Irikkur ousted by state leadership,Chaos  INL Secretariat meeting, INL Controversy, state secretariat meeting, working committee,  CPM against INL,  strict direction from CPM,, Kassim Irikkur, Ahammed Devarkovil, Prof AP Abdul Vahab, Latest News in Malayalam, Malayalam News, ഐഎൻഎൽ പിളർപ്പ്, പരമാവധി വിട്ടുവീഴ്ചയ്ക്ക് തയ്യാറെന്ന് വഹാബ് വിഭാഗം,ഐഎൻഎൽ സംസ്ഥാന സമിതി ഓഫീസ്,ഐഎൻഎൽ പിളർന്നു, കാസിം ഇരിക്കൂറിനെ പുറത്താക്കി, എപി അബ്ദുൾ വഹാബിനെ പുറത്താക്കി, സംസ്ഥാന സെക്രട്ടേറിയറ്റ്,  പ്രവർത്തക സമിതി, കർശന ഇടപെടലുമായി സിപിഎം, കാസിം ഇരിക്കൂർ, അഹമ്മദ് ദേവർകോവിൽ, പ്രൊഫ എപി അബ്ദുൾ വഹാബ്, മലയാളം വാർത്ത"/> <meta property="article:published_time" content="2021-08-05 01:57:40" data-published_date="2021-08-05"/> <meta property="article:author" content="Binu Phalgunan" data-author="oi-Binu Phalgunan" data-match-video="false"/> <meta property="og:title" content="ഐഎന്‍എല്‍: സമവായ ശ്രമങ്ങള്‍ തുടർന്ന് വഹാബ് പക്ഷം, പരമാവധി വിട്ടുവീഴ്ച; ചെവിക്കൊള്ളാതെ കാസിം വിഭാഗം"/> <meta property="og:description" content="AP Abdul Vahab faction ready for maximum compromise to restore unity in INL. But they allege that, Kassim Irikkur faction is not cooperating with reconciliation move. ഐഎൻഎലിലെ പിളർപ്പ് ഒഴിവാക്കാൻ പരമാവധി വിട്ടുവീഴ്ചയ്ക്ക് തയ്യാറെന്ന് എപി അബ്ദുൾ വഹാബ് വിഭാഗം. പക്ഷേ, അനുരഞ്ജന ശ്രമങ്ങളോട് കാസിം ഇരിക്കൂർ വിഭാഗം സഹകരിക്കുന്നില്ലെന്ന് ആക്ഷേപം."/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kerala/ap-abdula-vahab-faction-ready-for-maximum-compromise-to-restore-unity-in-inl-303580.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2021/08/inlpic-1621335993-1626877473-jpg-pagespeed-ic-bm-0aib-jw-1628108516.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2021/08/inlpic-1621335993-1626877473-jpg-pagespeed-ic-bm-0aib-jw-1628108516.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2021/08/inlpic-1621335993-1626877473-jpg-pagespeed-ic-bm-0aib-jw-1628108516.jpg?05082021031043"/> <meta name="twitter:title" content="ഐഎന്‍എല്‍: സമവായ ശ്രമങ്ങള്‍ തുടർന്ന് വഹാബ് പക്ഷം, പരമാവധി വിട്ടുവീഴ്ച; ചെവിക്കൊള്ളാതെ കാസിം വിഭാഗം"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/ap-abdula-vahab-faction-ready-for-maximum-compromise-to-restore-unity-in-inl-303580.html?05082021031043"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2021/08/inlpic-1621335993-1626877473-jpg-pagespeed-ic-bm-0aib-jw-1628108516.jpg?05082021031043"/> <meta name="twitter:title" content="ഐഎന്‍എല്‍: സമവായ ശ്രമങ്ങള്‍ തുടർന്ന് വഹാബ് പക്ഷം, പരമാവധി വിട്ടുവീഴ്ച; ചെവിക്കൊള്ളാതെ കാസിം വിഭാഗം"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/ap-abdula-vahab-faction-ready-for-maximum-compromise-to-restore-unity-in-inl-303580.html?05082021031043"/> <meta name="twitter:description" content="AP Abdul Vahab faction ready for maximum compromise to restore unity in INL. But they allege that, Kassim Irikkur faction is not cooperating with reconciliation move. ഐഎൻഎലിലെ പിളർപ്പ് ഒഴിവാക്കാൻ പരമാവധി വിട്ടുവീഴ്ചയ്ക്ക് തയ്യാറെന്ന് എപി അബ്ദുൾ വഹാബ് വിഭാഗം. പക്ഷേ, അനുരഞ്ജന ശ്രമങ്ങളോട് കാസിം ഇരിക്കൂർ വിഭാഗം സഹകരിക്കുന്നില്ലെന്ന് ആക്ഷേപം."/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2021-08-05T01:57:40+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kerala/ap-abdula-vahab-faction-ready-for-maximum-compromise-to-restore-unity-in-inl-303580.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kerala/ap-abdula-vahab-faction-ready-for-maximum-compromise-to-restore-unity-in-inl-303580.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=12"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.41"/> <style>
.ele-political-db-conn{
   margin-top:20px;
}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;
}

.oi-live-state-name:empty {
padding-top: 0;
}
.instagram-media {
    width: 100%!important;
}
.goog-one-news img {
    width: 115px;
    display: block;
}
.goog-one-news {
    float: right;
    background: #fff;
    padding: 12px 10px 0 0;
}
div#fwnNewWdg {
    min-height: 300px;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=53"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/kerala/ap-abdula-vahab-faction-ready-for-maximum-compromise-to-restore-unity-in-inl-303580.html"
  },
  "headline": "ഐഎന്‍എല്‍: സമവായ ശ്രമങ്ങള്‍ തുടർന്ന് വഹാബ് പക്ഷം, പരമാവധി വിട്ടുവീഴ്ച; ചെവിക്കൊള്ളാതെ കാസിം വിഭാഗം",
  "url":"https://malayalam.oneindia.com/news/kerala/ap-abdula-vahab-faction-ready-for-maximum-compromise-to-restore-unity-in-inl-303580.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2021/08/inlpic-1621335993-1626877473-jpg-pagespeed-ic-bm-0aib-jw-1628108516.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2021/08/inlpic-1621335993-1626877473-jpg-pagespeed-ic-bm-0aib-jw-1628108516.jpg",
  "datePublished": "2021-08-05 01:57:40",
  "dateModified": "2021-08-05T01:57:45+05:30",
  "dateCreated": "2021-08-05 01:57:40",
  "author": {
    "@type": "Person",
    "name": "Binu Phalgunan"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Kerala",
  "description": "AP Abdul Vahab faction ready for maximum compromise to restore unity in INL. But they allege that, Kassim Irikkur faction is not cooperating with reconciliation move. ഐഎൻഎലിലെ പിളർപ്പ് ഒഴിവാക്കാൻ പരമാവധി വിട്ടുവീഴ്ചയ്ക്ക് തയ്യാറെന്ന് എപി അബ്ദുൾ വഹാബ് വിഭാഗം. പക്ഷേ, അനുരഞ്ജന ശ്രമങ്ങളോട് കാസിം ഇരിക്കൂർ വിഭാഗം സഹകരിക്കുന്നില്ലെന്ന് ആക്ഷേപം.",
  "keywords": "Split in INL, Vahab faction ready for maximum compromise, INL State Committee Office, National Students League, National Youth League, AP Abdul Vahab Ousted by National Leadership, Kassim Irikkur ousted by state leadership,Chaos  INL Secretariat meeting, INL Controversy, state secretariat meeting, working committee,  CPM against INL,  strict direction from CPM,, Kassim Irikkur, Ahammed Devarkovil, Prof AP Abdul Vahab, Latest News in Malayalam, Malayalam News, ഐഎൻഎൽ പിളർപ്പ്, പരമാവധി വിട്ടുവീഴ്ചയ്ക്ക് തയ്യാറെന്ന് വഹാബ് വിഭാഗം,ഐഎൻഎൽ സംസ്ഥാന സമിതി ഓഫീസ്,ഐഎൻഎൽ പിളർന്നു, കാസിം ഇരിക്കൂറിനെ പുറത്താക്കി, എപി അബ്ദുൾ വഹാബിനെ പുറത്താക്കി, സംസ്ഥാന സെക്രട്ടേറിയറ്റ്,  പ്രവർത്തക സമിതി, കർശന ഇടപെടലുമായി സിപിഎം, കാസിം ഇരിക്കൂർ, അഹമ്മദ് ദേവർകോവിൽ, പ്രൊഫ എപി അബ്ദുൾ വഹാബ്, മലയാളം വാർത്ത",  
  "articleBody":"കോഴിക്കോട്: പിളര്&amp;zwj;പ്പ് ഒഴിവാക്കി ഐഎന്&amp;zwj;എലിനെ മുന്നോട്ട് കൊണ്ടുപോകാമെന്ന പ്രതീക്ഷ കൈവിടാതെ എപ് അബ്ദുള്&amp;zwj; വഹാബ് പക്ഷം. എന്നാല്&amp;zwj; ഈ നീക്കത്തോട് കാസിം ഇരിക്കൂര്&amp;zwj; പക്ഷം സഹകരിക്കുന്നില്ലെന്ന ആക്ഷേപമാണ് ഇപ്പോഴും ഉയരുന്നത്.ഐഎന്&amp;zwj;എല്&amp;zwj; പിളര്&amp;zwj;പ്പില്&amp;zwj; നഷ്ടം സിപിഎമ്മിനും? ഇടത് ലക്ഷ്യം നിറവേറ്റാന്&amp;zwj; പുതിയ പദ്ധതി വരുമോ... കാത്തിരുന്ന് കാണാംജലീലിന്റെ പ്രതികാരം! ഇതൊരു തുടക്കം മാത്രം? ലീഗിന് പിറകേ ജലീല്&amp;zwj; ഇറങ്ങുമ്പോള്&amp;zwj; എന്ത് സംഭവിക്കും...പാര്&amp;zwj;ട്ടിയെ ഒരുമിച്ച് നിര്&amp;zwj;ത്താന്&amp;zwj; പരമാവധി വിട്ടുവീഴ്ചകള്&amp;zwj;ക്ക് തയ്യാറാണെന്നാണ് എപി അബ്ദുള്&amp;zwj; വഹാബ് വ്യക്തമാക്കിയത്. ഇക്കാര്യം മധ്യസ്ഥര്&amp;zwj; വഴി കാസിം ഇരിക്കൂര്&amp;zwj; പക്ഷത്തെ അറിയിച്ചിട്ടുണ്ട് എന്നും പറയുന്നു. പക്ഷേ, മെമ്പര്&amp;zwj;ഷിപ് കാമ്പയിനുമായി കാസിം വിഭാഗം മുന്നോട്ട് പോവുകയാണ്.        "
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "AP Abdul Vahab faction ready for maximum compromise to restore unity in INL. But they allege that, Kassim Irikkur faction is not cooperating with reconciliation move. ഐഎൻഎലിലെ പിളർപ്പ് ഒഴിവാക്കാൻ പരമാവധി വിട്ടുവീഴ്ചയ്ക്ക് തയ്യാറെന്ന് എപി അബ്ദുൾ വഹാബ് വിഭാഗം. പക്ഷേ, അനുരഞ്ജന ശ്രമങ്ങളോട് കാസിം ഇരിക്കൂർ വിഭാഗം സഹകരിക്കുന്നില്ലെന്ന് ആക്ഷേപം." ,
         "url":"https://malayalam.oneindia.com/news/kerala/ap-abdula-vahab-faction-ready-for-maximum-compromise-to-restore-unity-in-inl-303580.html",
        "name": "ഐഎന്‍എല്‍: സമവായ ശ്രമങ്ങള്‍ തുടർന്ന് വഹാബ് പക്ഷം, പരമാവധി വിട്ടുവീഴ്ച; ചെവിക്കൊള്ളാതെ കാസിം വിഭാഗം"
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/malayalam.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/malayalam.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"kerala","item":"https:\/\/malayalam.oneindia.com\/news\/kerala\/"}]}
</script> <script data-pagespeed-no-defer>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</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js"> <meta property="taboola-category" content="malayalam"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getConsentStatus());}});});}</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var exitPoll=1;var adPerSeen=50;var adTimeInterval=15;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=10;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);}}var orgstory_value='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-original_story'))){orgstory_value=document.querySelector('head').getAttribute('data-original_story');if(orgstory_value==='yes'&&canonical_url.length>0){ga('oneindiaml.set','dimension6',canonical_url);}}ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
          "width": 189,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-15";}</script> <script>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiaml.send','event',category,action,label);redirect_blank(label);return false;}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmParam=window.location.search;var no_ad_flag=false;if(utmParam!=''){if(utmParam.includes("utm_medium=ICR")||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;}}</script> <script type="text/javascript" data-pagespeed-no-defer>
var lineItemArr = [];
  var curHost = window.location.hostname;
    var today = new Date();
        var urlBurstP = today.getHours();
	var headers = new Headers();
	    headers.append('Content-Type', 'application/json');
	        headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
		var options = {
		    headers: headers
		    };
		    var refreshhost = window.location.hostname;
		    if(refreshhost!='' && refreshhost!=undefined){
		      var domainPartsrefresh = refreshhost.split('.');
		        var domainmiddlerefresh = domainPartsrefresh[1];
			}
			var lineItemRefreshVal = '';
			var apiUrl = 'https://rss.oneindia.com/common/oi-line-item.json?v='+urlBurstP;
			    fetch(apiUrl,options)
			        .then(response => {
				      return response.json()
				          })
					      .then(data => {
					              if(data != undefined && data !='' && data != null){
						                    var webArr = data['websites'];
								                  if(webArr.includes(curHost) || webArr=='all'){
										                  lineItemArr = data['line_item'];
												                  if(webArr=='all'){
														                    lineItemRefreshVal = data['refresh']['all'];
																                    }else{
																		                      lineItemRefreshVal = data['refresh'][domainmiddlerefresh];
																				                      }
																						                    }
																								            }
																									        })
																										    .catch(err => {
																										          // Do something for an error here
																											      })
																											      </script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.9"></script> <script pagespeed_no_defer="">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</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">വീഡിയോകള്‍</a></li> <li><a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">Kerala Covid FAQs</a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">രാഷ്ട്രീയം</a></li> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <a href="/astrology/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">ഗെയിമിങ്</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">കാർഷിക</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405; &#3381;&#3392;&#3361;&#3391;&#3375;&#3403;</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405;</span> <a href="/topic/coronavirus?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics1">കൊവിഡ് 19</a> <a href="/topic/weather?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics2">കാലാവസ്ഥ</a> <a href="/topic/kerala-assembly-election-2021?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics3">കേരള നിയമസഭാ തിരഞ്ഞെടുപ്പ് 2021</a> <a href="/fact-check/?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics4">ഫാക്ട് ചെക്ക്</a> <a href="/topic/farmer-protest?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics5">കര്‍ഷക സമരം</a> <a href="https://malayalam.mykhel.com/topic/ipl-2021?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics6" rel="nofollow">ഐപിഎൽ 2021</a> </div> </section> <div id="containerMain" data-content_id="303580" data-deeplink_flag="1" data-article-type="" data-page_type="article" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="303580" data-con_line="/news/kerala/" data-category_id="633" data-category_name="kerala"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <style>
#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.tags_head{margin-bottom: 5px;}
</style> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Inl</div> <a href="/news/kerala/split-in-inl-may-dissappoint-cpm-as-they-expected-inl-may-grow-as-an-alternative-for-muslim-league-303433.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/08/xinl-cpm-1628015886.jpg.pagespeed.ic.ZlHByKN6rp.jpg" alt=""/></div> <div class="oi-recom-art-title">ഐഎന്‍എല്‍ പിളര്‍പ്പില്‍ നഷ്ടം സിപിഎമ്മിനും? ഇടത് ലക്ഷ്യം നിറവേറ്റാന്‍ പുതിയ പദ്ധതി വരുമോ... കാത്തിരുന്ന് കാണാം</div> </a> </li> <li> <div class="oi-recom-art-heading">#Inl</div> <a href="/news/kerala/national-youth-league-vahab-faction-called-off-working-committee-meeting-scheduled-on-august-3-303287.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/08/xinl-nyl-vahab-1627932730.jpg.pagespeed.ic.tARETg7Np4.jpg" alt=""/></div> <div class="oi-recom-art-title">പ്രതീക്ഷ കൈവിടാതെ ഐഎന്‍എല്‍; പ്രവര്‍ത്തക സമിതി യോഗം മാറ്റിവച്ച് എന്‍വൈഎല്‍ വഹാബ് വിഭാഗം</div> </a> </li> <li> <div class="oi-recom-art-heading">#Inl</div> <a href="/news/kerala/if-reconciliation-failed-inl-will-be-ousted-from-ldf-what-wiil-be-the-future-303122.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/08/xsplit-inl-1627842492.jpg.pagespeed.ic.iHhxcMpvwA.jpg" alt=""/></div> <div class="oi-recom-art-title">സമവായമുണ്ടായില്ലെങ്കില്‍ ഐഎന്‍എല്‍ മുന്നണിയ്ക്ക് പുറത്ത്; കാസിമിന് മുന്നില്‍ എന്ത് വഴി? വഹാബിന്റെ സാധ്യതകള്‍..</div> </a> </li> <li> <div class="oi-recom-art-heading">#Inl</div> <a href="/news/kerala/inl-split-will-not-take-a-decision-in-hurry-reconciliation-efforts-will-continue-says-ap-abdul-vahab-303090.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/08/xvahab-cover-1627825022.jpg.pagespeed.ic.OovTCgyaTK.jpg" alt=""/></div> <div class="oi-recom-art-title">വാശിപ്പുറത്ത് ഒന്നും ചെയ്യില്ല, സമചിത്തതയോടെ നേരിടും, അനുരഞ്ജനശ്രമം തുടരും: കാസിമിന് മറുപടിയുമായി വഹാബ്</div> </a> </li> <li> <div class="oi-recom-art-heading">#Inl</div> <a href="/news/kerala/inl-kasim-faction-starts-membership-campaign-party-leader-mm-sulaiman-talk-with-oneindia-303063.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/08/xphoto-2021-08-01-12-52-46-1627802585.jpg.pagespeed.ic.ws6CVB_jLN.jpg" alt=""/></div> <div class="oi-recom-art-title">6 പേര്‍ പുറത്തുപോയാല്‍ പാര്‍ട്ടി പിളരുമോ? മെംബര്‍ഷിപ്പുമായി കാസിം പക്ഷം, ഐഎന്‍എല്ലില്‍ സമവായമില്ല</div> </a> </li> <li> <div class="oi-recom-art-heading">#Inl</div> <a href="/news/kerala/inl-split-ap-abdul-vahab-meets-minister-ahammed-devarkovil-conveys-willingness-for-compromise-302970.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2021/07/xvahab-devarkovil-1627730294.jpg.pagespeed.ic.0uH4GWSINP.jpg" alt=""/></div> <div class="oi-recom-art-title">ഐഎന്‍എല്‍:പിളര്‍പ്പിനൊടുവില്‍ സമവായത്തിലേക്ക്? ദേവര്‍കോവിലുമായി കൂടിക്കാഴ്ച നടത്തി വഹാബ്, ഇടത് സമ്മര്‍ദ്ദം </div> </a> </li> </ul> </div> </div> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://malayalam.mykhel.com/cricket/india-vs-england-greatest-review-taker-ever-as-fans-praises-virat-kohli-and-rishabh-pant-033194.html" target="_blank"> <img src="https://malayalam.mykhel.com/img/100x90x100/2021/08/sirajwicketengland-1628086888.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://malayalam.mykhel.com/cricket/india-vs-england-greatest-review-taker-ever-as-fans-praises-virat-kohli-and-rishabh-pant-033194.html" target="_blank">
INDvENG: 'പന്ത് റിവ്യു സിസ്റ്റം'- ഇതാണ് റിവ്യൂ, റിഷഭിനും കോലിക്കും കൈയടിച്ച് ഫാന്‍സ്
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">46 min ago</span> <a href="/jobs/gulf-jobs-kpmg-calls-for-various-jobs-in-uae-saudi-arabia-qatar-bahrain-and-oman-303584.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="ഗള്‍ഫ് ജോലി: കെപിഎംജിയില്‍ യുഎഇ, സൗദി അറേബ്യ, ഖത്തര്‍, ബഹ്‌റെയ്ന്‍ എന്നിവിടങ്ങളില്‍ ഒട്ടേറെ ഒഴിവുകള്‍... " src="https://malayalam.oneindia.com/img/105x95x59/2021/08/xjobs-1614437706-1614839438-1628110327.jpg.pagespeed.ic.Ix0qSjA1WW.jpg"/></a> <a href="/jobs/gulf-jobs-kpmg-calls-for-various-jobs-in-uae-saudi-arabia-qatar-bahrain-and-oman-303584.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">ഗള്‍ഫ് ജോലി: കെപിഎംജിയില്‍ യുഎഇ, സൗദി അറേബ്യ, ഖത്തര്‍, ബഹ്‌റെയ്ന്‍ എന്നിവിടങ്ങളില്‍ ഒട്ടേറെ ഒഴിവുകള്‍... </a> </li> <li class="clearfix"> <span class="timestamp">47 min ago</span> <a href="/news/kerala/digital-education-in-kerala-4-75-lakh-students-still-doesn-t-have-study-devices-303583.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="സംസ്ഥാനത്ത് ഡിജിറ്റൽ പഠന സൗകര്യങ്ങളില്ലാത്തത് 4.75 ലക്ഷം കുട്ടികൾ" src="https://malayalam.oneindia.com/img/105x95x59/2020/11/x06-1444099965-cyber-attack1-1605531872.jpg.pagespeed.ic.WZLPyVIacW.jpg"/></a> <a href="/news/kerala/digital-education-in-kerala-4-75-lakh-students-still-doesn-t-have-study-devices-303583.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">സംസ്ഥാനത്ത് ഡിജിറ്റൽ പഠന സൗകര്യങ്ങളില്ലാത്തത് 4.75 ലക്ഷം കുട്ടികൾ</a> </li> <li class="clearfix"> <span class="timestamp">47 min ago</span> <a href="/news/india/congress-and-other-opposition-parties-concentrate-on-400-seats-direct-fight-with-bjp-a-big-gamble-303582.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="15 സംസ്ഥാനം, 400 സീറ്റുകള്‍, കോണ്‍ഗ്രസിന്റെ മെഗാ പ്ലാന്‍, രാഹുലും മമതയും പ്രിയങ്കയും അമരക്കാര്‍" src="https://malayalam.oneindia.com/img/105x95x59/2021/08/xcongressmamamtarahulpriyanka-1628109476.jpg.pagespeed.ic.FSaYSdpBmt.jpg"/></a> <a href="/news/india/congress-and-other-opposition-parties-concentrate-on-400-seats-direct-fight-with-bjp-a-big-gamble-303582.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">15 സംസ്ഥാനം, 400 സീറ്റുകള്‍, കോണ്‍ഗ്രസിന്റെ മെഗാ പ്ലാന്‍, രാഹുലും മമതയും പ്രിയങ്കയും അമരക്കാര്‍</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/india-vs-england-doing-what-he-does-best-fans-praises-shardul-thakur-after-he-shines-with-ball-033202.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="INDvENG: ലോര്‍ഡ് ശര്‍ദ്ദുല്‍!- അക്കാര്യത്തിനും ശര്‍ദ്ദുല്‍ തന്നെ ബെസ്റ്റ്, പുകഴ്ത്തി ഫാന്‍സ്" src="https://malayalam.mykhel.com/img/150x99/2021/08/thakurtestbowl-1628100867.jpg"/></a> <a href="https://malayalam.mykhel.com/cricket/india-vs-england-doing-what-he-does-best-fans-praises-shardul-thakur-after-he-shines-with-ball-033202.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">INDvENG: ലോര്‍ഡ് ശര്‍ദ്ദുല്‍!- അക്കാര്യത്തിനും ശര്‍ദ്ദുല്‍ തന്നെ ബെസ്റ്റ്, പുകഴ്ത്തി ഫാന്‍സ്</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/personal-finance/get-a-low-interest-easy-loan-on-your-ppf-account-know-the-features-and-other-benefits-015259.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="പിപിഎഫ് അക്കൗണ്ടിലൂടെ കുറഞ്ഞ നിരക്കില്‍ വായ്പയും! എങ്ങനെയെന്നറിയാം" src="https://malayalam.goodreturns.in/img/150x99/2021/08/ppf-1628095796.jpg"/></a> <a href="https://malayalam.goodreturns.in/personal-finance/get-a-low-interest-easy-loan-on-your-ppf-account-know-the-features-and-other-benefits-015259.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">പിപിഎഫ് അക്കൗണ്ടിലൂടെ കുറഞ്ഞ നിരക്കില്‍ വായ്പയും! എങ്ങനെയെന്നറിയാം</a> </li> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/tamil/jayaram-s-character-poster-of-mani-ratnam-s-ponniyin-selvan-movie-goes-viral-in-social-media-073928.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="പൊന്നിയിന്‍ സെല്‍വനിലെ ജയറാമിന്‌റെ കാരക്ടര്‍ ലുക്ക്, പോസ്റ്റര്‍ പുറത്തുവിട്ട് വികടന്‍" src="https://malayalam.filmibeat.com/img/150x99/2021/08/ponniyinselvan-1628093486.jpg"/></a> <a href="https://malayalam.filmibeat.com/tamil/jayaram-s-character-poster-of-mani-ratnam-s-ponniyin-selvan-movie-goes-viral-in-social-media-073928.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">പൊന്നിയിന്‍ സെല്‍വനിലെ ജയറാമിന്‌റെ കാരക്ടര്‍ ലുക്ക്, പോസ്റ്റര്‍ പുറത്തുവിട്ട് വികടന്‍</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/beauty/skin-care/benefits-of-a-green-tea-face-mask-in-malayalam-027857.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഗ്രീന്‍ ടീ അല്‍പം മുഖത്തിടണം; മുഖത്തെ മാറ്റങ്ങള്‍ നിങ്ങളെ ഞെട്ടിക്കും" src="https://malayalam.boldsky.com/img/150x99/2021/08/ci-31-1490962535-27-1495868680-1628086876.jpg"/></a> <a href="https://malayalam.boldsky.com/beauty/skin-care/benefits-of-a-green-tea-face-mask-in-malayalam-027857.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഗ്രീന്‍ ടീ അല്‍പം മുഖത്തിടണം; മുഖത്തെ മാറ്റങ്ങള്‍ നിങ്ങളെ ഞെട്ടിക്കും</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/karkidaka-vavu-bali-2021-importance-of-visiting-thirunavaya-navamukunda-temple-005694.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="പാല്‍പാസയം തരാമെന്ന ഉറപ്പില്‍ പ്രതിഷ്ഠിതമായ വിഗ്രഹം, മുട്ടുകുത്തിദര്‍ശനം,ബലിതര്‍പ്പണം നടത്തിയാല്‍ മോക്ഷഭാഗ്യം!" src="https://malayalam.nativeplanet.com/img/150x99/2021/08/11-1628084843.jpg"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/karkidaka-vavu-bali-2021-importance-of-visiting-thirunavaya-navamukunda-temple-005694.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">പാല്‍പാസയം തരാമെന്ന ഉറപ്പില്‍ പ്രതിഷ്ഠിതമായ വിഗ്രഹം, മുട്ടുകുത്തിദര്‍ശനം,ബലിതര്‍പ്പണം നടത്തിയാല്‍ മോക്ഷഭാഗ്യം!</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/off-beat/new-hatchback-models-to-launched-in-indian-market-soon-022975.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഇന്ത്യൻ വിപണിയിൽ ഉടനടി അരങ്ങേറാനൊരുങ്ങുന്ന ഹാച്ച്ബാക്ക് മോഡലുകൾ" src="https://malayalam.drivespark.com/img/150x99/2021/08/tata-altroz-ev-1628082785.jpg"/></a> <a href="https://malayalam.drivespark.com/off-beat/new-hatchback-models-to-launched-in-indian-market-soon-022975.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഇന്ത്യൻ വിപണിയിൽ ഉടനടി അരങ്ങേറാനൊരുങ്ങുന്ന ഹാച്ച്ബാക്ക് മോഡലുകൾ</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-017586.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വൺപ്ലസ് നോർഡ് സ്മാർട്ട്ഫോണിന്റെ പ്രീ-ഓർഡർ ജൂലൈ 15 മുതൽ ആമസോൺ വഴി ലഭ്യമാകും " src="https://malayalam.gizbot.com/img/150x99x100/img/2020/07/amazonimage-1594795286.jpg"/></a> <a href="https://malayalam.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-017586.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വൺപ്ലസ് നോർഡ് സ്മാർട്ട്ഫോണിന്റെ പ്രീ-ഓർഡർ ജൂലൈ 15 മുതൽ ആമസോൺ വഴി ലഭ്യമാകും </a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div> <a href="/news/"><span>&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/news/kerala/"><span>&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> </div> </nav> <h1 class="heading">ഐഎന്‍എല്‍: സമവായ ശ്രമങ്ങള്‍ തുടർന്ന് വഹാബ് പക്ഷം, പരമാവധി വിട്ടുവീഴ്ച; ചെവിക്കൊള്ളാതെ കാസിം വിഭാഗം</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">oi-Binu Phalgunan</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <a rel="author" href="/authors/binu-phalgunan.html" title="Profile of Binu Phalgunan" target="_blank"><strong>Binu Phalgunan</strong></a></div></li> <li class="articlePublishDate"> <span> <time datetime="2021-08-05T01:57:45+05:30">
Published: August 5 2021, 1:57 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMM_K-wow7b_0Ag" target="_blank"><img src="/images/oneindia-google-news.svg" alt="Google Oneindia Malayalam News"/></a></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-ML&ref_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <p>കോഴിക്കോട്: പിളര്&zwj;പ്പ് ഒഴിവാക്കി ഐഎന്&zwj;എലിനെ മുന്നോട്ട് കൊണ്ടുപോകാമെന്ന പ്രതീക്ഷ കൈവിടാതെ എപ് അബ്ദുള്&zwj; വഹാബ് പക്ഷം. എന്നാല്&zwj; ഈ നീക്കത്തോട് കാസിം ഇരിക്കൂര്&zwj; പക്ഷം സഹകരിക്കുന്നില്ലെന്ന ആക്ഷേപമാണ് ഇപ്പോഴും ഉയരുന്നത്.</p> <div id="toptextpromo"></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990219003-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p><span class="deepLinkPromo" id="content_303433"><a href="https://malayalam.oneindia.com/news/kerala/split-in-inl-may-dissappoint-cpm-as-they-expected-inl-may-grow-as-an-alternative-for-muslim-league-303433.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/2021/08/xinl-cpm-1628015886.jpg.pagespeed.ic.0xurqXJJWU.jpg" alt="ഐഎന്&zwj;എല്&zwj; പിളര്&zwj;പ്പില്&zwj; നഷ്ടം സിപിഎമ്മിനും? ഇടത് ലക്ഷ്യം നിറവേറ്റാന്&zwj; പുതിയ പദ്ധതി വരുമോ... കാത്തിരുന്ന് കാണാം" title="ഐഎന്&zwj;എല്&zwj; പിളര്&zwj;പ്പില്&zwj; നഷ്ടം സിപിഎമ്മിനും? ഇടത് ലക്ഷ്യം നിറവേറ്റാന്&zwj; പുതിയ പദ്ധതി വരുമോ... കാത്തിരുന്ന് കാണാം"/>ഐഎന്&zwj;എല്&zwj; പിളര്&zwj;പ്പില്&zwj; നഷ്ടം സിപിഎമ്മിനും? ഇടത് ലക്ഷ്യം നിറവേറ്റാന്&zwj; പുതിയ പദ്ധതി വരുമോ... കാത്തിരുന്ന് കാണാം</a></span></p> <p><span class="deepLinkPromo" id="content_303572"><a href="https://malayalam.oneindia.com/feature/kt-jaleel-started-his-revenge-what-will-happen-to-muslim-league-303572.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/2021/08/jaleel-cover1-1628101565.jpg" alt="ജലീലിന്റെ പ്രതികാരം! ഇതൊരു തുടക്കം മാത്രം? ലീഗിന് പിറകേ ജലീല്&zwj; ഇറങ്ങുമ്പോള്&zwj; എന്ത് സംഭവിക്കും..." title="ജലീലിന്റെ പ്രതികാരം! ഇതൊരു തുടക്കം മാത്രം? ലീഗിന് പിറകേ ജലീല്&zwj; ഇറങ്ങുമ്പോള്&zwj; എന്ത് സംഭവിക്കും..."/>ജലീലിന്റെ പ്രതികാരം! ഇതൊരു തുടക്കം മാത്രം? ലീഗിന് പിറകേ ജലീല്&zwj; ഇറങ്ങുമ്പോള്&zwj; എന്ത് സംഭവിക്കും...</a></span></p> <p>പാര്&zwj;ട്ടിയെ ഒരുമിച്ച് നിര്&zwj;ത്താന്&zwj; പരമാവധി വിട്ടുവീഴ്ചകള്&zwj;ക്ക് തയ്യാറാണെന്നാണ് എപി അബ്ദുള്&zwj; വഹാബ് വ്യക്തമാക്കിയത്. ഇക്കാര്യം മധ്യസ്ഥര്&zwj; വഴി കാസിം ഇരിക്കൂര്&zwj; പക്ഷത്തെ അറിയിച്ചിട്ടുണ്ട് എന്നും പറയുന്നു. പക്ഷേ, മെമ്പര്&zwj;ഷിപ് കാമ്പയിനുമായി കാസിം വിഭാഗം മുന്നോട്ട് പോവുകയാണ്.</p> <div id="taboola-mid-article-thumbnails"></div> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf466376-303580" data-gal-headline="" data-gal-desc="രണ്ട് ദിവസം മുമ്പാണ് മധ്യസ്ഥ ശ്രമങ്ങള്‍ നടത്തുന്നവരുമായി എപ് അബ്ദുള്‍ വഹാബ് വിഭാഗം കൂടിക്കാഴ്ച നടത്തിയത്. ഏറ്റവും മിതമായ ആവശ്യങ്ങ..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/08/ap-abdul-vahab2-1628108662.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/08/xap-abdul-vahab2-1628108662.jpg.pagespeed.ic.wwHuJh5vnp.jpg" alt="1" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>രണ്ട് ദിവസം മുമ്പാണ് മധ്യസ്ഥ ശ്രമങ്ങള്‍ നടത്തുന്നവരുമായി എപ് അബ്ദുള്‍ വഹാബ് വിഭാഗം കൂടിക്കാഴ്ച നടത്തിയത്. ഏറ്റവും മിതമായ ആവശ്യങ്ങള്‍ ആണ് അവര്‍ക്ക് മുന്നില്‍ തങ്ങള്‍ ഉന്നയിച്ചത് എന്നാണ് വഹാബ് വിഭാഗം പറയുന്നത്. പാര്‍ട്ടിയില്‍ ഐക്യം പുന:സ്ഥാപിക്കപ്പെടുന്നതുവരെ ഇരു വിഭാഗം നേതാക്കളും പ്രകോപനം സൃഷ്ടിക്കാതെ തുടരണം എന്ന നിര്‍ദ്ദേശമാണ് മുന്നോട്ട് വച്ചത്. എന്നാല്‍ ഈ നിര്‍ദ്ദേശം കാസിം വിഭാഗം പരിഗണിക്കുന്നില്ല എന്ന ആക്ഷേപമാണ് ഉയരുന്നത്.</p> <div id="deeplink_1" class="dynamic-deeplink c4"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf466377-303580" data-gal-headline="" data-gal-desc="മെമ്പര്‍ഷിപ് പ്രവര്‍ത്തനങ്ങള്‍ തന്നെയാണ് വഹാബ് വിഭാഗത്തെ അലോസരപ്പെടുത്തുന്നത്. ഏകപക്ഷീയമായാണ് കാസിം ഇരിക്കൂര്‍ വിഭാഗത്തിന..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/08/vahab-kassim-inl-1628108551.jpg"> <section class="listicalSliderContent"> <figure class="onImage"><img src="/img/2021/08/xvahab-kassim-inl-1628108551.jpg.pagespeed.ic.cc29TuTj8i.jpg" alt="2" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>മെമ്പര്‍ഷിപ് പ്രവര്‍ത്തനങ്ങള്‍ തന്നെയാണ് വഹാബ് വിഭാഗത്തെ അലോസരപ്പെടുത്തുന്നത്. ഏകപക്ഷീയമായാണ് കാസിം ഇരിക്കൂര്‍ വിഭാഗത്തിന്റെ ഈ നീക്കമെന്നും വഹാബ് വിഭാഗം കുറ്റപ്പെടുത്തുന്നു. ഈ ഘട്ടത്തില്‍ മെമ്പര്‍ഷിപ് പ്രവര്‍ത്തനങ്ങള്‍ നടത്തുന്നത് വിഭാഗീയത താഴേ തട്ടിലേക്ക് വ്യാപിക്കാന്‍ ഇടവരുമെന്നാണ് പരാതി. നല്ലൊരു വിഭാഗം പ്രവര്‍ത്തകര്‍ക്കും പാര്‍ട്ടിയില്‍ അംഗത്വം കിട്ടാതെ വരുന്ന സാഹചര്യമായിരിക്കും ഇത് സൃഷ്ടിക്കുക.</p> <div id="deeplink_2" class="dynamic-deeplink c4"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf466378-303580" data-gal-headline="" data-gal-desc="ഇത്തരത്തില്‍ അംഗത്വം കിട്ടാതെ പോകുന്നവര്‍ പ്രതികരിക്കാനുള്ള സാധ്യത തള്ളിക്കളയാന്‍ ആവില്ലെന്നും വഹാബ് വിഭാഗം പറയുന്നു. ഒത്തുതീ..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/08/inl1-1628108589.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/08/inl1-1628108589.jpg" alt="3" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c5" id='div-gpt-ad-1468990219003-1' data-exec="0" data-adval="0" data-elementid='5'></div> </div> </div> <p>ഇത്തരത്തില്‍ അംഗത്വം കിട്ടാതെ പോകുന്നവര്‍ പ്രതികരിക്കാനുള്ള സാധ്യത തള്ളിക്കളയാന്‍ ആവില്ലെന്നും വഹാബ് വിഭാഗം പറയുന്നു. ഒത്തുതീര്‍പ്പ് ശ്രമങ്ങള്‍ വിജയിക്കുന്നത് വരേയും ഐക്യം രൂപപ്പെട്ട് വരുന്നത് വരേയും അംഗത്വ കാമ്പയിന്‍ ഉള്‍പ്പെടെയുള്ള കാര്യങ്ങള്‍ നീട്ടിവയ്ക്കണം എന്നൊരു ധാരണ രൂപപ്പെടുത്തണം എന്നായിരുന്നു മധ്യസ്ഥ ചര്‍ച്ചകള്‍ക്ക് നേതൃത്വം നല്‍കുന്നവരുമായി ആശയ വിനിമയം നടത്തിയത്. രണ്ട് ദിവസം പിന്നിട്ടിട്ടും ഏകപക്ഷീയമായ ഈ പ്രവര്‍ത്തനങ്ങള്‍ കാസിം വിഭാഗം തുടരുകയാണ് എന്നും വഹാബ് വിഭാഗം ആരോപിക്കുന്നുണ്ട്.</p> <div id="deeplink_3" class="dynamic-deeplink c4"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf466379-303580" data-gal-headline="" data-gal-desc="ഇങ്ങനെയൊക്കെ ആണെങ്കിലും അനുരഞ്ജന സാധ്യതകള്‍ ഇപ്പോഴും തള്ളിക്കളയുന്നില്ല എപി അബ്ദുള്‍ വഹാബ് വിഭാഗം. ഒത്തുതീര്‍പ്പില്‍ പരമാ..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/08/kassim-vahab-1628108582.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/08/xkassim-vahab-1628108582.jpg.pagespeed.ic.la7r2hQAaU.jpg" alt="4" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>ഇങ്ങനെയൊക്കെ ആണെങ്കിലും അനുരഞ്ജന സാധ്യതകള്‍ ഇപ്പോഴും തള്ളിക്കളയുന്നില്ല എപി അബ്ദുള്‍ വഹാബ് വിഭാഗം. ഒത്തുതീര്‍പ്പില്‍ പരമാവധി വിട്ടുവീഴ്ച ചെയ്യാന്‍ സന്നദ്ധമാണെന്നും വഹാബ് വിഭാഗം വ്യക്തമാക്കിയിട്ടുണ്ട്. ഐക്യം രൂപപ്പെടുത്താനുള്ള സാഹചര്യത്തിനൊപ്പം നില്‍ക്കും. ഈ രീതിയില്‍ തന്നെ ആയിരിക്കും തങ്ങള്‍ മുന്നോട്ട് പോവുക എന്നും വഹാബ് വിഭാഗം വ്യക്തമാക്കി. കാസിം ഇരിക്കൂര്‍ ഇതിനോട് തുടര്‍ ദിവസങ്ങളില്‍ എങ്ങനെ പ്രതികരിക്കും എന്നാണ് ഇനി അറിയേണ്ടത്. പലകോണുകളില്‍ നിന്നും ഒത്തുതീര്‍പ്പ് നീക്കങ്ങള്‍ ശക്തമാണ്.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf466380-303580" data-gal-headline="" data-gal-desc="എപി അബ്ദുള്‍ വഹാബ് അടക്കമുള്ളവരാണ് പാര്‍ട്ടിയില്‍ നിന്ന് പുറത്ത് പോയത്, തങ്ങള്‍ ആണ് യഥാര്‍ത്ഥ ഐഎന്‍എല്‍ എന്ന ..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/08/kassim-irikkur1-1628108566.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/08/xkassim-irikkur1-1628108566.jpg.pagespeed.ic.lUc9Y7HJxV.jpg" alt="5" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>എപി അബ്ദുള്‍ വഹാബ് അടക്കമുള്ളവരാണ് പാര്‍ട്ടിയില്‍ നിന്ന് പുറത്ത് പോയത്, തങ്ങള്‍ ആണ് യഥാര്‍ത്ഥ ഐഎന്‍എല്‍ എന്ന നിലപാടില്‍ ആണ് കാസിം ഇരിക്കൂര്‍ വിഭാഗം. മെമ്പര്‍ഷിപ് കാമ്പയിന്‍ നേരത്തേ തീരുമാനിച്ചതിന്റെ അടിസ്ഥാനത്തിലാണ് നടത്തുന്നത് എന്ന് കാസിം ഇരിക്കൂര്‍ നേരത്തേ വ്യക്തമാക്കിയിരുന്നു. കോഴിക്കോടും പിന്നീട് ആലുവയിലും നടന്ന പ്രവര്‍ത്തക സമിതി യോഗമാണ് ഇത് സംബന്ധിച്ച തീരുമാനമെടുത്തത് എന്നാണ് പറയുന്നത്. ജൂലായ് 25 ന് തെരുവ് സംഘര്‍ഷത്തിലേക്ക് നയിച്ച കൊച്ചിയിലെ സെക്രട്ടേറിയറ്റ് യോഗത്തിന് ശേഷം ആയിരുന്നു ആലുവയില്‍ കാസിം ഇരിക്കൂര്‍ വിഭാഗം പ്രവര്‍ത്തക സമിതി യോഗം ചേര്‍ന്നത്.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf466381-303580" data-gal-headline="" data-gal-desc="ആലുവയില്‍ ചേര്‍ന്ന പ്രവര്‍ത്തക സമിതി യോഗത്തിന് നിയമപരമായ സാധുതയില്ലെന്ന നിലപാടാണ് എപി അബ്ദുള്‍ വഹാബ് പക്ഷത്തിന്. പ്രവര്&z..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/08/kassim-irikkur3-1628108573.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/08/xkassim-irikkur3-1628108573.jpg.pagespeed.ic.OS_5b3yTuX.jpg" alt="6" title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'></div> </div> <p>ആലുവയില്‍ ചേര്‍ന്ന പ്രവര്‍ത്തക സമിതി യോഗത്തിന് നിയമപരമായ സാധുതയില്ലെന്ന നിലപാടാണ് എപി അബ്ദുള്‍ വഹാബ് പക്ഷത്തിന്. പ്രവര്‍ത്തക സമിതി യോഗം ഉപേക്ഷിച്ചു എന്ന് മാധ്യമങ്ങള്‍ക്ക് മുന്നില്‍ വ്യക്തമാക്കിയായിരുന്നു അന്ന് സെക്രട്ടേറിയറ്റ് യോഗത്തിന് ശേഷം പ്രസിഡന്റ് പദവിയിലുള്ള എപി അബ്ദുള്‍ വഹാബ് മടങ്ങിയത്. പക്ഷേ, പിന്നീട് നടന്നത് വന്‍ ട്വിസ്റ്റുകള്‍ ആയിരുന്നു. കാസിം ഇരിക്കൂറിനെ സംസ്ഥാന ജനറല്‍ സെക്രട്ടറി സ്ഥാനത്ത് നിന്ന് നീക്കിയതായി എപി അബ്ദുള്‍ വഹാബ് വാര്‍ത്താ സമ്മേളനം നടത്തി പ്രഖ്യാപിച്ചു. അതിന് പിറകെ, അബ്ദുള്‍ വഹാബിനെ സംസ്ഥാന പ്രസിഡന്റ് പദവിയില്‍ നിന്ന് ദേശീയ നേതൃത്വം നീക്കിയതായി കാസിം ഇരിക്കൂറും വാര്‍ത്താ സമ്മേളനം നടത്തി പ്രഖ്യാപിച്ചു.</p> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf466382-303580" data-gal-headline="" data-gal-desc="ഇരു വിഭാഗവും ശക്തി പ്രകടനം നടത്താനുള്ള നീക്കങ്ങളായിരുന്നു പിന്നീട് നടത്തിയത്. അതിനിടെ വഹാബ് വിഭാഗം കോഴിക്കോട് പാളയത്തെ ഐഎന്‍എല്‍ ..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/08/inl-office-meeting1-1628108749.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/08/xinl-office-meeting1-1628108749.jpg.pagespeed.ic.3Xg9nv4iSU.jpg" alt="7" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>ഇരു വിഭാഗവും ശക്തി പ്രകടനം നടത്താനുള്ള നീക്കങ്ങളായിരുന്നു പിന്നീട് നടത്തിയത്. അതിനിടെ വഹാബ് വിഭാഗം കോഴിക്കോട് പാളയത്തെ ഐഎന്‍എല്‍ സംസ്ഥാന കമ്മിറ്റി ഓഫീസില്‍ കോഴിക്കോട് ജില്ലാ കൗണ്‍സില്‍ യോഗം വിളിച്ചുചേര്‍ത്തു. ഇതിന് പിറകെ ഓഗസ്റ്റ് 3 ന് സംസ്ഥാന കൗണ്‍സില്‍ ചേരുമെന്ന് പ്രഖ്യാപിക്കുകയും ചെയ്തു. ഇതോടെ കാസിം ഇരിക്കൂര്‍ വിഭാഗം നിയമപരമായ നീക്കങ്ങള്‍ തുടങ്ങി. വഹാബ് വിഭാഗം സംസ്ഥാന കമ്മിറ്റി ഓഫീസില്‍ കയറരുത് എന്നത് സംബന്ധിച്ച് കോടതി ഉത്തരവും സ്വന്തമാക്കി. ഐഎന്‍എലിന് സ്വാധീനമുള്ള കോഴിക്കോട്, മലപ്പുറം, കണ്ണൂര്‍, കാസര്‍ഗോഡ് ജില്ലകളില്‍ ഇരുവിഭാഗങ്ങളും യോഗങ്ങള്‍ വിളിച്ച് സജീവമായ നീക്കങ്ങള്‍ തുടരുകയും ചെയ്തിരുന്നു.</p> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="articlecontent-pf466383-303580" data-gal-headline="" data-gal-desc="ഐഎന്‍എല്‍ പിളര്‍ന്നാല്‍, പിന്നെ മുന്നണിയില്‍ സ്ഥാനമുണ്ടാവില്ലെന്ന് കടുത്ത നിലപാടാണ് സിപിഎമ്മും എല്‍ഡിഎഫും സ്വീകരി..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/08/inl-cpm-1628108613.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/08/xinl-cpm-1628108613.jpg.pagespeed.ic.0xurqXJJWU.jpg" alt="8" title="" class="sliderImg image_listical"/></figure> </section> <div class="refreshInarticleAd listical-ad-left" data-slno="0" data-refreshed="0" data-status="false" data-adval="1"></div> </div> <p>ഐഎന്‍എല്‍ പിളര്‍ന്നാല്‍, പിന്നെ മുന്നണിയില്‍ സ്ഥാനമുണ്ടാവില്ലെന്ന് കടുത്ത നിലപാടാണ് സിപിഎമ്മും എല്‍ഡിഎഫും സ്വീകരിച്ചിരിക്കുന്നത്. ഇരു വിഭാഗങ്ങളേയും ഇക്കാര്യം അറിയിക്കുകയും ചെയ്തിട്ടുണ്ട്. ഇതിന് പിറകെ ആണ് വഹാബ് വിഭാഗം ഒത്തുതീര്‍പ്പ് നീക്കങ്ങളുമായി രംഗത്ത് വരുന്നത്. പാര്‍ട്ടിയുടെ രൂപീകരണം മുതല്‍ ഒപ്പമുള്ള പ്രവര്‍ത്തകരും നേതാക്കളും പിളര്‍പ്പ് ആഗ്രഹിക്കുന്നില്ലെന്ന വാദവും വഹാബ് വിഭാഗം ഉയര്‍ത്തിയിരുന്നു. കാന്തപുരം എപി അബൂബക്കര്‍ മുസ്ലിയാര്‍ നേതൃത്വം നല്‍കുന്ന എപി വിഭാഗം സുന്നി നേതാക്കളായിരുന്നു മധ്യസ്ഥ ശ്രമത്തിന് മുന്നില്‍ നിന്നത്. അതിനിടെ ഒത്തുതീര്‍പ്പ് ചര്‍ച്ചകളുടെ ഭാഗമായി എപി അബ്ദുള്‍ വഹാബ്, മന്ത്രി അഹമ്മദ് ദേവര്‍കോവിലുമായി കൂടിക്കാഴ്ച നടത്തുകയും ചെയ്തു.</p> <div class="promote_oi_articles"></div> <div id="slider8" class="listicalSliderContainer" data-slno="9" data-pagetype="0" data-url="articlecontent-pf466384-303580" data-gal-headline="" data-gal-desc="എന്നാല്‍ അനുരഞ്ജന നീക്കമേ ഇല്ലെന്ന മട്ടിലായിരുന്നു അപ്പോള്‍ കാസിം ഇരിക്കൂര്‍ വിഭാഗത്തിന്റെ പ്രതികരണം. എപി അബ്ദുള്‍ വഹാബിന..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/08/inlpic-1621335993-1626877473-jpg-pagespeed-ic-bm-0aib-jw-1628108628.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/08/inlpic-1621335993-1626877473-jpg-pagespeed-ic-bm-0aib-jw-1628108628.jpg" alt="9" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>എന്നാല്‍ അനുരഞ്ജന നീക്കമേ ഇല്ലെന്ന മട്ടിലായിരുന്നു അപ്പോള്‍ കാസിം ഇരിക്കൂര്‍ വിഭാഗത്തിന്റെ പ്രതികരണം. എപി അബ്ദുള്‍ വഹാബിനും കൂട്ടര്‍ക്കും അവരുടെ ഭാഗം കേന്ദ്ര നേതൃത്വത്തെ ബോധിപ്പിക്കാം എന്നതായിരുന്നു കാസിം വിഭാഗത്തിന്റെ നിലപാട്. പാര്‍ട്ടി പിളര്‍ന്നാല്‍ മന്ത്രിസ്ഥാനവും നഷ്ടപ്പെടുന്ന ചര്‍ച്ചകളേയും കാസിം വിഭാഗം തള്ളിയിരുന്നു. മന്ത്രിസ്ഥാനം അല്ല വലുത് എന്നായിരുന്നു പ്രതികരണം. എന്തായാലും മന്ത്രി അഹമ്മദ് ദേവര്‍കോവില്‍ ദേശീയ നേതൃത്വത്തിന്റെ ഭാഗമാണ്. അദ്ദേഹത്തിന്റെ നിലപാടുകളും അന്തിമ തീരുമാനം കൈക്കൊള്ളുന്നതില്‍ നിര്‍ണായകമാകും.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> </div> </div> <div class="c2"></div> </div> <div class="politician_flag" data-politician="no" data-article-id="303580"></div> <p class='c6'><a href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100399115662' rel='nofollow' class='exclude' target='_blank'><span class='mat1'>ജീവിത പങ്കാളിയെ തേടുകയാണോ? കേരള മാട്രിമോണിയിൽ - <span class='mat2'>രജിസ്ട്രേഷൻ സൗജന്യം!</span></span></a></p> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div id="endofcontent"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/inl/?ref_source=articlepage&ref_medium=dsktp&ref_campaign=topiclink"><h2 class="widgetHeading">&#3349;&#3394;&#3359;&#3393;&#3364;&#3453; <span>inl</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454; <i>&nbsp;</i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/kerala/inl-split-kassim-irikkur-gets-first-edge-from-court-vahab-faction-banned-to-enter-state-committee-of-302920.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2021/07/xvahab-kassim-inl-1627672866.jpg.pagespeed.ic.UPxUuQy9a1.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/inl-split-kassim-irikkur-gets-first-edge-from-court-vahab-faction-banned-to-enter-state-committee-of-302920.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider">ഐഎൻഎൽ പിളർപ്പ് കോടതിയിൽ എത്തുമ്പോൾ നേട്ടം ആർക്ക്? ചര്‍ച്ചകളിൽ സമവായമെത്തിയില്ലെങ്കിൽ എന്താകും</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/inl-leader-abdul-wahab-banned-by-court-from-entering-in-state-committee-office-in-kozhikode-302894.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2021/07/xkassim-vahab-1627069702-1627220827-1627662336.jpg.pagespeed.ic.stPTW78Qwk.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/inl-leader-abdul-wahab-banned-by-court-from-entering-in-state-committee-office-in-kozhikode-302894.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider">വഹാബ് പക്ഷത്തിന് തിരിച്ചടി; ഐഎന്‍എല്‍ സംസ്ഥാന കമ്മിറ്റി ഓഫീസില്‍ കയറുന്നത് കോടതി തടഞ്ഞു</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/inl-leader-abdul-wahab-and-minister-ahamed-devarkovil-held-secret-meeting-before-cpm-state-secretari-302769.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2021/07/xpage-1627620698.jpg.pagespeed.ic.b_uLGwi4Al.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/inl-leader-abdul-wahab-and-minister-ahamed-devarkovil-held-secret-meeting-before-cpm-state-secretari-302769.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider">മന്ത്രി ദേവര്‍കോവില്‍ കളം മാറുമോ? വഹാബുമായി രഹസ്യചര്‍ച്ച; ധൃതിപിടിച്ച നീക്കത്തിന് പിന്നില്‍...</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/split-in-inl-kanthapuram-ap-leaders-begins-intermediator-talks-between-kasim-vahab-fraction-302768.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2021/07/xqw1-1627619377.jpg.pagespeed.ic.CPsSkpgLfQ.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/split-in-inl-kanthapuram-ap-leaders-begins-intermediator-talks-between-kasim-vahab-fraction-302768.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider">ഐഎൻഎൽ പിളർപ്പിൽ മധ്യസ്ഥ ശ്രമവുമായി കാന്തപുരം; നിലപാടിലുറച്ച് കാസിം-വഹാബ് പക്ഷങ്ങൾ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/will-inl-exit-the-left-front-and-the-cpi-does-not-agree-to-stop-302651.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2021/07/xdis-1627553404.jpg.pagespeed.ic.u9LNI7q9_h.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/will-inl-exit-the-left-front-and-the-cpi-does-not-agree-to-stop-302651.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider">ഐഎൻഎൽ ഇടതുമുന്നണിയിൽ നിന്ന് പുറത്താകുമോ; ഒപ്പം നിർത്തുന്നതിൽ സിപിഐക്കും യോജിപ്പില്ല</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/split-in-inl-both-factions-trying-to-hold-more-leaders-and-district-committees-to-their-side-302632.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2021/07/xvahab-kassim-inl-1627543587.jpg.pagespeed.ic.UPxUuQy9a1.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/split-in-inl-both-factions-trying-to-hold-more-leaders-and-district-committees-to-their-side-302632.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider">ഐഎൻഎൽ: വിദ്യാർത്ഥി വിഭാഗം വഹാബിനൊപ്പം? യുവജന വിഭാഗത്തിൽ ഭിന്നത; കണ്ണൂരിലും കോഴിക്കോടും കാസിമിന് തിരിച്ചടി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/ap-abdul-vahab-convenes-district-council-meeting-in-inl-office-resolution-against-kassim-irikkur-302574.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2021/07/xinl-office-meeting1-1627490383.jpg.pagespeed.ic.V06Bsa2yJB.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/ap-abdul-vahab-convenes-district-council-meeting-in-inl-office-resolution-against-kassim-irikkur-302574.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider">ഐഎന്‍എല്‍ സംസ്ഥാന കമ്മിറ്റി ഓഫീസില്‍ യോഗം നടത്തി എപി അബ്ദുള്‍ വഹാബ്; ജില്ലാ കൗണ്‍ലില്‍ കാസിമിനെതിരെ പ്രമേയം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/inl-national-president-s-popular-front-relation-may-create-crisis-for-kassim-irikkur-302553.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2021/07/xvahab-kassim-inl-1627482802.jpg.pagespeed.ic.UPxUuQy9a1.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/inl-national-president-s-popular-front-relation-may-create-crisis-for-kassim-irikkur-302553.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider">ദേശീയ പ്രസിഡന്റിന്റെ പോപ്പുലര്‍ ഫ്രണ്ട് ബന്ധം കാസിം ഇരിക്കൂറിന് തിരിച്ചടിയാകും? പുതിയ നീക്കങ്ങള്‍</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kozhikode/inl-split-both-factions-raise-their-rights-on-party-s-state-committee-office-at-kozhikode-302464.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2021/07/xvahab-kassim-inl-1627417801.jpg.pagespeed.ic.UPxUuQy9a1.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kozhikode/inl-split-both-factions-raise-their-rights-on-party-s-state-committee-office-at-kozhikode-302464.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider">ഐഎന്‍എല്‍ ആസ്ഥാനമന്ദിരം ആര്‍ക്ക്? താക്കോല്‍ കൈയ്യിലുണ്ടെന്ന് കാസിം വിഭാഗം, ചരിത്രം പറഞ്ഞ് അബ്ദുള്‍ വഹാബ്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/interview/inl-split-ap-abdul-vahab-says-minister-ahammed-devarkovil-should-take-a-decision-interview-302449.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2021/07/xvahab-devarkovil-1627408902.jpg.pagespeed.ic.W0EnJOu3Ea.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/interview/inl-split-ap-abdul-vahab-says-minister-ahammed-devarkovil-should-take-a-decision-interview-302449.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider">'മന്ത്രിയ്ക്കനുസരിച്ചല്ല പാർട്ടി, പാർട്ടിയ്ക്കനുസരിച്ചാണ് മന്ത്രി; ആർക്കൊപ്പമെന്ന് ദേവർകോവിൽ തീരുമാനിക്കണം'</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/ap-abdul-wahab-talked-to-go-to-udf-kasim-irikkur-with-serious-allegations-302373.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2021/07/xvahab-kassim-inl-1627069569-1627388566.jpg.pagespeed.ic.UPxUuQy9a1.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/ap-abdul-wahab-talked-to-go-to-udf-kasim-irikkur-with-serious-allegations-302373.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider">അബ്ദുള്‍ വഹാബ് യുഡിഎഫിലേക്ക് പോവാന്‍ ചര്‍ച്ച നടത്തി: ഗുരുതര ആരോപണങ്ങളുമായി കാസിം ഇരിക്കൂര്‍</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/cpm-may-take-back-the-ministerial-post-of-inl-leader-ahamed-devarkovil-302304.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2021/07/xdevrks-1627364244.jpg.pagespeed.ic.gfdYQYLj47.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/cpm-may-take-back-the-ministerial-post-of-inl-leader-ahamed-devarkovil-302304.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider">അഹമ്മദ് ദേവര്‍കോവില്‍ രാജിയിലേക്ക്? നിലപാട് കടുപ്പിച്ച് സിപിഎം,രണ്ട് വിഭാഗവും മുന്നണിക്ക് പുറത്താവും</a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="inl, ldf, cpm, ഐഎന്‍എല്‍, എല്‍ഡിഎഫ്‌, സിപിഎം, politics" data-eng-tags="inl, ldf, cpm, politics"><span class="tags_head">Read more about: </span> <h3> <a title="inl" href="/topic/inl">inl</a> <a title="ldf" href="/topic/ldf">ldf</a> <a title="cpm" href="/topic/cpm">cpm</a> <a title="ഐഎന്‍എല്‍" href="/topic/ഐഎന്‍എല്‍">ഐഎന്‍എല്‍</a> <a title="എല്‍ഡിഎഫ്‌" href="/topic/എല്‍ഡിഎഫ്‌">എല്‍ഡിഎഫ്‌</a> <a title="സിപിഎം" href="/topic/സിപിഎം">സിപിഎം</a> <a title="politics" href="/topic/politics">politics</a></h3></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
AP Abdul Vahab faction ready for maximum compromise to restore unity in INL. But they allege that, Kassim Irikkur faction is not cooperating with reconciliation move.
</div> </div> <div class="photoVideoSection"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div class="article-published">Story first published: Thursday, August 5, 2021, 1:57 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2021/08/05/">Aug 5, 2021</a> </div> <div></div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> </div> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id="belowContent" style="clear:both;margin-top: 15px;"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> <div id="inread"></div> </div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/chennai/actor-dhanush-also-want-exemption-for-luxury-car-moves-to-court-after-vijay-303523.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2021/08/xdhanush3-1602594794-1608266611-1628084636.jpg.pagespeed.ic.NY4Aa-Dqkv.jpg" alt="ആഢംബര വാഹനത്തിന് നികുതി ഇളവ് വേണം, വിജയ്ക്ക് പിന്നാലെ ധനുഷും കോടതിയില്‍" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/chennai/actor-dhanush-also-want-exemption-for-luxury-car-moves-to-court-after-vijay-303523.html" target="_blank">ആഢംബര വാഹനത്തിന് നികുതി ഇളവ് വേണം, വിജയ്ക്ക് പിന്നാലെ ധനുഷും കോടതിയില്‍</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kannur/kannur-mayor-to-mohananan-against-kerala-high-court-s-statement-s-against-government-job-303522.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2021/08/photo-2021-08-04-19-06-31-1628084211.jpg" alt="ജഡ്ജിമാര്‍ ആടിനെയും പശുവിനെയും വാങ്ങി വളര്‍ത്താതിരുന്നത് എന്താ?; ഹൈക്കോടതി  പരാമര്‍ശത്തിനെതിരെ കണ്ണൂര്‍ മേയര്‍" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kannur/kannur-mayor-to-mohananan-against-kerala-high-court-s-statement-s-against-government-job-303522.html" target="_blank">ജഡ്ജിമാര്‍ ആടിനെയും പശുവിനെയും വാങ്ങി വളര്‍ത്താതിരുന്നത് എന്താ?; ഹൈക്കോടതി പരാമര്‍ശത്തിനെതിരെ കണ്ണൂര്‍ മേയര്‍</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/kerala-lockdown-relaxations-on-restrictions-after-new-policy-kerala-s-current-covid-scenario-303518.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2021/08/xzx2-1628083089.jpg.pagespeed.ic.0dT8tH5Qut.jpg" alt="നിയന്ത്രണത്തിന് പുതിയ രീതി; ലോക്ക്ഡൗൺ ഇളവുകളും സംസ്ഥാനത്തെ കോവിഡ് സാഹചര്യവും" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/kerala-lockdown-relaxations-on-restrictions-after-new-policy-kerala-s-current-covid-scenario-303518.html" target="_blank">നിയന്ത്രണത്തിന് പുതിയ രീതി; ലോക്ക്ഡൗൺ ഇളവുകളും സംസ്ഥാനത്തെ കോവിഡ് സാഹചര്യവും</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="oneindia" playlist="oA02P5" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right"></fw-embed-feed> </div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 10px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <style>
#footerMain.stickyfooter {
    position: fixed;
    bottom: 0;
    z-index: 999999999;
    height: 460px;
    background: #fff;
    width: 1280px!important;
}
	.oi-footer-bottom-ad-btns {
    margin: 0 auto;
    text-align: center;
    position: fixed;
    right: 150px;
    bottom: 75px;
    display: none;
}
.oi-footer-bottom-ad-btns a {
    width: 34px;
    height: 34px;
    border-radius: 50%;
    margin: 0 5px;
    box-shadow: 0 3px 4px #a2a2a2;
    display: block;
    margin-bottom: 5px;
}
		.oi-footer-bottom-icon {background: url(/images/footer-bottom-arrow.svg?v=1) no-repeat 0 0;}
		.oi-footer-top-icon {background: url(/images/footer-top-arrow.svg?v=1) no-repeat 0 0;}
.oi-footer-close {
    background: url(/images/close-btn.svg) no-repeat center center;
    width: 30px;
    height: 30px;
    display: block;
    margin: 10px 0px 5px 5px;
    position: absolute;
    right: 0px;
    bottom: 455px;
    cursor: pointer;
    z-index: 99999999999;
    display: none;
}

#footerMain.hidestickyfooter {
    position: fixed;
    bottom: 0;
    height: 0;
}
#footerMain{
	  moz-transition: all 0.27s ease-in;
    -o-transition: all 0.27s ease-in;
    -webkit-transition: all 0.27s ease-in;
    transition: all 0.27s ease-in;
     height: 460px;
}
.oi-footer-comment-icon {
    background: url(/images/cmtnewicon.svg) no-repeat 0 0;
    position: relative;
    z-index: 99999;
}
span.commentsToolTip {
    background: #FF4423;
    font-family: arial;
    color: #fff;
    float: left;
    width: 123px;
    padding: 3px 2px;
    border-radius: 14px;
    font-size: 13px;
    position: absolute;
    right: -300px;
    top: 6px;
    line-height: 16px;
    z-index: 99;
      webkit-transform: translateX(0);
    -moz-transform: translateX(0);
    -ms-transform: translateX(0);
    transform: translateX(0);
    -webkit-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -moz-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -ms-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    transition: all .4s cubic-bezier(.37, .15, .32, .94);
    z-index: 99;
}


.displaytooltip {
    
    right: 32px!important;
  
}


span#text_change {
    background: #FF4423;
    border: 1px solid #FF4423;
    border-radius: 15px;
}
#text_change a {
    color: #fff;
}
.comments-icon {
    display: inline-block;
    margin-left: 5px;
    margin-top: 5px;
    background: url(/images/comment-new.svg) no-repeat 0 0;
    width: 16px;
    height: 20px;
    vertical-align: middle;
    margin-right: 8px;
}
</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=4"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li><a href="https://odia.oneindia.com/" class="lang-odia" style="line-height: 9px;">ଓଡ଼ିଆ <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> കൂപ്പണുകൾ</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div id="bottomCoronWdg" style="position: fixed; right:0px; bottom:65px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 120px;width:150px;" src="https://malayalam.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <input type="hidden" value="303580" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=3.0.14';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/javascript">var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script>function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'same',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>if(no_ad_flag==true){if(document.querySelector('.cms-videos-wrapper')){document.querySelector('.cms-videos-wrapper').style.display='none';}if(document.querySelector('.assigned_video_heading')){document.querySelector('.assigned_video_heading').style.display='none';}}</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <style>
.btmPromo {
    font-size: 19px;
        clear: both;
	}

	.promobold{
		font-weight: bold;
		}
		</style> <script>var endofCnt=0;window.addEventListener('scroll',function(e){if(endofCnt==0){endofCnt=1;if(document.getElementById('endofcontent')){var promocontainer=document.getElementById('endofcontent');promocontainer.innerHTML='<div class="btmPromo">&#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375; &#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3393;&#3330; &#3381;&#3391;&#3382;&#3399;&#3383;&#3353;&#3405;&#3353;&#3454;&#3349;&#3405;&#3349;&#3393;&#3374;&#3390;&#3375;&#3391; &#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375; &#3374;&#3378;&#3375;&#3390;&#3379;&#3330;<span><a href="https://t.me/oneindia_malayalam" target="_blank">&#3359;&#3398;&#3378;&#3351;&#3405;&#3376;&#3390;&#3330; &#3354;&#3390;&#3368;&#3378;&#3405;&#8205;</a></span>&#3384;&#3372;&#3405;&#8204;&#3384;&#3405;&#8204;&#3349;&#3405;&#3376;&#3400;&#3372;&#3405; &#3354;&#3398;&#3375;&#3405;&#3375;&#3394;</div>';}}});</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiaml.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script>var qParam=document.referrer;var currentHost=document.location.hostname;if(qParam!=''&&qParam.indexOf(currentHost)==-1){(function(window,location){var referrer=document.referrer;console.log(referrer+"My referrer");if(typeof history!='undefined'&&referrer&&history.length>1){var stateObj={};var goToHomeURL=location.origin+'?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Back-Home';history.pushState(stateObj,document.title,location.href);window.pop_old=document.location.pathname;window.pop_new='';window.addEventListener("popstate",function(){window.pop_new=document.location.pathname;if(pop_new!=pop_old){var referrer=document.referrer?document.referrer:'Blank';location.replace(goToHomeURL);}window.pop_old=pop_new;},false);}}(window,location));}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>function removeElement(id){var elem=document.getElementById(id);if(elem!=''&&elem!=null&&elem!=undefined){elem.parentNode.removeChild(elem);}}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+', '+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oimalayalam_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=ml&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> <script>if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){document.getElementById('cmscontent-right1').style.display='none';}if(document.getElementById('cmscontent-article1')){document.getElementById('cmscontent-article1').style.display='none';}if(document.getElementById('cmscontent-article2')){document.getElementById('cmscontent-article2').style.display='none';}if(document.getElementById('cmscontent-top')){document.getElementById('cmscontent-top').style.display='none';}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){elem[i].style.display='none';}}</script> <script>var desipearljsflag=0;function loadDesipearlNano(){var dpaFtSc=document.createElement("script");dpaFtSc.id="dpa_pixel_footer_script";document.head.appendChild(dpaFtSc);dpaFtSc.async=true;dpaFtSc.src="https://www.desipearl.com/advertiser/dpas/dpas.js";}window.addEventListener('scroll',function(){if(desipearljsflag==0){desipearljsflag=1;if(document.getElementsByClassName("oidesiwrap").length){loadDesipearlNano();}}});</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?v=1015';tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script>function fireworktv_new(){var fwn_code=document.createElement("script");document.head.appendChild(fwn_code);fwn_code.async=true;fwn_code.src="//asset.fwcdn2.com/js/embed-feed.js";}function firework_gtm(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8SBCTF');}if(document.getElementById('fwnNewWdg')){var fireworkgtmflag=0;window.addEventListener('scroll',function(){if(fireworkgtmflag==0){fireworkgtmflag=1;fireworktv_new();firework_gtm();}});}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8SBCTF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </body> </html>