<!DOCTYPE html> <html lang="ml"> <head data-altimg="jose k mani" data-category_name="kerala" data-content_type="Photo Feature Article" data-original_story="no"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>CPM will investigate the defeat of Kerala Congress candidates including jose k mani | ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/kerala/cpm-will-investigate-the-defeat-of-kerala-congress-candidates-including-jose-k-mani-298414.html"/> <meta name="description" itemprop="description" content="ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം CPM will investigate the defeat of Kerala Congress candidates including jose k mani"/> <meta itemprop="datePublished" content="2021-07-04 14:06:37"/> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="Kerala Congress, Kerala Congress m, jose k mani, kottayam, pala, CPM, Kerala Congress candidates, kottayam, pala, ldf, കേരള കോണ്‍ഗ്രസ്, കേരള കോണ്‍ഗ്രസ് എം, ജോസ് കെ മാണി, കോട്ടയം, പാലാ, സിപിഎം, കോട്ടയം, എല്‍ഡിഎഫ്, പുതിയ മലയാളം വാര്‍ത്തകള്‍,  Malayalam news, latest Malayalam news, മലയാളം വാര്‍ത്തകള്‍, "/> <meta property="article:published_time" content="2021-07-04 14:06:37" data-published_date="2021-07-04"/> <meta property="article:author" content="Ajmal MK" data-author="oi-Ajmal MK" data-match-video="false"/> <meta property="og:title" content="ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം"/> <meta property="og:description" content="ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം CPM will investigate the defeat of Kerala Congress candidates including jose k mani"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kerala/cpm-will-investigate-the-defeat-of-kerala-congress-candidates-including-jose-k-mani-298414.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2021/07/joseldg-1625387768.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2021/07/joseldg-1625387768.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2021/07/joseldg-1625387768.jpg?04072021150011"/> <meta name="twitter:title" content="ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/cpm-will-investigate-the-defeat-of-kerala-congress-candidates-including-jose-k-mani-298414.html?04072021150011"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2021/07/joseldg-1625387768.jpg?04072021150011"/> <meta name="twitter:title" content="ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/cpm-will-investigate-the-defeat-of-kerala-congress-candidates-including-jose-k-mani-298414.html?04072021150011"/> <meta name="twitter:description" content="ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം CPM will investigate the defeat of Kerala Congress candidates including jose k mani"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2021-07-04T14:06:37+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kerala/cpm-will-investigate-the-defeat-of-kerala-congress-candidates-including-jose-k-mani-298414.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kerala/cpm-will-investigate-the-defeat-of-kerala-congress-candidates-including-jose-k-mani-298414.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=12"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.41"/> <style>
.ele-political-db-conn{
   margin-top:20px;
}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;
}

.oi-live-state-name:empty {
padding-top: 0;
}
.instagram-media {
    width: 100%!important;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=57"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/kerala/cpm-will-investigate-the-defeat-of-kerala-congress-candidates-including-jose-k-mani-298414.html"
  },
  "headline": "ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം",
  "url":"https://malayalam.oneindia.com/news/kerala/cpm-will-investigate-the-defeat-of-kerala-congress-candidates-including-jose-k-mani-298414.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2021/07/joseldg-1625387768.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2021/07/joseldg-1625387768.jpg",
  "datePublished": "2021-07-04 14:06:37",
  "dateModified": "2021-07-04T14:06:41+05:30",
  "dateCreated": "2021-07-04 14:06:37",
  "author": {
    "@type": "Person",
    "name": "Ajmal MK"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Kerala",
  "description": "ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം CPM will investigate the defeat of Kerala Congress candidates including jose k mani",
  "keywords": "Kerala Congress, Kerala Congress m, jose k mani, kottayam, pala, CPM, Kerala Congress candidates, kottayam, pala, ldf, കേരള കോണ്‍ഗ്രസ്, കേരള കോണ്‍ഗ്രസ് എം, ജോസ് കെ മാണി, കോട്ടയം, പാലാ, സിപിഎം, കോട്ടയം, എല്‍ഡിഎഫ്, പുതിയ മലയാളം വാര്‍ത്തകള്‍,  Malayalam news, latest Malayalam news, മലയാളം വാര്‍ത്തകള്‍, ",  
  "articleBody":"കോട്ടയം: നിയമസഭാ തിരഞ്ഞെടുപ്പില്&amp;zwj; ഇടതുമുന്നണിയുടെ ഭാഗമായി 12 സീറ്റിലായിരുന്നു കേരള കോണ്&amp;zwj;ഗ്രസ് എം മത്സരിച്ചത്. ആദ്യം 13 സീറ്റുകള്&amp;zwj; നല്&amp;zwj;കിയിരുന്നെങ്കിലും സിപിഎമ്മിനുള്ളില്&amp;zwj; നിന്ന് തന്നെ ഉയര്&amp;zwj;ന്ന പ്രതിഷേധത്തെ തുടര്&amp;zwj;ന്ന് കുറ്റ്യാടി സീറ്റ് പിന്നീട് തിരിച്ചെടുക്കുകയായിരുന്നു. 12 സീറ്റില്&amp;zwj; മത്സരിച്ചപ്പോള്&amp;zwj; പാലാ ഉള്&amp;zwj;പ്പടെ ഏറ്റവും കുറഞ്ഞത് ഏഴ് സീറ്റിലെങ്കിലും പാര്&amp;zwj;ട്ടി വിജയം പ്രതീക്ഷിച്ചിരുന്നു.ജനശ്രദ്ധ നേടാന്&amp;zwj; വേണ്ടി തരം താഴുന്നത് കാണുമ്പോള്&amp;zwj; പരിഹാസം തോന്നുന്നു: മാങ്കൂട്ടത്തിനെതിരെ എം ഷാജര്&amp;zwj;&amp;nbsp;എന്നാല്&amp;zwj; ജോസ് കെ മാണി മത്സരിച്ച പാലായില്&amp;zwj; ഉള്&amp;zwj;പ്പടെ 7 സീറ്റില്&amp;zwj; കേരള കോണ്&amp;zwj;ഗ്രസ് എം പരാജയപ്പെട്ടു. മുന്നണി വീണ്ടും അധികാരത്തിലെത്തിയപ്പോള്&amp;zwj; ജോസ് കെ മാണിയുടെ പരാജയം കേരള കോണ്&amp;zwj;ഗ്രസിനെ സംബന്ധിച്ചിടത്തോളം വലിയ തിരിച്ചടിയായിരുന്നു. ഇപ്പോഴിതാ ഈ തോല്&amp;zwj;വിയില്&amp;zwj; അടക്കം അന്വേഷണത്തിന് ഒരുങ്ങുകയാണ് സിപിഎം.       "
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം CPM will investigate the defeat of Kerala Congress candidates including jose k mani" ,
         "url":"https://malayalam.oneindia.com/news/kerala/cpm-will-investigate-the-defeat-of-kerala-congress-candidates-including-jose-k-mani-298414.html",
        "name": "ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം"
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/malayalam.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/malayalam.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"kerala","item":"https:\/\/malayalam.oneindia.com\/news\/kerala\/"}]}
</script> <script data-pagespeed-no-defer>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</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js"> <meta property="taboola-category" content="malayalam"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getConsentStatus());}});});}</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var exitPoll=1;var adPerSeen=50;var adTimeInterval=15;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=10;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);}}var orgstory_value='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-original_story'))){orgstory_value=document.querySelector('head').getAttribute('data-original_story');if(orgstory_value==='yes'&&canonical_url.length>0){ga('oneindiaml.set','dimension6',canonical_url);}}ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
          "width": 189,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-15";}</script> <script>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiaml.send','event',category,action,label);redirect_blank(label);return false;}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmParam=window.location.search;var no_ad_flag=false;if(utmParam!=''){if(utmParam.includes("utm_medium=ICR")||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;}}</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.9"></script> <script pagespeed_no_defer="">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</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img data-pagespeed-lazy-src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">വീഡിയോകള്‍</a></li> <li><a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">Kerala Covid FAQs</a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">രാഷ്ട്രീയം</a></li> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <a href="/astrology/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">ഗെയിമിങ്</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">കാർഷിക</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405; &#3381;&#3392;&#3361;&#3391;&#3375;&#3403;</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" target="_blank"><img data-pagespeed-lazy-src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img data-pagespeed-lazy-src="/images/search.svg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405;</span> <a href="/topic/coronavirus?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics1">കൊവിഡ് 19</a> <a href="/topic/weather?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics2">കാലാവസ്ഥ</a> <a href="/topic/kerala-assembly-election-2021?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics3">കേരള നിയമസഭാ തിരഞ്ഞെടുപ്പ് 2021</a> <a href="/fact-check/?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics4">ഫാക്ട് ചെക്ക്</a> <a href="/topic/farmer-protest?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics5">കര്‍ഷക സമരം</a> <a href="https://malayalam.mykhel.com/topic/ipl-2021?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics6" rel="nofollow">ഐപിഎൽ 2021</a> </div> </section> <div id="containerMain" data-content_id="298414" data-deeplink_flag="1" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="298414" data-con_line="/news/kerala/" data-category_id="633" data-category_name="kerala"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <style>
#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.tags_head{margin-bottom: 5px;}
</style> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Kerala Congress</div> <a href="/news/kerala/pj-joseph-s-kerala-congress-has-a-jumbo-committee-with-14-vice-chairmen-and-55-general-secretaries-297693.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2021/06/xpc-thomas-pj-joseph-1625031109.jpg.pagespeed.ic.L7R3pD4s9w.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">കോണ്‍ഗ്രസിനെ വെല്ലും ജംബോ കമ്മിറ്റിയുമായി കേരള കോണ്‍ഗ്രസ്! ആഗ്രഹിച്ചിട്ടല്ല, നിവൃത്തികേടുകൊണ്ട്</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kerala Congress</div> <a href="/news/kerala/pala-mla-mani-c-kappan-criticizes-nck-leaders-who-left-the-party-297595.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2021/06/xkappan12-1569562924-1569573329-1624977260.jpg.pagespeed.ic.rxUZep81P2.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">പാര്‍ട്ടി വിട്ടത് യുഡിഎഫിന് അധികാരം ലഭിക്കുമെന്ന് കരുതി കൂടെ പോന്നവര്‍; മാണി സി കാപ്പന്‍</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kerala Congress</div> <a href="/news/kerala/mani-c-kappan-s-party-nck-splits-leaders-resign-including-working-president-297307.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2021/06/xmanickapannew-156673-1624032652.jpg.pagespeed.ic.MPn4Hyn2Uh.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">മാണി സി കാപ്പന് തിരിച്ചടി; എന്‍സികെ പിളര്‍ന്നു, വര്‍ക്കിങ് പ്രസിഡന്‍റ് ഉള്‍പ്പടേയുള്ളവര്‍ രാജിവെച്ചു</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kerala Congress</div> <a href="/news/kerala/pj-joseph-celebrated-80th-birthday-and-opens-up-all-kerala-congresss-have-to-merge-goes-viral-297281.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2021/05/xpj-1620460295.jpg.pagespeed.ic.u5_z56S0oN.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">നേതാക്കൾ മാറുന്ന കാലത്ത് ലയനത്തിന് പ്രസക്തിയുണ്ട്; കേരള കോൺഗ്രസ് ഒന്നാവണമെന്ന് പി.ജെ ജോസഫ്</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kerala Congress</div> <a href="/news/kerala/how-kerala-congress-joins-ldf-minister-vn-vasavan-describes-political-circumstances-in-kottayam-295578.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2021/06/xpage-1623905557.jpg.pagespeed.ic.Kz2nh9o0dR.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">കോണ്‍ഗ്രസിന് പൂട്ടിടാന്‍ കിട്ടിയ അവസരം; ജോസ് കെ മാണി 'വീണത്' എങ്ങനെ... തുറന്നുപറഞ്ഞ് വാസവന്‍</div> </a> </li> <li> <div class="oi-recom-art-heading">#Kerala Congress</div> <a href="/news/kottayam/dispute-between-mani-c-kappan-and-kerala-congress-m-mla-over-water-project-in-pala-295437.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2021/06/xkappanjose-1601566079-jpg-pagespeed-ic-pqwjhgaryc-1623819696.jpg.pagespeed.ic.lB5ilWfc1g.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">പാലായില്‍ വീണ്ടും പോര്; ജോസിനും കൂട്ടര്‍ക്കും വഴങ്ങാതെ മാണി സി കാപ്പന്‍, പേരില്‍ പിന്നോട്ടില്ല</div> </a> </li> </ul> </div> </div> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://malayalam.oneindia.com/news/kerala/cpm-will-investigate-the-defeat-of-kerala-congress-candidates-including-jose-k-mani-298414.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/100x90x100/2021/07/xjoseldg-1625387768.jpg.pagespeed.ic.SWoos_GOxi.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://malayalam.oneindia.com/news/kerala/cpm-will-investigate-the-defeat-of-kerala-congress-candidates-including-jose-k-mani-298414.html" target="_blank">
ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">22 min ago</span> <a href="/news/india/covid-updates-43-071-new-covid-cases-in-india-in-last-24-hours-298416.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="രാജ്യത്ത് 24 മണിക്കൂറിനിടെ കൊവിഡ് സ്ഥിരീകരിച്ചത് 43,071 പേര്‍ക്ക്,  52,299 പേര്‍ക്ക് രോഗമുക്തി" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2021/07/xcoronavirus323-1580543995-1625389511.jpg.pagespeed.ic.kuhnHE_Q9t.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/covid-updates-43-071-new-covid-cases-in-india-in-last-24-hours-298416.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">രാജ്യത്ത് 24 മണിക്കൂറിനിടെ കൊവിഡ് സ്ഥിരീകരിച്ചത് 43,071 പേര്‍ക്ക്, 52,299 പേര്‍ക്ക് രോഗമുക്തി</a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/culture/media/bigg-boss-malayalam-pearle-maney-on-vaccination-in-breast-feeding-mothers-and-shares-experience-298413.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt=" മുലയൂട്ടുന്ന അമ്മമാർ വാക്സിനെടുക്കണോ? മറുപടിയുമായി പേർളി മാണി, വാക്സിനേറ്റഡ് ടീഷർട്ടിൽ തിളങ്ങി താരം" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2021/07/xphoto-2021-07-04-13-34-08-1625386036.jpg.pagespeed.ic.RJ4Nk1jWNU.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/culture/media/bigg-boss-malayalam-pearle-maney-on-vaccination-in-breast-feeding-mothers-and-shares-experience-298413.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text"> മുലയൂട്ടുന്ന അമ്മമാർ വാക്സിനെടുക്കണോ? മറുപടിയുമായി പേർളി മാണി, വാക്സിനേറ്റഡ് ടീഷർട്ടിൽ തിളങ്ങി താരം</a> </li> <li class="clearfix"> <span class="timestamp">2 hrs ago</span> <a href="/news/international/us-fails-miserably-in-afghanistan-mission-former-president-hamid-karzai-298412.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt=" അഫ്ഗാന്‍ ദൗത്യത്തില്‍ യുഎസ് പൂര്‍ണ്ണ പരാജയം: ഇന്ത്യയുടെ ഇടപെടല്‍ സ്വാഗതാര്‍ഹം: ഹാമിദ് കര്‍സായി " data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2021/07/xkarsais-1625383364.jpg.pagespeed.ic._hYZmQOf1h.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/international/us-fails-miserably-in-afghanistan-mission-former-president-hamid-karzai-298412.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text"> അഫ്ഗാന്‍ ദൗത്യത്തില്‍ യുഎസ് പൂര്‍ണ്ണ പരാജയം: ഇന്ത്യയുടെ ഇടപെടല്‍ സ്വാഗതാര്‍ഹം: ഹാമിദ് കര്‍സായി </a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/srilanka-selectors-may-pick-second-string-team-against-india-due-to-contract-disputes-032280.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="IND vs SL: ഇന്ത്യക്കു കാര്യങ്ങള്‍ കൂടുതല്‍ എളുപ്പം, ലങ്ക രണ്ടാംനിര ടീമിനെ ഇറക്കിയേക്കും!" data-pagespeed-lazy-src="https://malayalam.mykhel.com/img/150x99/2021/07/lankateam2021-1625389873.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.mykhel.com/cricket/srilanka-selectors-may-pick-second-string-team-against-india-due-to-contract-disputes-032280.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">IND vs SL: ഇന്ത്യക്കു കാര്യങ്ങള്‍ കൂടുതല്‍ എളുപ്പം, ലങ്ക രണ്ടാംനിര ടീമിനെ ഇറക്കിയേക്കും!</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/personal-finance/kisan-vikas-patra-post-office-scheme-invest-in-kisan-vikas-patra-and-double-your-money-within-year-014862.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="കിസ്സാന്‍ വികാസ് പത്രയിലൂടെ ചുരുങ്ങിയ കാലയളവില്‍ നിങ്ങളുടെ സമ്പാദ്യം ഇരട്ടിയാക്കാം! കുടൂതല്‍ അറിയേണ്ടേ?" data-pagespeed-lazy-src="https://malayalam.goodreturns.in/img/150x99/2021/07/funds-151-1625388144.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.goodreturns.in/personal-finance/kisan-vikas-patra-post-office-scheme-invest-in-kisan-vikas-patra-and-double-your-money-within-year-014862.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">കിസ്സാന്‍ വികാസ് പത്രയിലൂടെ ചുരുങ്ങിയ കാലയളവില്‍ നിങ്ങളുടെ സമ്പാദ്യം ഇരട്ടിയാക്കാം! കുടൂതല്‍ അറിയേണ്ടേ?</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/four-wheelers/2021/citroen-records-the-lowest-sales-in-the-indian-automotive-industry-022514.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വന്ന സമയം മോശമായി, ജൂണിൽ സിട്രൺ നേടിയത് വെറും 41 യൂണിറ്റ് വിൽപ്പ മാത്രം" data-pagespeed-lazy-src="https://malayalam.drivespark.com/img/150x99/2021/07/citroen-c5-aircross-1625314187.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.drivespark.com/four-wheelers/2021/citroen-records-the-lowest-sales-in-the-indian-automotive-industry-022514.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വന്ന സമയം മോശമായി, ജൂണിൽ സിട്രൺ നേടിയത് വെറും 41 യൂണിറ്റ് വിൽപ്പ മാത്രം</a> </li> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/news/vishal-invites-baburaj-to-new-tamil-movie-after-watching-him-in-joji-073109.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ജോമോന്‍ ചേട്ടായിയെ ഇഷ്ടപ്പെട്ടു; ബാബുരാജിനെ തമിഴ് ചിത്രത്തിലേക്ക് ക്ഷണിച്ച് വിശാല്‍" data-pagespeed-lazy-src="https://malayalam.filmibeat.com/img/150x99/2021/07/baburaj-1625385347.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.filmibeat.com/news/vishal-invites-baburaj-to-new-tamil-movie-after-watching-him-in-joji-073109.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ജോമോന്‍ ചേട്ടായിയെ ഇഷ്ടപ്പെട്ടു; ബാബുരാജിനെ തമിഴ് ചിത്രത്തിലേക്ക് ക്ഷണിച്ച് വിശാല്‍</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/inspiration/daily-horoscope-for-4th-july-2021-027604.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="പണത്തിന്റെ അവസ്ഥ മെച്ചപ്പെടും ഈ രാശിക്കാര്‍ക്ക്; ഇന്നത്തെ രാശിഫലം" data-pagespeed-lazy-src="https://malayalam.boldsky.com/img/150x99/2021/07/dh-malayalam--1625300578.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.boldsky.com/inspiration/daily-horoscope-for-4th-july-2021-027604.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">പണത്തിന്റെ അവസ്ഥ മെച്ചപ്പെടും ഈ രാശിക്കാര്‍ക്ക്; ഇന്നത്തെ രാശിഫലം</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/from-monaco-to-sydney-top-10-most-expensive-world-cities-to-buy-a-home-005614.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഈ നഗരങ്ങളിലൊരു വീട് വയ്ക്കുന്ന പണമുണ്ടെങ്കില്‍ സ്കോട്ലന്‍ഡില്‍ ഒരു ഗ്രാമം തന്നെ വാങ്ങാം" data-pagespeed-lazy-src="https://malayalam.nativeplanet.com/img/150x99/2021/07/7-1625319171.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/from-monaco-to-sydney-top-10-most-expensive-world-cities-to-buy-a-home-005614.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഈ നഗരങ്ങളിലൊരു വീട് വയ്ക്കുന്ന പണമുണ്ടെങ്കില്‍ സ്കോട്ലന്‍ഡില്‍ ഒരു ഗ്രാമം തന്നെ വാങ്ങാം</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-017586.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വൺപ്ലസ് നോർഡ് സ്മാർട്ട്ഫോണിന്റെ പ്രീ-ഓർഡർ ജൂലൈ 15 മുതൽ ആമസോൺ വഴി ലഭ്യമാകും " data-pagespeed-lazy-src="https://malayalam.gizbot.com/img/150x99x100/img/2020/07/amazonimage-1594795286.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-017586.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വൺപ്ലസ് നോർഡ് സ്മാർട്ട്ഫോണിന്റെ പ്രീ-ഓർഡർ ജൂലൈ 15 മുതൽ ആമസോൺ വഴി ലഭ്യമാകും </a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div> <a href="/news/"><span>&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div> <a href="/news/kerala/"><span>&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> </div> </nav> <h1 class="heading">ജോസിനെ കാലുവാരി വീഴ്ത്തിയത് ആര്? പിന്നില്‍ സിപിഎം പ്രവര്‍ത്തകരോ, പരാതിയില്‍ അന്വേഷണം</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">oi-Ajmal MK</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <a rel="author" href="/authors/ajmal.html" title="Profile of Ajmal MK" target="_blank"><strong>Ajmal Mk</strong></a></div></li> <li class="articlePublishDate"> <span> <time datetime="2021-07-04T14:06:41+05:30">
Published: July 4 2021, 14:06 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-ML&ref_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <p>കോട്ടയം: നിയമസഭാ തിരഞ്ഞെടുപ്പില്&zwj; ഇടതുമുന്നണിയുടെ ഭാഗമായി 12 സീറ്റിലായിരുന്നു കേരള കോണ്&zwj;ഗ്രസ് എം മത്സരിച്ചത്. ആദ്യം 13 സീറ്റുകള്&zwj; നല്&zwj;കിയിരുന്നെങ്കിലും സിപിഎമ്മിനുള്ളില്&zwj; നിന്ന് തന്നെ ഉയര്&zwj;ന്ന പ്രതിഷേധത്തെ തുടര്&zwj;ന്ന് കുറ്റ്യാടി സീറ്റ് പിന്നീട് തിരിച്ചെടുക്കുകയായിരുന്നു. 12 സീറ്റില്&zwj; മത്സരിച്ചപ്പോള്&zwj; പാലാ ഉള്&zwj;പ്പടെ ഏറ്റവും കുറഞ്ഞത് ഏഴ് സീറ്റിലെങ്കിലും പാര്&zwj;ട്ടി വിജയം പ്രതീക്ഷിച്ചിരുന്നു.</p> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990219003-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p><span class="deepLinkPromo" id="content_298404"><a href="https://malayalam.oneindia.com/news/kerala/dyfi-leader-m-shajar-responds-to-rahul-mamkootathil-over-mathew-kuzhalnadan-298404.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2021/07/xmankootamd-1625372518.jpg.pagespeed.ic._m4QLek4MY.jpg" alt="ജനശ്രദ്ധ നേടാന്&zwj; വേണ്ടി തരം താഴുന്നത് കാണുമ്പോള്&zwj; പരിഹാസം തോന്നുന്നു: മാങ്കൂട്ടത്തിനെതിരെ എം ഷാജര്&zwj;" title="ജനശ്രദ്ധ നേടാന്&zwj; വേണ്ടി തരം താഴുന്നത് കാണുമ്പോള്&zwj; പരിഹാസം തോന്നുന്നു: മാങ്കൂട്ടത്തിനെതിരെ എം ഷാജര്&zwj;" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>ജനശ്രദ്ധ നേടാന്&zwj; വേണ്ടി തരം താഴുന്നത് കാണുമ്പോള്&zwj; പരിഹാസം തോന്നുന്നു: മാങ്കൂട്ടത്തിനെതിരെ എം ഷാജര്&zwj;</a></span></p> <p>എന്നാല്&zwj; ജോസ് കെ മാണി മത്സരിച്ച പാലായില്&zwj; ഉള്&zwj;പ്പടെ 7 സീറ്റില്&zwj; കേരള കോണ്&zwj;ഗ്രസ് എം പരാജയപ്പെട്ടു. മുന്നണി വീണ്ടും അധികാരത്തിലെത്തിയപ്പോള്&zwj; ജോസ് കെ മാണിയുടെ പരാജയം കേരള കോണ്&zwj;ഗ്രസിനെ സംബന്ധിച്ചിടത്തോളം വലിയ തിരിച്ചടിയായിരുന്നു. ഇപ്പോഴിതാ ഈ തോല്&zwj;വിയില്&zwj; അടക്കം അന്വേഷണത്തിന് ഒരുങ്ങുകയാണ് സിപിഎം.</p> <div id="taboola-mid-article-thumbnails"></div> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf459820-298414" data-gal-headline="" data-gal-desc="പാലായില്‍ ജോസ് കെ മാണിയും മാണി സി കാപ്പനും തമ്മിലുള്ള മത്സരം നിയമസഭാ തിരഞ്ഞെടുപ്പില്‍ എവരും അതീവ ശ്രദ്ധയോടെയായിരുന്നു ഉറ്റുനോക്കി..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/07/joskemani-1625387547.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/07/xjoskemani-1625387547.jpg.pagespeed.ic.pur5Y1Ozc7.jpg" alt="പാലായില്‍" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>പാലായില്‍ ജോസ് കെ മാണിയും മാണി സി കാപ്പനും തമ്മിലുള്ള മത്സരം നിയമസഭാ തിരഞ്ഞെടുപ്പില്‍ എവരും അതീവ ശ്രദ്ധയോടെയായിരുന്നു ഉറ്റുനോക്കിയത്. മാണി സി കാപ്പന്‍ എല്‍ഡിഎഫ് മുന്നണി വിട്ട് യുഡിഫ് പക്ഷത്തേക്ക് പോയിട്ടാണ് മത്സരിച്ചതെങ്കിലും സിപിഎമ്മിന്‍റെ കൂടി വോട്ട് ചേരുന്നതോടെ വിജയം ഉറപ്പെന്നായിരുന്നു കേരള കോണ്‍ഗ്രസ് വിലയിരുത്തിയത്. എന്നാല്‍ ഫലം പുറത്ത് വന്നപ്പോള്‍ ജോസ് കെ മാണി ദയനീയമായി പരാജയപ്പെട്ടു.</p> <div id="deeplink_1" class="dynamic-deeplink c4"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf459821-298414" data-gal-headline="" data-gal-desc="സംസ്ഥാനത്ത് ആകെ ഇടത് തരംഗം ഉണ്ടായപ്പോഴും മുന്നണി ഭരിക്കുന്ന പഞ്ചായത്തുകളില്‍ അടക്കം വലിയ തോതില്‍ പിന്നോട്ട് പോയതില്‍ ഒരു അട്ട..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/07/cpmrallyddf-1625387505.jpg"> <section class="listicalSliderContent"> <figure class="onImage"><img src="/img/2021/07/xcpmrallyddf-1625387505.jpg.pagespeed.ic.L6LpmDzGBZ.jpg" alt="സിപിഎം വോട്ടുകള്‍ " title="" class="sliderImg image_listical"/></figure> </section> </div> <p>സംസ്ഥാനത്ത് ആകെ ഇടത് തരംഗം ഉണ്ടായപ്പോഴും മുന്നണി ഭരിക്കുന്ന പഞ്ചായത്തുകളില്‍ അടക്കം വലിയ തോതില്‍ പിന്നോട്ട് പോയതില്‍ ഒരു അട്ടിമറി ആരോപണം കേരള കോണ്‍ഗ്രസ് തുടക്കം മുതല്‍ ഉന്നയിച്ചിരുന്നു. പാലായിലെ സിപിഎം വോട്ടുകള്‍ കേരള കോണ്‍ഗ്രസ് എമ്മിന് വീണില്ലെന്നാണ് പാര്‍ട്ടി വിലയിരുത്തുന്നത്. ഇത് സംബന്ധിച്ച പരാതി അവര്‍ സിപിഎമ്മിന് നല്‍കുകയും ചെയ്തു.</p> <div id="deeplink_2" class="dynamic-deeplink c4"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf459822-298414" data-gal-headline="" data-gal-desc="ജോസ് കെ മാണിയുടെ പരാതി ഗൗരവമായി എടുക്കാന്‍ തന്നെയാണ് സിപിഎം തീരുമാനിച്ചിരിക്കുന്നത്. പാലായുള്‍പ്പടെ കേരള കോണ്‍ഗ്രസ് തോറ്റ മണ്..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/07/josekmanissd-1625387532.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/07/xjosekmanissd-1625387532.jpg.pagespeed.ic.bLucVqHtai.jpg" alt="പരാതി" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c5" id='div-gpt-ad-1468990219003-1' data-exec="0" data-adval="0" data-elementid='5'></div> </div> </div> <p>ജോസ് കെ മാണിയുടെ പരാതി ഗൗരവമായി എടുക്കാന്‍ തന്നെയാണ് സിപിഎം തീരുമാനിച്ചിരിക്കുന്നത്. പാലായുള്‍പ്പടെ കേരള കോണ്‍ഗ്രസ് തോറ്റ മണ്ഡലങ്ങളില്‍ പ്രവര്‍ത്തകര്‍ കാലുവാരിയെന്ന ആരോപണം പാര്‍ട്ടി അന്വേഷിക്കുമെന്നാണ് സിപിഎം തീരുമാനം. സിപിഎം നടപടി സ്വാഗതാര്‍ഹമെന്നാണ് ജോസ് കെ മാണി ഇതിനോട് പ്രതികരിച്ചത്.</p> <div id="deeplink_3" class="dynamic-deeplink c4"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf459823-298414" data-gal-headline="" data-gal-desc="കോട്ടയം, എറണാകുളം ജില്ലകളിലെ മണ്ഡലങ്ങളില്‍ കേരള കോണ്‍ഗ്രസ് എം മത്സരിച്ച മണ്ഡലങ്ങളിലെ തോല്‍വിയാണ് സിപിഎം പ്രത്യേകം അന്വേഷിക്കു..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/07/joskemani1-1625387540.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/07/xjoskemani1-1625387540.jpg.pagespeed.ic.RlBR0-5w03.jpg" alt="കേരള കോണ്‍ഗ്രസ്-സിപിഎം" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>കോട്ടയം, എറണാകുളം ജില്ലകളിലെ മണ്ഡലങ്ങളില്‍ കേരള കോണ്‍ഗ്രസ് എം മത്സരിച്ച മണ്ഡലങ്ങളിലെ തോല്‍വിയാണ് സിപിഎം പ്രത്യേകം അന്വേഷിക്കുന്നത്. പാലായില്‍ തിരഞ്ഞെടുപ്പിന് ദിവസങ്ങള്‍ക്ക് മുന്‍പ് മുന്‍സിപ്പാലിറ്റിയില്‍ കേരള കോണ്‍ഗ്രസ്-സിപിഎം അംഗങ്ങള്‍ തമ്മില്‍ സംഘര്‍ഷമുണ്ടായതും ഫലത്തില്‍ പ്രതിഫലിച്ചുവെന്നാണ് വിലയിരുത്തല്‍. ഇതടക്കം പ്രത്യേകം അന്വേഷിക്കും.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf459824-298414" data-gal-headline="" data-gal-desc="കേരള കോണ്‍ഗ്രസ് മുന്നണിയിലേക്ക് വന്നത് മധ്യകേരളത്തില്‍ പലയിടത്തും സിപിഎമ്മിനും എല്‍ഡിഎഫിനും ഗുണകരമായിട്ടുണ്ട്. യുഡിഎഫ് തിരികെ..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/07/cpi1-1559906901-1625387482.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/07/xcpi1-1559906901-1625387482.jpg.pagespeed.ic.zyOXAqbLLb.jpg" alt="സിപിഎമ്മിന് സാധിച്ചത്" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>കേരള കോണ്‍ഗ്രസ് മുന്നണിയിലേക്ക് വന്നത് മധ്യകേരളത്തില്‍ പലയിടത്തും സിപിഎമ്മിനും എല്‍ഡിഎഫിനും ഗുണകരമായിട്ടുണ്ട്. യുഡിഎഫ് തിരികെ പിടിക്കുമെന്ന് കരുതിയ പല മണ്ഡലങ്ങളും നിലനിര്‍ത്താന്‍ സിപിഎമ്മിന് സാധിച്ചത് കേരള കോണ്‍ഗ്രസ് വോട്ടുകള്‍ കൊണ്ടായിരുന്നു. എന്നാല്‍ തിരിച്ച് സിപിഎമ്മിന്‍റെ ഭാഗത്ത് നിന്നും വേണ്ടത്ര സഹകരണം ഉണ്ടായില്ലെന്നാണ് വിമര്‍ശനം.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf459825-298414" data-gal-headline="" data-gal-desc="പിറവം മണ്ഡലത്തില്‍ കേരളാ കോണ്‍ഗ്രസ് സ്ഥാനാര്‍ത്ഥി തോല്‍ക്കുമെന്ന് സിപിഎം പ്രാദേശിക നേതാക്കള്‍ തന്നെ പ്രചാരണം നടത്തി..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/07/keralacongress-1572690926-1625387565.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/07/xkeralacongress-1572690926-1625387565.jpg.pagespeed.ic.sqZA1XsWV2.jpg" alt="പിറവം മണ്ഡലത്തില്‍" title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'></div> </div> <p>പിറവം മണ്ഡലത്തില്‍ കേരളാ കോണ്‍ഗ്രസ് സ്ഥാനാര്‍ത്ഥി തോല്‍ക്കുമെന്ന് സിപിഎം പ്രാദേശിക നേതാക്കള്‍ തന്നെ പ്രചാരണം നടത്തി. പെരുമ്പാവൂരില്‍ ഒരു മുതിര്‍ന്ന സിപിഎം നേതാവ് തന്നെ കേരളാ കോണ്‍ഗ്രസ് സ്ഥാനാര്‍ത്ഥിയെ തോല്‍‍പ്പിക്കാൻ മുന്നിട്ടിറങ്ങി. സിപിഐ നേതാക്കളുടെ ഭാഗത്ത് നിന്നും പ്രതീക്ഷിച്ച സഹകരണം ഉണ്ടായില്ല.</p> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf459826-298414" data-gal-headline="" data-gal-desc="പാലായില്‍ വിജയം ലക്ഷ്യമിട്ട് സിപിഎം സംസ്ഥാന നേതൃത്വം നേരിട്ട് തെരഞ്ഞെടുപ്പ് പ്രചാരണത്തിന് നേതൃത്വം നല്‍കിയിരുന്നു. എന്നിട്ടും വോട..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/07/cpmkannuree-1625387497.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/07/xcpmkannuree-1625387497.jpg.pagespeed.ic.zapzVfY0kG.jpg" alt="സിപിഎം നേരിട്ട്" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>പാലായില്‍ വിജയം ലക്ഷ്യമിട്ട് സിപിഎം സംസ്ഥാന നേതൃത്വം നേരിട്ട് തെരഞ്ഞെടുപ്പ് പ്രചാരണത്തിന് നേതൃത്വം നല്‍കിയിരുന്നു. എന്നിട്ടും വോട്ടുകള്‍ വീണില്ല. കടുത്തുരുത്തിയിലും കേരള കോണ്‍ഗ്രസ് എമ്മിന് വിജയ സാധ്യതയുണ്ടായിരുന്നു. റാന്നിയില്‍ കഷ്ടിച്ചാണ് രക്ഷപ്പെട്ടത്. എന്നിങ്ങനെ പോകുന്നു ജോസ് കെ മാണിയുടെ പരാതികള്‍.</p> <div class="promote_oi_articles"></div> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="articlecontent-pf459827-298414" data-gal-headline="" data-gal-desc="നിയമസഭാ തിരഞ്ഞെടുപ്പ് ഘട്ടത്തില്‍ ഉയര്‍ന്ന വിവിധ ആരോപണങ്ങളില്‍ സിപിഎം ഇപ്പോള്‍ അന്വേഷണം തുടങ്ങിയിട്ടുണ്ട്. അരുവിക്കരയില്&..." data-gal-src="malayalam.oneindia.com/img/600x100/2021/07/keralacongress1-1572690919-1625387556.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/07/xkeralacongress1-1572690919-1625387556.jpg.pagespeed.ic.C5XGtX_187.jpg" alt="നിസ്സഹകരണം" title="" class="sliderImg image_listical"/></figure> </section> </div> <p>നിയമസഭാ തിരഞ്ഞെടുപ്പ് ഘട്ടത്തില്‍ ഉയര്‍ന്ന വിവിധ ആരോപണങ്ങളില്‍ സിപിഎം ഇപ്പോള്‍ അന്വേഷണം തുടങ്ങിയിട്ടുണ്ട്. അരുവിക്കരയില്‍ സ്റ്റീഫനെതിരെ നിസ്സഹകരണം ഉണ്ടായെന്ന പരാതിയില്‍ വികെ മധുവിനെതിരെ അന്വേഷണം ആരംഭിച്ചിട്ടുണ്ട്. കുറ്റ്യാടി സീറ്റ് വിവാദവുമായി ബന്ധപ്പെട്ട് കെപി കുഞ്ഞഹമ്മദ് കുട്ടി എംഎല്‍എയെ ജില്ലാ സെക്രട്ടേറിയറ്റില്‍ നിന്ന് ഒഴിവാക്കിയിരുന്നു.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> </div> </div> <div class="c2"></div> </div> <div class="politician_flag" data-politician="no" data-article-id="298414"></div> </p> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div id="endofcontent"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/kerala-congress/?ref_source=articlepage&ref_medium=dsktp&ref_campaign=topiclink"><h2 class="widgetHeading">&#3349;&#3394;&#3359;&#3393;&#3364;&#3453; <span>kerala congress</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454; <i>&nbsp;</i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/kerala/leaders-and-workers-from-kerala-congress-m-will-join-udf-monce-joseph-295155.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2021/06/xjosek-1623669819.jpg.pagespeed.ic.yxxj77yGx3.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/leaders-and-workers-from-kerala-congress-m-will-join-udf-monce-joseph-295155.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider">ജോസിനെ പൊളിക്കാന്‍ ജോസഫും കൂട്ടരും: മറു തന്ത്രം, പ്രമുഖ നേതാക്കള്‍ യുഡിഎഫിലെത്തുമെന്ന് മോന്‍സ് ജോസഫ്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/if-jose-k-mani-enters-the-assembly-will-resign-as-a-minister-roshy-augustine-293740.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2021/06/xrisjyd-1622731243.jpg.pagespeed.ic.7-xieiKZfl.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/if-jose-k-mani-enters-the-assembly-will-resign-as-a-minister-roshy-augustine-293740.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider">ജോസ് കെ മാണി എന്ന് സഭയിലെത്തുന്നോ അന്ന് മന്ത്രി പദവി രാജിവെച്ചൊഴിയും:മനസ്സ് തുറന്ന് റോഷി അഗസ്റ്റിന്‍</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kottayam/9-leaders-aiming-for-kottayam-dcc-president-post-oommen-chandy-without-clarifying-his-position-293560.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2021/06/xpathanamthittaa-1622626683.jpg.pagespeed.ic.oKEJmTQBBg.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kottayam/9-leaders-aiming-for-kottayam-dcc-president-post-oommen-chandy-without-clarifying-his-position-293560.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider">പദവി ഒന്ന് മാത്രം, എങ്ങനെയങ്കിലും ഒപ്പിക്കണം; ഉമ്മന്‍ചാണ്ടിയെ വട്ടം പിടിച്ച് 9 നേതാക്കള്‍ </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/udf-leaders-including-eminent-persons-may-join-the-kerala-congress-m-293536.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2021/06/xjoseldg-1622607141.jpg.pagespeed.ic.glDhTrUdpn.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/udf-leaders-including-eminent-persons-may-join-the-kerala-congress-m-293536.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider"> യുഡിഎഫ് സ്ഥാനാര്‍ത്ഥിയും കേരള കോണ്‍ഗ്രസിലേക്ക്?; ജോസിന്‍റെ നീക്കത്തില്‍ അങ്കലാപ്പിലായി യുഡിഎഫ്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/no-leaders-won-t-go-to-ldf-says-udf-leaders-293533.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2021/06/xudfdd-1622606497.jpg.pagespeed.ic.dnIiSPjJG1.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/no-leaders-won-t-go-to-ldf-says-udf-leaders-293533.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider">എൽഡിഎഫ് നീക്കം പൊളിക്കും..കേരള കോൺഗ്രസ്,കോൺഗ്രസ് നേതാക്കൾ മറുകണ്ടം ചാടില്ല;ബദൽ നീക്കവുമായി യുഡിഎഫ് </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/more-leaders-from-kerala-congress-joseph-faction-may-join-jose-k-mani-faction-293423.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2021/06/xcover5-1622551364.jpg.pagespeed.ic.SgdCM0bN85.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/more-leaders-from-kerala-congress-joseph-faction-may-join-jose-k-mani-faction-293423.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider">യുഡിഎഫിനെ ശിഥിലമാക്കും.. ജോസഫ് വിഭാഗത്തിൽ നിന്നും കോൺഗ്രസിൽ നിന്നും നേതാക്കൾ എത്തും.. കളി തുടങ്ങി സിപിഎം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/rss-trying-to-creat-communal-hatred-with-minority-scholarship-issue-293234.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2021/05/xrssbaby-1622431290.jpg.pagespeed.ic.CZ5CrKYJPv.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/rss-trying-to-creat-communal-hatred-with-minority-scholarship-issue-293234.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider">'ആർഎസ്എസുകാരുടെ ക്രിസ്ത്യാനി സ്നേഹം കുറുക്കന് കോഴിയോട് തോന്നുന്ന സ്നേഹം പോലെ';എംഎ ബേബി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/minority-scheme-congress-will-not-be-take-stick-due-to-deferent-opinion-in-udf-what-is-ldf-stand-293191.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2021/05/xpage1-1622363983.jpg.pagespeed.ic.B0lcUDncIJ.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/minority-scheme-congress-will-not-be-take-stick-due-to-deferent-opinion-in-udf-what-is-ldf-stand-293191.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider">വടി കിട്ടിയിട്ടും അടിക്കാനാകാതെ കോണ്‍ഗ്രസ്; സിപിഎം നിലപാട് എന്ത്? ലീഗും ജോസഫും രണ്ടു തട്ടില്‍</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/kottayam-congress-to-launch-lok-sabha-polls-works-after-party-reorganization-292798.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2021/05/xirikkur-1622103950.jpg.pagespeed.ic.41no8AJR59.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/kottayam-congress-to-launch-lok-sabha-polls-works-after-party-reorganization-292798.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider">ആദ്യം നേതൃമാറ്റം: പിന്നാലെ ജോസിനിട്ട് അടുത്ത പണി, സീറ്റ് കോണ്‍ഗ്രസ് ഏറ്റെടുക്കും, തോല്‍പ്പിക്കും</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kottayam/at-first-kerala-congress-no-minister-from-kottayam-district-in-kerala-cabinet-291600.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2021/05/xpage2-1621322120.jpg.pagespeed.ic.po4u8sOhTw.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kottayam/at-first-kerala-congress-no-minister-from-kottayam-district-in-kerala-cabinet-291600.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider">ജോസിന്റെ തോല്‍വിയാണ് തകിടം മറിച്ചത്... 'കോട്ടയം' ഇല്ലാതെ; കേരള കോണ്‍ഗ്രസില്‍ ഈ മാറ്റം ആദ്യം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/kerala-congress-joseph-faction-to-seek-the-support-of-anoop-jacob-and-mani-c-kappan-290240.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2021/05/xpj-1620460295.jpg.pagespeed.ic.OvmNRjR8Zy.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/kerala-congress-joseph-faction-to-seek-the-support-of-anoop-jacob-and-mani-c-kappan-290240.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider">പാർട്ടി അംഗീകാരം; തിടുക്കപ്പെട്ട നീക്കങ്ങളുമായി പിജെ ജോസഫ്.. ലക്ഷ്യം ഈ രണ്ട് പേർ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/jose-k-mani-s-defeat-in-pala-kerala-congress-assumes-survey-suppoting-kappan-also-a-reason-290228.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2021/05/xkappanandjose-1620447491.jpg.pagespeed.ic.NJtCQRzlKa.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/jose-k-mani-s-defeat-in-pala-kerala-congress-assumes-survey-suppoting-kappan-also-a-reason-290228.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider">കേരള കോൺഗ്രസിനും ജോസ് കെ മാണിക്കും പാലായിൽ ആപ്പ് വെച്ചത് സഭ? തിരിച്ചടിയായത് ആ സർവ്വേ?</a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="kerala congress, kerala congress m, jose k mani, kottayam, pala, cpm, ldf, കേരള കോണ്‍ഗ്രസ്, കേരള കോണ്‍ഗ്രസ് എം, ജോസ് കെ മാണി, കോട്ടയം, പാലാ, സിപിഎം, എല്‍ഡിഎഫ്, malayalam news, politics" data-eng-tags="kerala congress, kerala congress m, jose k mani, kottayam, pala, cpm, ldf, malayalam news, politics"><span class="tags_head">Read more about: </span> <h3> <a title="kerala congress" href="/topic/kerala-congress">kerala congress</a> <a title="kerala congress m" href="/topic/kerala-congress-m">kerala congress m</a> <a title="jose k mani" href="/topic/jose-k-mani">jose k mani</a> <a title="kottayam" href="/topic/kottayam">kottayam</a> <a title="pala" href="/topic/pala">pala</a> <a title="cpm" href="/topic/cpm">cpm</a> <a title="ldf" href="/topic/ldf">ldf</a> <a title="കേരള കോണ്‍ഗ്രസ്" href="/topic/കേരള-കോണ്‍ഗ്രസ്">കേരള കോണ്‍ഗ്രസ്</a> <a title="കേരള കോണ്‍ഗ്രസ് എം" href="/topic/കേരള-കോണ്‍ഗ്രസ്-എം">കേരള കോണ്‍ഗ്രസ് എം</a> <a title="ജോസ് കെ മാണി" href="/topic/ജോസ്-കെ-മാണി">ജോസ് കെ മാണി</a> <a title="കോട്ടയം" href="/topic/കോട്ടയം">കോട്ടയം</a> <a title="പാലാ" href="/topic/പാലാ">പാലാ</a> <a title="സിപിഎം" href="/topic/സിപിഎം">സിപിഎം</a> <a title="എല്‍ഡിഎഫ്" href="/topic/എല്‍ഡിഎഫ്">എല്‍ഡിഎഫ്</a> <a title="malayalam news" href="/topic/malayalam-news">malayalam news</a> <a title="politics" href="/topic/politics">politics</a></h3></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
CPM will investigate the defeat of Kerala Congress candidates including jose k mani
</div> </div> <div class="photoVideoSection"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div class="article-published">Story first published: Sunday, July 4, 2021, 14:06 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2021/07/04/">Jul 4, 2021</a> </div> <div></div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> </div> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id="belowContent" style="clear:both;margin-top: 15px;"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> <div id="inread"></div> </div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/kerala/vembanad-backwater-protection-people-s-campaign-to-be-organized-fisheries-minister-298353.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2021/07/xsaji2-1625321928.jpg.pagespeed.ic.vsXFPxJh3d.jpg" alt="വേമ്പനാട് കായൽ സംരക്ഷണം; ജനകീയ ക്യാമ്പയിൻ സംഘടിപ്പിക്കും: ഫിഷറീസ് മന്ത്രി" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/kerala/vembanad-backwater-protection-people-s-campaign-to-be-organized-fisheries-minister-298353.html" target="_blank">വേമ്പനാട് കായൽ സംരക്ഷണം; ജനകീയ ക്യാമ്പയിൻ സംഘടിപ്പിക്കും: ഫിഷറീസ് മന്ത്രി</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/double-votes-election-commission-files-case-against-opposition-ramesh-chennithala-criticizes-298351.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2021/07/ramesh-chennithala3-1599572393-1599839913-1625320538.jpg" alt="ഇരട്ടവോട്ടുകൾ: പ്രതിപക്ഷത്തിനെതിരെ കേസെടുത്ത് തെരഞ്ഞെടുപ്പ് കമ്മീഷൻ; വിമർശിച്ച് രമേശ് ചെന്നിത്തല" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/kerala/double-votes-election-commission-files-case-against-opposition-ramesh-chennithala-criticizes-298351.html" target="_blank">ഇരട്ടവോട്ടുകൾ: പ്രതിപക്ഷത്തിനെതിരെ കേസെടുത്ത് തെരഞ്ഞെടുപ്പ് കമ്മീഷൻ; വിമർശിച്ച് രമേശ് ചെന്നിത്തല</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/who-will-be-anilkanth-s-successor-will-thachankari-become-police-chief-in-january-298344.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2021/07/xdis-1625316775.jpg.pagespeed.ic.rcctQSSHLp.jpg" alt="അനിൽകാന്തിൻ്റെ പിൻഗാമി ആരാകും; തച്ചങ്കരി ജനുവരിയിൽ പൊലീസ് മേധാവിയാകുമോ?" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/kerala/who-will-be-anilkanth-s-successor-will-thachankari-become-police-chief-in-january-298344.html" target="_blank">അനിൽകാന്തിൻ്റെ പിൻഗാമി ആരാകും; തച്ചങ്കരി ജനുവരിയിൽ പൊലീസ് മേധാവിയാകുമോ?</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwn_right_videos" style="padding:10px 0;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 10px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <style>
#footerMain.stickyfooter {
    position: fixed;
    bottom: 0;
    z-index: 999999999;
    height: 460px;
    background: #fff;
    width: 1280px!important;
}
	.oi-footer-bottom-ad-btns {
    margin: 0 auto;
    text-align: center;
    position: fixed;
    right: 150px;
    bottom: 75px;
    display: none;
}
.oi-footer-bottom-ad-btns a {
    width: 34px;
    height: 34px;
    border-radius: 50%;
    margin: 0 5px;
    box-shadow: 0 3px 4px #a2a2a2;
    display: block;
    margin-bottom: 5px;
}
		.oi-footer-bottom-icon {background: url(/images/footer-bottom-arrow.svg?v=1) no-repeat 0 0;}
		.oi-footer-top-icon {background: url(/images/footer-top-arrow.svg?v=1) no-repeat 0 0;}
.oi-footer-close {
    background: url(/images/close-btn.svg) no-repeat center center;
    width: 30px;
    height: 30px;
    display: block;
    margin: 10px 0px 5px 5px;
    position: absolute;
    right: 0px;
    bottom: 455px;
    cursor: pointer;
    z-index: 99999999999;
    display: none;
}

#footerMain.hidestickyfooter {
    position: fixed;
    bottom: 0;
    height: 0;
}
#footerMain{
	  moz-transition: all 0.27s ease-in;
    -o-transition: all 0.27s ease-in;
    -webkit-transition: all 0.27s ease-in;
    transition: all 0.27s ease-in;
     height: 460px;
}
.oi-footer-comment-icon {
    background: url(/images/cmtnewicon.svg) no-repeat 0 0;
    position: relative;
    z-index: 99999;
}
span.commentsToolTip {
    background: #FF4423;
    font-family: arial;
    color: #fff;
    float: left;
    width: 123px;
    padding: 3px 2px;
    border-radius: 14px;
    font-size: 13px;
    position: absolute;
    right: -300px;
    top: 6px;
    line-height: 16px;
    z-index: 99;
      webkit-transform: translateX(0);
    -moz-transform: translateX(0);
    -ms-transform: translateX(0);
    transform: translateX(0);
    -webkit-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -moz-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -ms-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    transition: all .4s cubic-bezier(.37, .15, .32, .94);
    z-index: 99;
}


.displaytooltip {
    
    right: 32px!important;
  
}


span#text_change {
    background: #FF4423;
    border: 1px solid #FF4423;
    border-radius: 15px;
}
#text_change a {
    color: #fff;
}
.comments-icon {
    display: inline-block;
    margin-left: 5px;
    margin-top: 5px;
    background: url(/images/comment-new.svg) no-repeat 0 0;
    width: 16px;
    height: 20px;
    vertical-align: middle;
    margin-right: 8px;
}
</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=4"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img data-pagespeed-lazy-src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li><a href="https://odia.oneindia.com/" class="lang-odia" style="line-height: 9px;">ଓଡ଼ିଆ <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> കൂപ്പണുകൾ</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div id="bottomCoronWdg" style="position: fixed; right:0px; bottom:65px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 120px;width:150px;" src="https://malayalam.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <input type="hidden" value="298414" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=3.0.10';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/javascript">var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script>function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'same',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>if(no_ad_flag==true){if(document.querySelector('.cms-videos-wrapper')){document.querySelector('.cms-videos-wrapper').style.display='none';}if(document.querySelector('.assigned_video_heading')){document.querySelector('.assigned_video_heading').style.display='none';}}</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <style>
.btmPromo {
    font-size: 19px;
        clear: both;
	}

	.promobold{
		font-weight: bold;
		}
		</style> <script>var endofCnt=0;window.addEventListener('scroll',function(e){if(endofCnt==0){endofCnt=1;if(document.getElementById('endofcontent')){var promocontainer=document.getElementById('endofcontent');promocontainer.innerHTML='<div class="btmPromo">&#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375; &#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3393;&#3330; &#3381;&#3391;&#3382;&#3399;&#3383;&#3353;&#3405;&#3353;&#3454;&#3349;&#3405;&#3349;&#3393;&#3374;&#3390;&#3375;&#3391; &#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375; &#3374;&#3378;&#3375;&#3390;&#3379;&#3330;<span><a href="https://t.me/oneindia_malayalam" target="_blank">&#3359;&#3398;&#3378;&#3351;&#3405;&#3376;&#3390;&#3330; &#3354;&#3390;&#3368;&#3378;&#3405;&#8205;</a></span>&#3384;&#3372;&#3405;&#8204;&#3384;&#3405;&#8204;&#3349;&#3405;&#3376;&#3400;&#3372;&#3405; &#3354;&#3398;&#3375;&#3405;&#3375;&#3394;</div>';}}});</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiaml.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script>var qParam=document.referrer;var currentHost=document.location.hostname;if(qParam!=''&&qParam.indexOf(currentHost)==-1){(function(window,location){var referrer=document.referrer;console.log(referrer+"My referrer");if(typeof history!='undefined'&&referrer&&history.length>1){var stateObj={};var goToHomeURL=location.origin+'?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Back-Home';history.pushState(stateObj,document.title,location.href);window.pop_old=document.location.pathname;window.pop_new='';window.addEventListener("popstate",function(){window.pop_new=document.location.pathname;if(pop_new!=pop_old){var referrer=document.referrer?document.referrer:'Blank';location.replace(goToHomeURL);}window.pop_old=pop_new;},false);}}(window,location));}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>function removeElement(id){var elem=document.getElementById(id);if(elem!=''&&elem!=null&&elem!=undefined){elem.parentNode.removeChild(elem);}}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+', '+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oimalayalam_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=ml&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> <script>if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){document.getElementById('cmscontent-right1').style.display='none';}if(document.getElementById('cmscontent-article1')){document.getElementById('cmscontent-article1').style.display='none';}if(document.getElementById('cmscontent-article2')){document.getElementById('cmscontent-article2').style.display='none';}if(document.getElementById('cmscontent-top')){document.getElementById('cmscontent-top').style.display='none';}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){elem[i].style.display='none';}}</script> <script>var desipearljsflag=0;function loadDesipearlNano(){var dpaFtSc=document.createElement("script");dpaFtSc.id="dpa_pixel_footer_script";document.head.appendChild(dpaFtSc);dpaFtSc.async=true;dpaFtSc.src="https://www.desipearl.com/advertiser/dpas/dpas.js";}window.addEventListener('scroll',function(){if(desipearljsflag==0){desipearljsflag=1;if(document.getElementsByClassName("oidesiwrap").length){loadDesipearlNano();}}});</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?v=7122';tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> </body> </html>