<!DOCTYPE html> <html lang="ml"> <head data-altimg="pcgeorge" data-category_name="kerala" data-content_type="Photo Feature Article" data-original_story="no" data-tags="പിസി ജോര്‍ജ്ജ്‌, pc george, current kerala news" data-eng-tags=" pc george, current kerala news"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title> pc george case: police planning to seek legal advice against pc george | പിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="പിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/kerala/pc-george-case-police-planning-to-seek-legal-advice-against-pc-george-339630.html"/> <meta name="description" itemprop="description" content="pc george case: police planning to seek legal advice against pc georgeപിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ"/> <meta itemprop="datePublished" content="2022-05-30 09:45:25"/> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="pc george, pc george case, pc george arrest, pc george controversy, pc george at thirkkakara പിസി ജോര്‍ജ് കേസ്, പിസി ജോര്‍ജ് അറസ്റ്റ്‌, pc george news, "/> <meta property="article:published_time" content="2022-05-30 09:45:25" data-published_date="2022-05-30"/> <meta property="article:author" content="Alaka KV" data-author="oi-Alaka KV" data-match-video="false"/> <meta property="og:title" content="പിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ"/> <meta property="og:description" content="pc george case: police planning to seek legal advice against pc georgeപിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kerala/pc-george-case-police-planning-to-seek-legal-advice-against-pc-george-339630.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2022/05/pcgeorge2134-1653883597.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2022/05/pcgeorge2134-1653883597.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2022/05/pcgeorge2134-1653883597.jpg?30052022095303"/> <meta name="twitter:title" content="പിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/pc-george-case-police-planning-to-seek-legal-advice-against-pc-george-339630.html?30052022095303"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2022/05/pcgeorge2134-1653883597.jpg?30052022095303"/> <meta name="twitter:title" content="പിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/pc-george-case-police-planning-to-seek-legal-advice-against-pc-george-339630.html?30052022095303"/> <meta name="twitter:description" content="pc george case: police planning to seek legal advice against pc georgeപിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2022-05-30T09:45:25+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kerala/pc-george-case-police-planning-to-seek-legal-advice-against-pc-george-339630.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kerala/pc-george-case-police-planning-to-seek-legal-advice-against-pc-george-339630.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=12"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.45"/> <style>
.ele-political-db-conn{
   margin-top:20px;
}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;
}

.oi-live-state-name:empty {
padding-top: 0;
}
.instagram-media {
    width: 100%!important;
}
.goog-one-news img {
    width: 115px;
    display: block;
}
.goog-one-news {
    float: right;
    background: #fff;
    padding: 12px 10px 0 0;
}
div#fwnNewWdg {
    min-height: 300px;
}
.play-video-icon {
    width: 25px;
    height: 25px;
    background: url(/images/play-button-black.svg) no-repeat 0 0;
    position: absolute;
    right: 2px;
    top: 65px;
}
.cmscontent-left-article{
    min-height: 250px;
    }

    .oi-header-ad{
        min-height: 90px;
	}

	.cmscontent-right1 {
	    min-height: 250px;
	    }
.multipage_navigation-big-image {
    width: 100%!important;
    }
    .oi-article-lt iframe {
    width: 100%;
    margin-top: 10px;
    }
    </style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=57"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/kerala/pc-george-case-police-planning-to-seek-legal-advice-against-pc-george-339630.html"
  },
  "headline": "പിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ",
  "url":"https://malayalam.oneindia.com/news/kerala/pc-george-case-police-planning-to-seek-legal-advice-against-pc-george-339630.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2022/05/pcgeorge2134-1653883597.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2022/05/pcgeorge2134-1653883597.jpg",
  "datePublished": "2022-05-30 09:45:25",
  "dateModified": "2022-05-30T09:45:29+05:30",
  "dateCreated": "2022-05-30 09:45:25",
  "author": {
    "@type": "Person",
    "url": "https://malayalam.oneindia.com/authors/AlakaKV.html",
    "name": "Alaka KV"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Kerala",
  "description": "pc george case: police planning to seek legal advice against pc georgeപിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ",
  "keywords": "Pc george, pc george case, pc george arrest, pc george controversy, pc george at thirkkakara പിസി ജോര്‍ജ് കേസ്, പിസി ജോര്‍ജ് അറസ്റ്റ്‌, pc george news, ",  
  "articleBody":"കൊച്ചി: മതവിദ്വേഷ പ്രസംഗക്കേസില്&amp;zwj; ചോദ്യം ചെയ്യലിന് ഹാജരാകാതിരുന്ന പിസി ജോര്&amp;zwj;ജിനെതിരെ നിയമനടപടി സ്വീകരിക്കുന്നത് സംബന്ധിച്ച് പോലീസ് ഇന്ന് നിയമോപദേശം തേടും. നിയമോപദേശം ലഭിച്ചശേഷം കോടതിയ സമീപിക്കാനാണ് തീരുമാനം. പിസിജോര്&amp;zwj;ജ് ജാമ്യോപാധി ലംഘിച്ച കാര്യം പോലീസ് കോടതിയെ അറിയിച്ചിട്ടുണ്ട്.അനന്തപുരി മതവിദ്വേഷക്കേസില്&amp;zwj; ഞായറാഴ്ച ചോദ്യം ചെയ്യലിന് ഹാജരാകാന്&amp;zwj; പിസി ജോര്&amp;zwj;ജിന് ഫോര്&amp;zwj;ട്ട് അസിസ്റ്റന്റ് കമ്മീഷണര്&amp;zwj; നോട്ടീസ് അയച്ചിരുന്നു. എന്നാല്&amp;zwj; നോട്ടീസ് വകവെയ്ക്കാതെ ജോര്&amp;zwj;ജ് തൃക്കാക്കരയില്&amp;zwj; എന്&amp;zwj;ഡിഎ പ്രചാരണത്തിന് പോവുകയായിരുന്നു. ഇതിനെതിരെ നിയമ നടപടി സ്വീകരിക്കാനാണ് ഫോര്&amp;zwj;ട്ട് പോലീസ് തീരുമാനിച്ചിരിക്കുന്നത്. ചോദ്യം ചെയ്യലിന് ജോര്&amp;zwj;ജ് ഹാജരാകാത്തത് ജാമ്യോപാധികളുടെ ലംഘനമെന്നാണ് പോലീസ് പറയുന്നത്. ഇത് കോടതിയെ അറിയിക്കും. ഇതിനുവേണ്ടിയാണ് നിയമോപദേശം തേടുന്നതെന്നും പോലീസ് വ്യക്തമാക്കുന്നു.   "
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "pc george case: police planning to seek legal advice against pc georgeപിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ" ,
         "url":"https://malayalam.oneindia.com/news/kerala/pc-george-case-police-planning-to-seek-legal-advice-against-pc-george-339630.html",
        "name": "പിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ"
} 
</script> <link rel="preconnect" crossorigin href="https://securepubads.g.doubleclick.net/"/> <link rel="dns-prefetch" crossorigin href="https://securepubads.g.doubleclick.net/"/> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/malayalam.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/malayalam.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"kerala","item":"https:\/\/malayalam.oneindia.com\/news\/kerala\/"}]}
</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js"> <meta property="taboola-category" content="malayalam"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getAllowAdsStatus());}});});}</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var exitPoll=1;var adPerSeen=50;var adTimeInterval=15;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=10;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);}}var orgstory_value='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-original_story'))){orgstory_value=document.querySelector('head').getAttribute('data-original_story');if(orgstory_value==='yes'&&canonical_url.length>0){ga('oneindiaml.set','dimension6',canonical_url);}}var dimensionValue='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-eng-tags'))){var art_tags=document.querySelector('head').getAttribute('data-eng-tags');if(art_tags!=''&&art_tags!=undefined&&art_tags!=null){var art_tags_Arr=art_tags.split(',');dimensionValue=art_tags_Arr[0];ga('rosoneindia.set','dimension6',dimensionValue);}}ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
          "width": 189,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-15";}</script> <script>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiaml.send','event',category,action,label);redirect_blank(label);return false;}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmParam=window.location.search;var no_ad_flag=false;if(utmParam!=''){if(utmParam.includes("utm_medium=ICR")||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;}}</script> <script type="text/javascript" data-pagespeed-no-defer>
var lineItemArr = [];
  var curHost = window.location.hostname;
    var today = new Date();
        var urlBurstP = today.getHours();
	var headers = new Headers();
	    headers.append('Content-Type', 'application/json');
	        headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
		var options = {
		    headers: headers
		    };
		    var refreshhost = window.location.hostname;
		    if(refreshhost!='' && refreshhost!=undefined){
		      var domainPartsrefresh = refreshhost.split('.');
		        var domainmiddlerefresh = domainPartsrefresh[1];
			}
			var lineItemRefreshVal = '';
			var apiUrl = 'https://rss.oneindia.com/common/oi-line-item.json?v='+urlBurstP;
			    fetch(apiUrl,options)
			        .then(response => {
				      return response.json()
				          })
					      .then(data => {
					              if(data != undefined && data !='' && data != null){
						                    var webArr = data['websites'];
								                  if(webArr.includes(curHost) || webArr=='all'){
										                  lineItemArr = data['line_item'];
												                  if(webArr=='all'){
														                    lineItemRefreshVal = data['refresh']['all'];
																                    }else{
																		                      lineItemRefreshVal = data['refresh'][domainmiddlerefresh];
																				                      }
																						                    }
																								            }
																									        })
																										    .catch(err => {
																										          // Do something for an error here
																											      })
																											      </script> <script type="text/javascript">
	var ref_logic={"refresh_all":true,"refresh_infinite":false,"idle_refresh_count":3};
	console.log(ref_logic);
	var cnt = 0;
	var comscoreFlag = 0;
	var triggerComscrore;
	function startInterVal(){
		triggerComscrore = setInterval(function(){
                cnt++;
                if(cnt>=4){
                   comscoreFlag=1; 
                }
            },1000);
	}
	function killInterval(){
		clearInterval(triggerComscrore);
	}
	var pageStats = {
	  startInterVal() {
	    triggerComscrore = setInterval(function(){
	                cnt++;
	                if(cnt>=4){
	                   comscoreFlag=1; 
	                }
	            },1000);
	  },
	  killInterval() {
	    clearInterval(triggerComscrore);
	  }
	};
	self.addEventListener('beforeinstallprompt', (event) => {
	  const subdomainName = self.location.host.split('.')[0];
	  console.log('PWA_INSTALL_CALL', subdomainName);
	  if (window.location.search.indexOf('ref=pwa-app')>-1) {
	    event.preventDefault();
	  }
	});
</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=6.19"></script> <script pagespeed_no_defer="">var target_page_type='article';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-content_type'))){target_page_type=document.querySelector('head').getAttribute('data-content_type');if(target_page_type=='videos'){target_page_type='videos';}else if(target_page_type=='photos'){target_page_type='photos';}else if(target_page_type=='database'){target_page_type='database';}else if(target_page_type=='Photo Feature Article'){target_page_type='pf-article';}else{target_page_type='article';}}console.log(target_page_type);</script> <script pagespeed_no_defer="">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</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="BDCHY-AAHGH-QCJQE-AVB7L-GV6K7",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"BDCHY-AAHGH-QCJQE-AVB7L-GV6K7";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqxercomyuui2ta-f-133288313-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"537377","ak.ai":parseInt("348391",10),"ak.ol":"0","ak.cr":17,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2cc86010","ak.r":29300,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":40608,"ak.gh":"23.45.235.166","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1653884582","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==xEFzfzGx11DNwNI9cYNrd1l0IX75Jalm4aMiWGqn03pxavPo57CMbgqu55Z9CGUCx54M9mBvaSOjdobSj1+cqEr4vAsCYfe87MSFiD5na8xlIEl/kjS5bMoy416oEhcp9cksvcn/fw54TaKQHNM2ccQmwwQhZbosMox73FlLW5CHfnHArwW7uScHCA2dOz+76KmelodmvQUOOLH10I3Y3GfdiwiijdwWK3C+FNwFQe5/LR20q2Djmt/g7V5oOvjCPGhYP03Y1ue3Pgj9K57014raZh0qOnnYuyhMjeFLX+kB7cPk6gCvfD2F8BA5n1RiUyUIOfPVjq25Oj9OJhODf/roFd6R14XejwEXCAEMfvrOdy5BG38GaA7/nhpCqWJ/552wIlU8MSKEYtl+/7WQ7U85EV0RMCI+UvsmlZOywi4=","ak.pv":"167","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">വീഡിയോകള്‍</a></li> <li><a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">Kerala Covid FAQs</a></li> <li><a href="/onam/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">ഓണം</a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">രാഷ്ട്രീയം</a></li> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <a href="/astrology/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">ഗെയിമിങ്</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header">കാർഷിക</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405; &#3381;&#3392;&#3361;&#3391;&#3375;&#3403;</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad1 oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405;</span> <a href="/topic/thrikkakara-by-election?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics1">തൃക്കാക്കര ഉപതിരഞ്ഞെടുപ്പ്</a> <a href="/topic/dileep?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics2">ദിലീപ്</a> <a href="/webstories?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics3">വെബ് സ്റ്റോറി</a> <a href="/astrology/?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics4">ജ്യോതിഷം</a> <a href="/topic/bigg-boss?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics5">ബിഗ്ഗ് ബോസ്സ് സീസൺ 4</a> <a href="/topic/coronavirus?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics6">കൊറോണ വൈറസ്</a> <a href="/topic/weather?ref_medium=Desktop&amp;ref_source=OI-ML&amp;ref_campaign=Article-TrendingTopics7">കാലാവസ്ഥ</a> </div> </section> <div id="containerMain" data-content_id="339630" data-deeplink_flag="0" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="339630" data-con_line="/news/kerala/" data-category_id="633" data-category_name="kerala"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <style>
#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.tags_head{margin-bottom: 5px;}
</style> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#പിസി ജോര്‍ജ്ജ്‌</div> <a href="/news/kerala/pc-george-issues-kodiyeri-balakrishnan-slam-s-pc-george-over-latest-political-issues-339607.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2022/05/xpage-1653839293.jpg.pagespeed.ic.6vyiNp0mYW.jpg" alt=""/></div> <div class="oi-recom-art-title">'പിസി ഇടതുപക്ഷത്തിന് വെല്ലുവിളിയേ അല്ല,അയാള്‍ ജയിലില്‍ പോയപ്പോ കണ്ട വെപ്രാളം കണ്ടില്ലേ'; കോടിയേരി</div> </a> </li> <li> <div class="oi-recom-art-heading">#പിസി ജോര്‍ജ്ജ്‌</div> <a href="/news/kerala/orthodox-church-criticizes-janapaksham-leader-pc-george-339575.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2022/05/xdfgfd-1653812924.jpg.pagespeed.ic.pXlCbfQlZs.jpg" alt=""/></div> <div class="oi-recom-art-title"> 'ക്രിസ്ത്യാനികളുടെ കാര്യം നോക്കാൻ പിസി ജോർജിനെ ഏൽപ്പിച്ചിട്ടില്ല'; തുറന്നടിച്ച് ഓര്‍ത്തഡോക്‌സ് സഭ</div> </a> </li> <li> <div class="oi-recom-art-heading">#പിസി ജോര്‍ജ്ജ്‌</div> <a href="/news/kerala/pc-george-issues-pc-george-slam-s-cm-pinarayi-vijayan-over-political-matters-goes-viral-339573.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2022/05/xpage-1653811232.jpg.pagespeed.ic.DHgif7ajgH.jpg" alt=""/></div> <div class="oi-recom-art-title">'പിണറായി വിജയന്റെ കൗണ്ട്ഡൗണ്‍ ആരംഭിച്ചു, അയാള്‍ ഒരു ചുക്കും ചെയ്തിട്ടില്ല'; വെല്ലുവിളിച്ച് പിസി </div> </a> </li> <li> <div class="oi-recom-art-heading">#പിസി ജോര്‍ജ്ജ്‌</div> <a href="/news/kerala/thrikkakara-by-election-pc-george-to-arrive-in-thrikkakara-today-to-campaign-for-bjp-candidate-339545.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2022/05/x29-1459246962-29-1435554542-pcgeorge-1-16518529042-1653794579.jpg.pagespeed.ic.9G99ylTuH0.jpg" alt=""/></div> <div class="oi-recom-art-title">ബി ജെ പി സ്ഥാനാർത്ഥിയ്ക്ക് പിന്തുണ; പിസി ഇന്ന് തൃക്കാക്കരയിൽ; എന്താകും? </div> </a> </li> <li> <div class="oi-recom-art-heading">#പിസി ജോര്‍ജ്ജ്‌</div> <a href="/news/kerala/pc-george-issue-pc-opens-up-prison-life-was-a-new-experience-in-his-life-339412.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2022/05/xpage-1653712694.jpg.pagespeed.ic.-p_51AF7Uj.jpg" alt=""/></div> <div class="oi-recom-art-title">'എനിക്ക് പുതിയ അനുഭവമായിരുന്നു ജയിൽ ജീവിതം'; പിണറായിക്കുളളത് കൊടുക്കും - പ്രതികരിച്ച് പിസി </div> </a> </li> <li> <div class="oi-recom-art-heading">#പിസി ജോര്‍ജ്ജ്‌</div> <a href="/news/kerala/hate-speech-case-pc-george-granted-bail-by-high-court-339308.html?ref_source=OI-ML&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2022/05/xpcgeorge-1653572637.jpg.pagespeed.ic.RMJ3tkoVTb.jpg" alt=""/></div> <div class="oi-recom-art-title">പിസി ജോർജ് ജയിലില്‍ നിന്നും പുറത്തേക്ക്: ഹൈക്കോടതി ജാമ്യം അനുവദിച്ചു</div> </a> </li> </ul> </div> </div> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://malayalam.filmibeat.com/features/rima-kallingal-reveals-how-her-mother-reacted-when-the-fried-fish-issue-became-controversial-082188.html" target="_blank"> <img src="https://malayalam.filmibeat.com/img/100x90x100/2022/05/rima-1627037858-1653834966.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://malayalam.filmibeat.com/features/rima-kallingal-reveals-how-her-mother-reacted-when-the-fried-fish-issue-became-controversial-082188.html" target="_blank">
'പൊരിച്ചമീൻ' വിഷയം വിവാദമായപ്പോൾ അമ്മ പ്രതികരിച്ചതിങ്ങനെ; വെളിപ്പെടുത്തലുമായി റിമ കല്ലിങ്കൽ
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1575886695307-0" style="min-height:250px;"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">4 min ago</span> <a href="/news/ernakulam/thrikkakara-by-election-congress-expecting-a-victory-margin-of-10000-votes-in-thrikkakara-339631.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="പതിനായിരം വോട്ടിന്റെ ഭൂരിപക്ഷം പ്രതീക്ഷിച്ച് യുഡിഎഫ്; തൃക്കാക്കരയില്‍ കോട്ട കാക്കാതെ രക്ഷയില്ല" src="https://malayalam.oneindia.com/img/105x95x59/2022/05/xphoto-2022-05-04-17-12-14-1653884087.jpg.pagespeed.ic.9kyCBSdQii.jpg"/></a> <a href="/news/ernakulam/thrikkakara-by-election-congress-expecting-a-victory-margin-of-10000-votes-in-thrikkakara-339631.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">പതിനായിരം വോട്ടിന്റെ ഭൂരിപക്ഷം പ്രതീക്ഷിച്ച് യുഡിഎഫ്; തൃക്കാക്കരയില്‍ കോട്ട കാക്കാതെ രക്ഷയില്ല</a> </li> <li class="clearfix"> <span class="timestamp">54 min ago</span> <a href="/news/kerala/singer-harish-sivaramakrishnan-criticizes-vhp-children-s-rally-in-neyyattinkara-with-swords-339629.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="'വാള്‍ അല്ല, പുസ്തകം വച്ചുകൊടുക്കെടോ, മനുഷ്യനായി ജീവിക്കാന്‍ പറഞ്ഞു കൊടുക്കെടോ'" src="https://malayalam.oneindia.com/img/105x95x59/2022/05/x12-1653881296.jpg.pagespeed.ic.FeCzjyzxZ6.jpg"/></a> <a href="/news/kerala/singer-harish-sivaramakrishnan-criticizes-vhp-children-s-rally-in-neyyattinkara-with-swords-339629.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">'വാള്‍ അല്ല, പുസ്തകം വച്ചുകൊടുക്കെടോ, മനുഷ്യനായി ജീവിക്കാന്‍ പറഞ്ഞു കൊടുക്കെടോ'</a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/india/in-chennai-hdfc-bank-credits-13-crore-to-100-customers-by-mistake-339628.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="col-block"><img alt="അക്കൗണ്ടിലേക്ക് 13 കോടി; ചെന്നൈയില്‍ നിമിഷനേരത്തേക്ക് കോടീശ്വരന്മാരയത് 100 പേര്‍" src="https://malayalam.oneindia.com/img/105x95x59/2022/05/xcash123-1653879173.jpg.pagespeed.ic.EQtAOh1KL0.jpg"/></a> <a href="/news/india/in-chennai-hdfc-bank-credits-13-crore-to-100-customers-by-mistake-339628.html?ref_medium=Desktop&ref_source=OI-ML&ref_campaign=Left_Include" class="os-short-text">അക്കൗണ്ടിലേക്ക് 13 കോടി; ചെന്നൈയില്‍ നിമിഷനേരത്തേക്ക് കോടീശ്വരന്മാരയത് 100 പേര്‍</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/ipl-2022-ashwin-forgotten-he-is-an-off-spinner-fans-slams-rr-senior-spinner-for-poor-bowling-perfo-039338.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt=" IPL 2022: 'ഓഫ് സ്പിന്നറാണെന്ന് മറന്നോ', ആര്‍ അശ്വിന് ട്രോള്‍, വിമര്‍ശിച്ച് സെവാഗും" src="https://malayalam.mykhel.com/img/150x99/2022/05/r-ashwin-950-1649608620-1653882439.jpg"/></a> <a href="https://malayalam.mykhel.com/cricket/ipl-2022-ashwin-forgotten-he-is-an-off-spinner-fans-slams-rr-senior-spinner-for-poor-bowling-perfo-039338.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> IPL 2022: 'ഓഫ് സ്പിന്നറാണെന്ന് മറന്നോ', ആര്‍ അശ്വിന് ട്രോള്‍, വിമര്‍ശിച്ച് സെവാഗും</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/inspiration/somvati-amavasya-2022-date-muhurta-rituals-and-significance-of-this-day-in-malayalam-030125.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="സോമവതി അമാവാസിയില്‍ ശുഭകരമായ യോഗങ്ങള്‍; ഐശ്വര്യത്തിന് ചെയ്യേണ്ടത്" src="https://malayalam.boldsky.com/img/150x99/2022/05/cover-1653881642.jpg"/></a> <a href="https://malayalam.boldsky.com/inspiration/somvati-amavasya-2022-date-muhurta-rituals-and-significance-of-this-day-in-malayalam-030125.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">സോമവതി അമാവാസിയില്‍ ശുഭകരമായ യോഗങ്ങള്‍; ഐശ്വര്യത്തിന് ചെയ്യേണ്ടത്</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/classroom/market-technical-outlook-brokerages-seeing-bounce-back-and-banking-realty-auto-stocks-may-shines-017494.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="16,250 തകരാതെ നോക്കിയാല്‍ നിഫ്റ്റി 17,000 തൊടാനും സാധ്യത! നിക്ഷേപകര്‍ എന്തുചെയ്യണം?" src="https://malayalam.goodreturns.in/img/150x99/2022/05/market721-1653881641.jpg"/></a> <a href="https://malayalam.goodreturns.in/classroom/market-technical-outlook-brokerages-seeing-bounce-back-and-banking-realty-auto-stocks-may-shines-017494.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">16,250 തകരാതെ നോക്കിയാല്‍ നിഫ്റ്റി 17,000 തൊടാനും സാധ്യത! നിക്ഷേപകര്‍ എന്തുചെയ്യണം?</a> </li> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/television/bigg-boss-malayalam-season-4-suchitra-predicted-the-names-of-those-who-are-likely-to-come-in-the-to-082205.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="'റോബിനും ദിൽഷയും ചിന്തയിൽപോലും ഇല്ല'; ടോപ്പ് ഫൈവിൽ വരാൻ‌ സാധ്യതയുള്ളവരുടെ പേരുകൾ പറഞ്ഞ് സുചിത്ര!" src="https://malayalam.filmibeat.com/img/150x99/2022/05/collage-1653879509.jpg"/></a> <a href="https://malayalam.filmibeat.com/television/bigg-boss-malayalam-season-4-suchitra-predicted-the-names-of-those-who-are-likely-to-come-in-the-to-082205.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">'റോബിനും ദിൽഷയും ചിന്തയിൽപോലും ഇല്ല'; ടോപ്പ് ഫൈവിൽ വരാൻ‌ സാധ്യതയുള്ളവരുടെ പേരുകൾ പറഞ്ഞ് സുചിത്ര!</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/news/here-s-some-useful-security-features-that-will-protect-your-android-device-023445.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ആൻഡ്രോയിഡ് യൂസേഴ്സ് അറിഞ്ഞിരിക്കേണ്ട സെക്യൂരിറ്റി ഫീച്ചറുകൾ" src="https://malayalam.gizbot.com/img/150x99x100/img/2022/05/protect-your-android-device1-1653775905.jpg"/></a> <a href="https://malayalam.gizbot.com/news/here-s-some-useful-security-features-that-will-protect-your-android-device-023445.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ആൻഡ്രോയിഡ് യൂസേഴ്സ് അറിഞ്ഞിരിക്കേണ്ട സെക്യൂരിറ്റി ഫീച്ചറുകൾ</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/four-wheelers/2022/maruti-to-offer-an-update-and-makeover-for-best-selling-eeco-van-in-india-025922.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="11 വർഷത്തിന് ശേഷം ബെസ്റ്റ് സെല്ലറായ Eeco വാനിന് ഒരു മേക്കോവർ നൽകാനൊരുങ്ങി Maruti" src="https://malayalam.drivespark.com/img/150x99/2022/05/maruti-suzuki-eeco-midnight-black-1653739258.jpg"/></a> <a href="https://malayalam.drivespark.com/four-wheelers/2022/maruti-to-offer-an-update-and-makeover-for-best-selling-eeco-van-in-india-025922.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">11 വർഷത്തിന് ശേഷം ബെസ്റ്റ് സെല്ലറായ Eeco വാനിന് ഒരു മേക്കോവർ നൽകാനൊരുങ്ങി Maruti</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/international-everest-day-2022-reasons-why-should-you-need-to-take-everest-base-camp-trek-006432.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="എവറസ്റ്റ് ബേസ് ക്യാംപ് ട്രക്കിങ് ഒരിക്കലെങ്കിലും ചെയ്യണമെന്നു പറയുന്നതിന്‍റെ കാരണം ഇതാണ്" src="https://malayalam.nativeplanet.com/img/150x99/2022/05/everestbasecamptrek-1653732958.jpg"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/international-everest-day-2022-reasons-why-should-you-need-to-take-everest-base-camp-trek-006432.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">എവറസ്റ്റ് ബേസ് ക്യാംപ് ട്രക്കിങ് ഒരിക്കലെങ്കിലും ചെയ്യണമെന്നു പറയുന്നതിന്‍റെ കാരണം ഇതാണ്</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div> <a href="/news/"><span>&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/news/kerala/"><span>&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> </div> </nav> <h1 class="heading">പിസി ജോര്‍ജ് വീണ്ടും ജയിലിലേക്ക്? പോലീസിന്റെ നീക്കങ്ങള്‍ ഇങ്ങനെ</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">oi-Alaka KV</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <a rel="author" href="/authors/AlakaKV.html" title="Profile of Alaka KV" target="_blank"><strong>Alaka Kv</strong></a></div></li> <li class="articlePublishDate"> <span> <time datetime="2022-05-30T09:45:29+05:30">
Published: May 30 2022, 9:45 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMM_K-wow7b_0Ag" target="_blank"><img src="/images/oneindia-google-news.svg" alt="Google Oneindia Malayalam News"/></a></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-ML&ref_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <p>കൊച്ചി: മതവിദ്വേഷ പ്രസംഗക്കേസില്&zwj; ചോദ്യം ചെയ്യലിന് ഹാജരാകാതിരുന്ന പിസി ജോര്&zwj;ജിനെതിരെ നിയമനടപടി സ്വീകരിക്കുന്നത് സംബന്ധിച്ച് പോലീസ് ഇന്ന് നിയമോപദേശം തേടും. നിയമോപദേശം ലഭിച്ചശേഷം കോടതിയ സമീപിക്കാനാണ് തീരുമാനം. പിസിജോര്&zwj;ജ് ജാമ്യോപാധി ലംഘിച്ച കാര്യം പോലീസ് കോടതിയെ അറിയിച്ചിട്ടുണ്ട്.</p> <div id="toptextpromo"></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990219003-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>അനന്തപുരി മതവിദ്വേഷക്കേസില്&zwj; ഞായറാഴ്ച ചോദ്യം ചെയ്യലിന് ഹാജരാകാന്&zwj; പിസി ജോര്&zwj;ജിന് ഫോര്&zwj;ട്ട് അസിസ്റ്റന്റ് കമ്മീഷണര്&zwj; നോട്ടീസ് അയച്ചിരുന്നു. എന്നാല്&zwj; നോട്ടീസ് വകവെയ്ക്കാതെ ജോര്&zwj;ജ് തൃക്കാക്കരയില്&zwj; എന്&zwj;ഡിഎ പ്രചാരണത്തിന് പോവുകയായിരുന്നു. ഇതിനെതിരെ നിയമ നടപടി സ്വീകരിക്കാനാണ് ഫോര്&zwj;ട്ട് പോലീസ് തീരുമാനിച്ചിരിക്കുന്നത്. ചോദ്യം ചെയ്യലിന് ജോര്&zwj;ജ് ഹാജരാകാത്തത് ജാമ്യോപാധികളുടെ ലംഘനമെന്നാണ് പോലീസ് പറയുന്നത്. ഇത് കോടതിയെ അറിയിക്കും. ഇതിനുവേണ്ടിയാണ് നിയമോപദേശം തേടുന്നതെന്നും പോലീസ് വ്യക്തമാക്കുന്നു.</p> <div id="taboola-mid-article-thumbnails"></div> <p><strong></strong></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf522025-339630" data-gal-headline="" data-gal-desc="ആരോഗ്യ പ്രശ്നങ്ങള്‍ ഉണ്ടെന്ന് പറഞ്ഞ് ചോദ്യം ചെയ്യലില്‍ നിന്ന് ഒഴിഞ്ഞ ജോര്‍ജ് തൃക്കാക്കരയില്‍ എത്തിയെന്നും പോലീസ് കോടതിയെ ..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/05/pc3-1653883177.jpg"> <section class="listicalSliderContent"> <figure> <div id="oi-vox" data-hyb-ssp-in-image-overlay="60fac30b4d506e181c9ee91b"><img src="/img/2022/05/xpc3-1653883177.jpg.pagespeed.ic.30WogQWyfm.jpg" alt="1" title="" class="sliderImg image_listical"/></div> </figure> </section> </div> <p><br/>
ആരോഗ്യ പ്രശ്നങ്ങള്‍ ഉണ്ടെന്ന് പറഞ്ഞ് ചോദ്യം ചെയ്യലില്‍ നിന്ന് ഒഴിഞ്ഞ ജോര്‍ജ് തൃക്കാക്കരയില്‍ എത്തിയെന്നും പോലീസ് കോടതിയെ അറിയിക്കും. ചോദ്യം ചെയ്യലിന് ഹാജരാകാന്‍ കഴിയില്ലെന്ന് പറഞ്ഞ് പിസി ജോര്‍ജ് പോലീസിനും വിശദമായ മറുപടി അയച്ചിരുന്നു. മറ്റൊരു ദിവസം ഹാജരാകാമെന്നായിരുന്നു ജോര്‍ജിന്റെ വിശദീകരണം. ഹൈക്കോടതി വിധിയുടെ അടിസ്ഥാനത്തില്‍ പോലീസ് വിളിക്കുന്ന സ്ഥലത്ത് ചോദ്യം ചെയ്യലിന് ഹാജരാകാന്‍ താന്‍ തയാറാണെന്നും ഇതുവരെ താന്‍ ഒളിച്ചിട്ടില്ലെന്നുമാണ് തൃക്കാക്കരയിലേക്ക് പോകുന്നതിന് മുന്‍പ് പിസി ജോര്‍ജ് പറഞ്ഞത്.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf522026-339630" data-gal-headline="" data-gal-desc="തൃക്കാക്കരയില്‍ എത്തിയ പിസി ജോര്‍ജ് എന്‍ഡിഎ നേതാക്കള്‍ക്കൊപ്പം വാര്‍ത്താ സമ്മേളനത്തില്‍ പങ്കെടുക്കുകയും ചെയ്തു. ര..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/05/3pcg-1653883194.jpg"> <section class="listicalSliderContent"> <figure class="onImage"><img src="/img/2022/05/x3pcg-1653883194.jpg.pagespeed.ic.9-d2Cxx-Ct.jpg" alt="2" title="" class="sliderImg image_listical"/></figure> </section> </div> <p><br/>
തൃക്കാക്കരയില്‍ എത്തിയ പിസി ജോര്‍ജ് എന്‍ഡിഎ നേതാക്കള്‍ക്കൊപ്പം വാര്‍ത്താ സമ്മേളനത്തില്‍ പങ്കെടുക്കുകയും ചെയ്തു. രാജ്യത്തെ സേവിക്കുന്ന ബിജെപിയ്ക്ക് രാജ്യസ്‌നേഹികളായ ഓരോരുത്തരും വിലയേറിയ വോട്ടുകള്‍ രേഖപ്പെടുത്തണമെന്നാണ് തൃക്കാക്കരയില്‍ എത്തിയ പിസി വോട്ടര്‍മാരോട് അഭ്യര്‍ത്ഥിച്ചത്. മുഖ്യമന്ത്രി പിണറായി വിജയന് എതിരേയും പോലീസിനെതിരേയും പിസി ജോര്‍ജ് ആരോപണങ്ങള്‍ ഉന്നയിച്ചിരുന്നു.പിണറായിയുടെ വൃത്തികെട്ട രാഷ്ട്രീയമാണ് പോലീസ് നീക്കത്തിന് പിന്നിലെന്നാണ പിസി ജോര്‍ജ് ആരോപിച്ചത്.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf522027-339630" data-gal-headline="" data-gal-desc="തൃക്കാക്കര തിരഞ്ഞെടുപ്പ് ഇല്ലായിരുന്നെങ്കില്‍ തനിക്കെതിരെ എഫ്ഐആര്‍ പോലുമിടാന്‍ പോലീസ് തയാറാകില്ലായിരുന്നെന്നും വെറും കള്ളക്കേ..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/05/pc1-1653883185.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/05/xpc1-1653883185.jpg.pagespeed.ic.XUbGLLEk_o.jpg" alt="3" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1468990219003-1' data-exec="0" data-adval="0" data-elementid='5'></div> </div> </div> <p><br/>
തൃക്കാക്കര തിരഞ്ഞെടുപ്പ് ഇല്ലായിരുന്നെങ്കില്‍ തനിക്കെതിരെ എഫ്ഐആര്‍ പോലുമിടാന്‍ പോലീസ് തയാറാകില്ലായിരുന്നെന്നും വെറും കള്ളക്കേസാണ് ഇതെന്നും ജോര്‍ജ് പറഞ്ഞിരുന്നു. കേരള പോലീസല്ല, പിണറായിയുടെ ഊളന്‍മാരാണിതെന്നും ജോര്‍ജ് അധിക്ഷേപിച്ചിരുന്നു. കേരള പൊലീസ് വരട്ടെ താന്‍ അനുസരിക്കാമെന്നും അദ്ദേഹം പറഞ്ഞു. മുഖ്യമന്ത്രി പിണറായി വിജയന്റെ കൗണ്ട്ഡൗണ്‍ ആരംഭിച്ചെന്ന് പി സി ജോര്‍ജ് പറഞ്ഞിരുന്നു. സ്റ്റാലിനെ പോലെയാണ് പിണറായി വിജയന്റെ മനോഭാവം. എതിര്‍ക്കുന്നവരെ തീര്‍ക്കുന്നയാളാണ് പിണറായി. സത്യങ്ങള്‍ വിളിച്ചു പറയുന്നതാണ് പിണറായി വിജയന് തന്നോടുള്ള ശത്രുതയ്ക്ക് കാരണം, മറ്റൊന്ന് വി എസുമായുള്ള തന്റെ അടുപ്പമാണ്. യഥാര്‍ത്ഥ ഇടതുപക്ഷം വിഎസാണെന്നും പി സി ജോര്‍ജ് പറഞ്ഞിരുന്നു.</p> <div class="promote_oi_articles"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf522028-339630" data-gal-headline="" data-gal-desc="അനന്തപുരിയില്‍ നടന്ന ഹിന്ദു മഹാസമ്മേളനത്തിലെ പ്രസംഗത്തിലാണ് പി സി ജോര്‍ജ് വിദ്വേഷ പ്രസംഗം നടത്തിയത്. ഇതിന് പിന്നാലെ ജാമ്യത്തില്&z..." data-gal-src="malayalam.oneindia.com/img/600x100/2022/05/pc-1653883344.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/05/pc-1653883344.jpg" alt="4" title="" class="sliderImg image_listical"/></figure> </section> </div> <p><br/>
അനന്തപുരിയില്‍ നടന്ന ഹിന്ദു മഹാസമ്മേളനത്തിലെ പ്രസംഗത്തിലാണ് പി സി ജോര്‍ജ് വിദ്വേഷ പ്രസംഗം നടത്തിയത്. ഇതിന് പിന്നാലെ ജാമ്യത്തില്‍ ഇറങ്ങിയ ജോര്‍ജ് വെണ്ണലയിലും വിദ്വേഷ പ്രസംഗം നടത്തി.<br/>
ഇതേ തുടര്‍ന്നാണ് ജോര്‍ജ് അറസ്റ്റിലാവുകയായിരുന്നു. പിന്നീട് ഈ കേസില്‍ ജോര്‍ജിന് ജാമ്യം ലഭിക്കുകയായിരുന്നു.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> </div> </div> <div class="c2"></div> </div> <div class="politician_flag" data-politician="no" data-article-id="339630"></div> <div class="comments-wrap"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <section> <div class="mykhel-webstories-sliderwrap noSwipe"> <div class="mykhel-webstories-slider"> <div class="mykhel-webstories-slider-content"> <div id="webswdg" class="mykhel-webstories-slider-contentinner"><div id="webswdg"></div></div> </div> </div> </div> </section> <div id="endofcontentmat"></div> <div id="endofcontent"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/പിസി-ജോര്‍ജ്ജ്‌/?ref_source=articlepage&ref_medium=dsktp&ref_campaign=topiclink"><h2 class="widgetHeading">&#3349;&#3394;&#3359;&#3393;&#3364;&#3453; <span>പിസി ജോര്‍ജ്ജ്‌</span> &#3381;&#3390;&#3452;&#3364;&#3405;&#3364;&#3349;&#3454; <i>&nbsp;</i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/kerala/pc-george-hate-speech-issues-high-court-will-hear-the-petition-filed-by-pc-george-from-today-339268.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/05/xdownload6-1653619703.jpg.pagespeed.ic.8LWECaRuwW.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/pc-george-hate-speech-issues-high-court-will-hear-the-petition-filed-by-pc-george-from-today-339268.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider">'താൻ കോടതി വ്യവസ്ഥകൾ ലംഘിച്ചിട്ടില്ല'; ജാമ്യം തേടി പിസി; മൂന്ന് ഹർജികൾ ഇന്ന് ഹൈക്കോടതിയിൽ </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/pc-george-issues-bail-application-will-be-considered-by-the-high-court-from-tomorrow-339224.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/05/x29-1459246962-29-1435554542-pcgeorge-1-16518529041-1653570696.jpg.pagespeed.ic.jmEcI6YqE0.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/pc-george-issues-bail-application-will-be-considered-by-the-high-court-from-tomorrow-339224.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider">പി സി ജോർജിന് രക്ഷയില്ല! ഇന്ന് ജയിലിൽ കഴിയണം; ജാമ്യാപേക്ഷ നാളെ പരിഗണിക്കും </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/pc-george-case-sobha-surendran-said-theres-is-no-disrespect-in-extending-support-for-pc-george-339169.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/05/xsobha-1653543934.jpg.pagespeed.ic.tRTmD426NM.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/pc-george-case-sobha-surendran-said-theres-is-no-disrespect-in-extending-support-for-pc-george-339169.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider">പ്രസംഗം കേട്ടിട്ടിരുന്നോ! ഉത്തരമില്ല; പ്രസംഗത്തിലെ ചില പോയിന്റുകള്‍ക്കാണ് പിന്തുണ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/pc-george-remand-issues-shone-george-reacted-to-cm-pinarayi-vijayan-339159.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/05/xshone-pc-george-1604759253-1651311097-1653536729.jpg.pagespeed.ic.bf503lAfXR.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/pc-george-remand-issues-shone-george-reacted-to-cm-pinarayi-vijayan-339159.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider">'പിസി ജോര്‍ജിന്റെ അറസ്റ്റ് രാഷ്ട്രീയ പ്രേരിതം, ഇത് പിണറായി വിജയന്റെ പ്രീണന നയം'; ഷോൺ ജോർജ് </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/bjp-leaders-k-surendran-and-sobha-surendran-supports-pc-george-over-hate-speech-issue-339082.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/05/xksurendran-1653478133.jpg.pagespeed.ic.abKKj7490_.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/bjp-leaders-k-surendran-and-sobha-surendran-supports-pc-george-over-hate-speech-issue-339082.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider">'പിസി ജോര്‍ജ് പറഞ്ഞതിനെക്കാള്‍ അതിഭീകരമായ വിദ്വേഷ പ്രചരണം ഇവിടെ മുസ്ലിം പണ്ഡിതന്മാര്‍ നടത്തുന്നുണ്ട്'</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/pc-george-hate-speech-case-pc-george-appeared-at-palarivattom-station-339076.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/05/x29-1459246962-29-1435554542-pcgeorge-1-1651852904-1653476766.jpg.pagespeed.ic.jmEcI6YqE0.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/pc-george-hate-speech-case-pc-george-appeared-at-palarivattom-station-339076.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider"> 'താൻ നിയമം പാലിക്കും'; പി സി ജോർജ് പാലാരിവട്ടം സ്റ്റേഷനിൽ ഹാജരായി; അറസ്റ്റോ? </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/pc-george-issues-sdpi-state-president-muvattupuzha-ashraf-moulavi-opens-up-his-reaction-goes-viral-338992.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/05/xxpc-george-1651381119-jpg-pagespeed-ic-lfyipudasw-16516440201-1653400061.jpg.pagespeed.ic.DytwnmxdeC.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/pc-george-issues-sdpi-state-president-muvattupuzha-ashraf-moulavi-opens-up-his-reaction-goes-viral-338992.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider">'പിസി ജോർജ് പരസ്യമായാണ് മതങ്ങൾക്കെതിരെ നിലാപാട് സ്വീകരിച്ചത്'- പ്രതികരിച്ച് മൂവാറ്റുപുഴ അഷ്റഫ് മൗലവി </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/pc-george-latest-issues-k-muraleedharan-reacted-to-aganist-ldf-government-and-police-338738.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/05/xpage-1653219528.jpg.pagespeed.ic.6ALxHlqCK8.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/pc-george-latest-issues-k-muraleedharan-reacted-to-aganist-ldf-government-and-police-338738.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider">'പിസി ജോർജിനെ അറസ്റ്റ് ചെയ്യാത്തതിൽ ഒളിച്ചുകളിയുണ്ട്, സർക്കാരിന്റെ മൗനാനുവാദം'; - കെ മുരളീധരൻ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/pc-george-issues-k-surendran-reacted-to-support-pc-george-over-latest-matters-338728.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/05/xpage-1653215420.jpg.pagespeed.ic.yn279wO_e7.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/pc-george-issues-k-surendran-reacted-to-support-pc-george-over-latest-matters-338728.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider">'പിസിയേക്കാള്‍ മ്ളേച്ഛമായി സംസാരിച്ചവര്‍ വിലസുന്നു'; എന്നിട്ട് പി സിയ്ക്കെതിരെ കേസ്-കെ സുരേന്ദ്രന്‍ </a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/pc-george-s-mobile-phones-were-switched-off-e-police-intensified-the-investigation-338671.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/05/xpc4-1653144926.jpg.pagespeed.ic.mbSIPSOm-q.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/pc-george-s-mobile-phones-were-switched-off-e-police-intensified-the-investigation-338671.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider"> പി സി ജോര്‍ജിന്റെ മൊബൈല്‍ ഫോണുകള്‍ സ്വിച്ച്ഡ് ഓഫ്; പൊലീസ് ബന്ധുവീടുകളിലും</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/p-c-george-s-hate-speech-magistrate-court-will-watch-the-video-directly-asked-police-to-make-arrang-338512.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/05/xpcgeorge-1653042664.jpg.pagespeed.ic.EXp4MAJlRF.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/p-c-george-s-hate-speech-magistrate-court-will-watch-the-video-directly-asked-police-to-make-arrang-338512.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider">പി സി ജോര്‍ജ്ജിന്റെ വിദ്വേഷ പ്രസംഗം കോടതി നേരിട്ട് കാണും</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/pc-george-has-filed-an-anticipatory-bail-application-in-ernakulam-district-court-over-hate-speech-i-337462.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2022/05/xxpc-george-1651381119-jpg-pagespeed-ic-lfyipudasw-1651644020-1652214246.jpg.pagespeed.ic.DytwnmxdeC.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/pc-george-has-filed-an-anticipatory-bail-application-in-ernakulam-district-court-over-hate-speech-i-337462.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider">'മതവിദ്വേഷം ഉണ്ടാക്കുന്ന ഭാഗങ്ങൾ ഒന്നും തന്റെ പ്രസംഗത്തിൽ ഇല്ല' -മുൻകൂർ ജാമ്യാപേക്ഷയുമായി പിസി ജോർജ്</a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="പിസി ജോര്‍ജ്ജ്‌, pc george, current kerala news" data-eng-tags=" pc george, current kerala news"><span class="tags_head">Read more about: </span> <h3> <a title="പിസി ജോര്‍ജ്ജ്‌" href="/topic/പിസി-ജോര്‍ജ്ജ്‌">പിസി ജോര്‍ജ്ജ്‌</a> <a title="pc george" href="/topic/pc-george">pc george</a> <a title="current kerala news" href="/topic/current-kerala-news">current kerala news</a></h3></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
pc george case: police planning to seek legal advice against pc george
</div> </div> <div class="photoVideoSection"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div class="article-published">Story first published: Monday, May 30, 2022, 9:45 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2022/05/30/">May 30, 2022</a> </div> <div></div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> </div> </div> </div> </article> <div class="taboola-widget"> <div style="width: 97%;"> <div id="belowContent" style="clear:both;margin-top: 15px;"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> <div id="inread"></div> </div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/jobs/head-constable-in-indo-tibetan-border-police-force-248-vacancies-339585.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2022/05/xindian-army2-1592976135-1653820661.jpg.pagespeed.ic.kgbZ_wE4ir.jpg" alt="ഇന്‍ഡോ ടിബറ്റന്‍ ബോര്‍ഡര്‍ പോലീസ് ഫോഴ്സില്‍ ഹെഡ് കോണ്‍സ്റ്റബിള്‍; 248 ഒഴിവുകള്‍" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/jobs/head-constable-in-indo-tibetan-border-police-force-248-vacancies-339585.html" target="_blank">ഇന്‍ഡോ ടിബറ്റന്‍ ബോര്‍ഡര്‍ പോലീസ് ഫോഴ്സില്‍ ഹെഡ് കോണ്‍സ്റ്റബിള്‍; 248 ഒഴിവുകള്‍</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/aadhaar-warning-withdrawn-center-says-there-is-a-possibility-of-misunderstanding-339582.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2022/05/xaadhar-card-875-1582057572-1653818895.jpg.pagespeed.ic.mqa3gJJzak.jpg" alt="തെറ്റിദ്ധാരണകള്‍ക്ക് കാരണമാകും; ആധാര്‍ വിവരങ്ങള്‍ പങ്കുവെക്കരുതെന്ന നിര്‍ദേശം പിന്‍വലിച്ച് കേന്ദ്രം" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/aadhaar-warning-withdrawn-center-says-there-is-a-possibility-of-misunderstanding-339582.html" target="_blank">തെറ്റിദ്ധാരണകള്‍ക്ക് കാരണമാകും; ആധാര്‍ വിവരങ്ങള്‍ പങ്കുവെക്കരുതെന്ന നിര്‍ദേശം പിന്‍വലിച്ച് കേന്ദ്രം</a></h5> <div class="clear"></div> </li> <li> <a href="/news/thiruvananthapuram/mumbai-model-theft-in-thiruvananthapuram-unexpected-twist-when-the-police-arrived-339579.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2022/05/xpalakd3-1653816242.jpg.pagespeed.ic.YAmfqHEzPI.jpg" alt="തിരുവനന്തപുരത്ത് മുംബൈ മോഡല്‍ മോഷണം; പോലീസ് എത്തിയപ്പോള്‍ വന്‍ ട്വിസ്റ്റ്‌" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/thiruvananthapuram/mumbai-model-theft-in-thiruvananthapuram-unexpected-twist-when-the-police-arrived-339579.html" target="_blank">തിരുവനന്തപുരത്ത് മുംബൈ മോഡല്‍ മോഷണം; പോലീസ് എത്തിയപ്പോള്‍ വന്‍ ട്വിസ്റ്റ്‌</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="oneindia" playlist="oA02P5" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right"></fw-embed-feed> </div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 10px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <style>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</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=4"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li><a href="https://odia.oneindia.com/" class="lang-odia" style="line-height: 9px;">ଓଡ଼ିଆ <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> കൂപ്പണുകൾ</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div id="coflip" style="position: fixed; right:0px; bottom:65px;z-index:999999999;"><iframe id="coronaIframe" scrolling="no" style="border:0;scrolling:none;height: 120px;width:150px;" src="https://malayalam.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <input type="hidden" value="339630" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=3.0.41';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/javascript">var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script>function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'malayalam',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-home-thumbnails")){var mode='alternating-thumbnails-a';var container='taboola-below-home-thumbnails';var placement='Below Home Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>if(no_ad_flag==true){if(document.querySelector('.cms-videos-wrapper')){document.querySelector('.cms-videos-wrapper').style.display='none';}if(document.querySelector('.assigned_video_heading')){document.querySelector('.assigned_video_heading').style.display='none';}if(document.querySelector('.oi-header-ad')){document.querySelector('.oi-header-ad').style.minHeight=0;}if(document.querySelector('.cmscontent-right1')){document.querySelector('.cmscontent-right1').style.minHeight=0;}if(document.querySelector('.cmscontent-left-article')){document.querySelector('.cmscontent-left-article').style.minHeight=0;}}</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <style>
.btmPromo {
    font-size: 19px;
        clear: both;
	}

	.promobold{
		font-weight: bold;
		}
		</style> <script>var endofCnt=0;window.addEventListener('scroll',function(e){if(endofCnt==0){endofCnt=1;if(document.getElementById('endofcontentmat')){var promocontainer=document.getElementById('endofcontentmat');promocontainer.innerHTML='<div class="btmPromo">&#3343;&#3377;&#3405;&#3377;&#3381;&#3393;&#3330; &#3370;&#3393;&#3364;&#3391;&#3375; &#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;&#3349;&#3454;&#3349;&#3405;&#3349;&#3393;&#3330; &#3381;&#3391;&#3382;&#3399;&#3383;&#3353;&#3405;&#3353;&#3454;&#3349;&#3405;&#3349;&#3393;&#3374;&#3390;&#3375;&#3391; &#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375; &#3374;&#3378;&#3375;&#3390;&#3379;&#3330;<span><a href="https://t.me/oneindia_malayalam" target="_blank">&#3359;&#3398;&#3378;&#3351;&#3405;&#3376;&#3390;&#3330; &#3354;&#3390;&#3368;&#3378;&#3405;&#8205;</a></span>&#3384;&#3372;&#3405;&#8204;&#3384;&#3405;&#8204;&#3349;&#3405;&#3376;&#3400;&#3372;&#3405; &#3354;&#3398;&#3375;&#3405;&#3375;&#3394;</div>';}}});</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiaml.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){}}}});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=422563459298864&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>function removeElement(id){var elem=document.getElementById(id);if(elem!=''&&elem!=null&&elem!=undefined){elem.parentNode.removeChild(elem);}}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+', '+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oimalayalam_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=ml&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> <script>if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){document.getElementById('cmscontent-right1').style.display='none';}if(document.getElementById('cmscontent-article1')){document.getElementById('cmscontent-article1').style.display='none';}if(document.getElementById('cmscontent-article2')){document.getElementById('cmscontent-article2').style.display='none';}if(document.getElementById('cmscontent-top')){document.getElementById('cmscontent-top').style.display='none';}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){elem[i].style.display='none';}}</script> <script>var desipearljsflag=0;function loadDesipearlNano(){var dpaFtSc=document.createElement("script");dpaFtSc.id="dpa_pixel_footer_script";document.head.appendChild(dpaFtSc);dpaFtSc.async=true;dpaFtSc.src="https://www.desipearl.com/advertiser/dpas/dpas.js";}window.addEventListener('scroll',function(){if(desipearljsflag==0){desipearljsflag=1;if(document.getElementsByClassName("oidesiwrap").length){loadDesipearlNano();}}});</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?v=7072';tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <style>
    #btmFlip{
        display: none!important;
    }
    #coronaflip{
        display: none!important;
    }
    #coflip{
        display: none!important;
    }
</style> <script>function fireworktv_new(){var fwn_code=document.createElement("script");document.head.appendChild(fwn_code);fwn_code.async=true;fwn_code.src="//asset.fwpub1.com/js/embed-feed.js";}function firework_gtm(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8SBCTF');}if(document.getElementById('fwnNewWdg')){var fireworkgtmflag=0;window.addEventListener('scroll',function(){if(fireworkgtmflag==0){fireworkgtmflag=1;fireworktv_new();firework_gtm();}});}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8SBCTF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <script>function redirect_blank_ros(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSalesROS(category,action,label,url){ga('rosoneindia.send','event',category,action,label);redirect_blank_ros(url);return false;}function promoBannerClick(){event.stopPropagation();var hrefLink=document.getElementById("headerBannerPromo").getAttribute('data-href');eventTrackerSalesROS('Direct Sales','OI-ML',hrefLink,hrefLink);return false;}if(document.getElementById("headerBannerPromo")){document.getElementById("headerBannerPromo").addEventListener("click",promoBannerClick);}</script> <div style="display: none;">Desktop Bottom Promotion</div> </body> </html>