<!DOCTYPE html> <html lang="ml"> <head data-altimg="Cm" data-category_name="india" data-content_type="Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>കേരളത്തിലേക്ക് 30 വിമാനസര്‍വീസുകള്‍; മുഖ്യമന്ത്രിയുടെ ചര്‍ച്ച ഫലംകണ്ടു | Center to Allowed New flight Service to Kerala - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="കേരളത്തിലേക്ക് 30 വിമാനസര്‍വീസുകള്‍; മുഖ്യമന്ത്രിയുടെ ചര്‍ച്ച ഫലംകണ്ടു"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/india/center-to-allowed-new-flight-service-to-kerala-234464.html"/> <meta name="description" itemprop="description" content="Center to Allowed New flight Service to Kerala, അടുത്തിടെ കോഴിക്കോട് എംപി എംകെ വിജയരാഘവന്‍ എംപി കരിപ്പൂര്‍ വിമാനത്താവളം നേരിടുന്ന വെല്ലുവിളികള്‍ കേന്ദ്രമന്ത്രിയുമായുള്ള ചര്‍ച്ചയില്‍ വിശദീകരിച്ചിരുന്നു."/> <meta itemprop="datePublished" content="2019-10-01T17:24:56+05:30"/> <meta name="news_keywords" content="New flight Service to Kerala, Pinarayi Vijayan Meet Aviation Minister, Chief Minister  Pinarayi Vijayan, Latest News in Malayalam, കേരളത്തിലേക്ക് പുതിയ വിമാന സര്‍വീസുകള്‍, കരിപ്പൂര്‍ വിമാനത്താവളം, നെടുമ്പാശേരി വിമാനത്താവളം, മുഖ്യമന്ത്രി പിണറായി വിജയന്‍, പിണറായി വിജയന്റെ ദില്ലി യാത്ര, മലയാളം വാർത്തകൾ"/> <meta property="article:published_time" content="2019-10-01T17:24:56+05:30" data-published_date="2019-10-01"/> <meta property="article:author" content="Ashif N" data-author="oi-Ashif N" data-match-video="false"/> <meta property="og:title" content="കേരളത്തിലേക്ക് 30 വിമാനസര്‍വീസുകള്‍; മുഖ്യമന്ത്രിയുടെ ചര്‍ച്ച ഫലംകണ്ടു"/> <meta property="og:description" content="Center to Allowed New flight Service to Kerala, അടുത്തിടെ കോഴിക്കോട് എംപി എംകെ വിജയരാഘവന്‍ എംപി കരിപ്പൂര്‍ വിമാനത്താവളം നേരിടുന്ന വെല്ലുവിളികള്‍ കേന്ദ്രമന്ത്രിയുമായുള്ള ചര്‍ച്ചയില്‍ വിശദീകരിച്ചിരുന്നു."/> <meta property="og:url" content="https://malayalam.oneindia.com/news/india/center-to-allowed-new-flight-service-to-kerala-234464.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2019/10/cmmeetaviation-1569930799.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2019/10/cmmeetaviation-1569930799.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2019/10/cmmeetaviation-1569930799.jpg?01102019182112"/> <meta name="twitter:title" content="കേരളത്തിലേക്ക് 30 വിമാനസര്‍വീസുകള്‍; മുഖ്യമന്ത്രിയുടെ ചര്‍ച്ച ഫലംകണ്ടു"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/india/center-to-allowed-new-flight-service-to-kerala-234464.html?01102019182112"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2019/10/cmmeetaviation-1569930799.jpg?01102019182112"/> <meta name="twitter:title" content="കേരളത്തിലേക്ക് 30 വിമാനസര്‍വീസുകള്‍; മുഖ്യമന്ത്രിയുടെ ചര്‍ച്ച ഫലംകണ്ടു"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/india/center-to-allowed-new-flight-service-to-kerala-234464.html?01102019182112"/> <meta name="twitter:description" content="Center to Allowed New flight Service to Kerala, അടുത്തിടെ കോഴിക്കോട് എംപി എംകെ വിജയരാഘവന്‍ എംപി കരിപ്പൂര്‍ വിമാനത്താവളം നേരിടുന്ന വെല്ലുവിളികള്‍ കേന്ദ്രമന്ത്രിയുമായുള്ള ചര്‍ച്ചയില്‍ വിശദീകരിച്ചിരുന്നു."/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2019-10-01T17:24:56+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/india/center-to-allowed-new-flight-service-to-kerala-234464.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/india/center-to-allowed-new-flight-service-to-kerala-234464.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=10"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.6"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,oi-css.css,article-listicle.css&v=52"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/india/center-to-allowed-new-flight-service-to-kerala-234464.html"
  },
  "headline": "കേരളത്തിലേക്ക് 30 വിമാനസര്‍വീസുകള്‍; മുഖ്യമന്ത്രിയുടെ ചര്‍ച്ച ഫലംകണ്ടു",
  "url":"https://malayalam.oneindia.com/news/india/center-to-allowed-new-flight-service-to-kerala-234464.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2019/10/cmmeetaviation-1569930799.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2019/10/cmmeetaviation-1569930799.jpg",
  "datePublished": "2019-10-01T17:24:56+05:30",
  "dateModified": "2019-10-01T17:24:56+05:30",
  "dateCreated": "2019-10-01T17:24:56+05:30",
  "author": {
    "@type": "Person",
    "name": "Ashif N"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": "Center to Allowed New flight Service to Kerala, അടുത്തിടെ കോഴിക്കോട് എംപി എംകെ വിജയരാഘവന്‍ എംപി കരിപ്പൂര്‍ വിമാനത്താവളം നേരിടുന്ന വെല്ലുവിളികള്‍ കേന്ദ്രമന്ത്രിയുമായുള്ള ചര്‍ച്ചയില്‍ വിശദീകരിച്ചിരുന്നു.",
  "keywords": "New flight Service to Kerala, Pinarayi Vijayan Meet Aviation Minister, Chief Minister  Pinarayi Vijayan, Latest News in Malayalam, കേരളത്തിലേക്ക് പുതിയ വിമാന സര്‍വീസുകള്‍, കരിപ്പൂര്‍ വിമാനത്താവളം, നെടുമ്പാശേരി വിമാനത്താവളം, മുഖ്യമന്ത്രി പിണറായി വിജയന്‍, പിണറായി വിജയന്റെ ദില്ലി യാത്ര, മലയാളം വാർത്തകൾ",  
  "articleBody":"ദില്ലി: കേരളത്തിലേക്ക് കൂടുതല് zwj; വിമാനസര് zwj;വീസുകള് zwj; കേന്ദ്രസര് zwj;ക്കാര് zwj; അനുവദിച്ചു. മുഖ്യമന്ത്രി പിണറായി വിജയന് zwj; കേന്ദ്ര വ്യോമയാന മന്ത്രി ഹര് zwj;ദീപ് സിങ് പുരിയുമായി നടത്തിയ ചര് zwj;ച്ചയിലാണ് കേരളത്തിന് അനുകൂലമായ തീരുമാനം. 30 വിമാനസര് zwj;വീസുകളാണ് പുതിയതായി അനുവദിക്കുക. കേരളത്തിലേക്കുള്ള വിമാന യാത്രാ ആവശ്യക്കാരുടെ എണ്ണത്തിലുണ്ടായ വര് zwj;ധന മുഖ്യമന്ത്രി കേന്ദ്രമന്ത്രിയെ ബോധിപ്പിച്ചു.ആഘോഷ വേളകളില് zwj; യാത്രക്കാരുടെ എണ്ണം ക്രമാതീതമായി വര് zwj;ധിക്കുന്ന കാര്യവും മുഖ്യമന്ത്രി ചൂണ്ടിക്കാട്ടി. വിമാന കമ്പനികളുടെ ഉയര് zwj;ന്ന യാത്രാ നിരക്ക് സംബന്ധിച്ചും മുഖ്യമന്ത്രി വ്യോമയാന മന്ത്രിയുടെ ശ്രദ്ധയില് zwj;പ്പെടുത്തി.മോദിയുടെ വമ്പന് zwj; ദിപാവലി സര് zwj;പ്രൈസ് വരുന്നു; ജനകോടികള് zwj;ക്ക് ആശ്വാസം, നികുതി വെട്ടിക്കുറയ്ക്കുംഅടുത്തിടെ കോഴിക്കോട് എംപി എംകെ വിജയരാഘവന് zwj; എംപി കരിപ്പൂര് zwj; വിമാനത്താവളം നേരിടുന്ന വെല്ലുവിളികള് zwj; കേന്ദ്രമന്ത്രിയുമായുള്ള ചര് zwj;ച്ചയില് zwj; വിശദീകരിച്ചിരുന്നു. കരിപ്പൂര് zwj; വിമാനത്താവളത്തില് zwj; നിന്ന് കൂടുതല് zwj; സര് zwj;വീസുകള് zwj; ആരംഭിക്കുന്ന കാര്യം ചര് zwj;ച്ച ചെയ്യുന്നതിന് ഈ മാസം ദില്ലിയില് zwj; പ്രത്യേക യോഗം വിളിച്ചിരിക്കുകയാണ് മന്ത്രി ഹര് zwj;ദീപ് സിങ് പുരി.ഇറാന് zwj; പ്രസിഡന്റിന് സൗദിയുടെ സന്ദേശം; പശ്ചിമേഷ്യ ചരിത്ര ഗതിമാറ്റത്തിനോ? വെളിപ്പെടുത്തി ഇറാന് zwj;കേന്ദ്രമന്ത്രി പ്രകാശ് ജാവ്  ദേക്കറുമായുള്ള ചര് zwj;ച്ചയില് zwj; മുഖ്യമന്ത്രി പ്രധാനമായും ഉന്നയിച്ചത് ബന്ദിപൂര് zwj; വഴിയുള്ള രാത്രിയാത്രാ നിരോധന വിഷയമാണ്. ഇക്കാര്യം പരിശോധിക്കുന്നതിന് പ്രത്യേക സമിതിയെ നിയോഗിക്കാന് zwj; കേന്ദ്രം തീരുമാനിച്ചിട്ടുണ്ട്. കേരളത്തിന്റെ നിലപാടുകള് zwj; ഈ സമിതിക്ക് മുമ്പാകെ ബോധിപ്പിക്കാന് zwj; അവസരമുണ്ടാകും. കേന്ദ്ര ഗതാഗത മന്ത്രി നിതിന് zwj; ഗഡ്കരിയെയും മുഖ്യമന്ത്രി കണ്ടു."
}
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Center to Allowed New flight Service to Kerala, അടുത്തിടെ കോഴിക്കോട് എംപി എംകെ വിജയരാഘവന്‍ എംപി കരിപ്പൂര്‍ വിമാനത്താവളം നേരിടുന്ന വെല്ലുവിളികള്‍ കേന്ദ്രമന്ത്രിയുമായുള്ള ചര്‍ച്ചയില്‍ വിശദീകരിച്ചിരുന്നു." ,
         "url":"https://malayalam.oneindia.com/news/india/center-to-allowed-new-flight-service-to-kerala-234464.html",
        "name": "കേരളത്തിലേക്ക് 30 വിമാനസര്‍വീസുകള്‍; മുഖ്യമന്ത്രിയുടെ ചര്‍ച്ച ഫലംകണ്ടു"
} 
</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var exitPoll=1;var adPerSeen=50;var adTimeInterval=50;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.set','dimension5','ML');ga('dhoneindia.set','dimension6','oneindia');var oi_content_type='';if((document.querySelector('head'))&&(document.querySelector('head').getAttribute('data-content_type'))){oi_content_type=document.querySelector('head').getAttribute('data-content_type');}if(oi_content_type!==undefined&&oi_content_type!==""){ga('dhoneindia.set','dimension7',oi_content_type);}ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-15";}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script async src="/common/oijs/prebid-desktop-2.34.0.js?v=1.0.2" data-pagespeed-no-defer></script> <script pagespeed_no_defer="">var url=document.location.href;var dhConfigDetails={userId:function(){var chars="0123456789";var string_length=26;var randomstring='';for(var i=0;i<string_length;i++){var rnum=Math.floor(Math.random()*chars.length);randomstring+=chars.substring(rnum,rnum+1);}var ts=Math.round((new Date()).getTime()/1000);return randomstring+'_'+ts;},getUserTrackerId:function(){var userTrackerId;var userTrackerIdCookie=getUserCookie('dp_user_trackerId');if(userTrackerIdCookie==""||userTrackerIdCookie=="undefined"||userTrackerIdCookie==null){userTrackerIdCookie="";}if(userTrackerIdCookie!=''){userTrackerId=userTrackerIdCookie;}else{userTrackerId=dhConfigDetails.userId();var oi_tracker_cookie_lifespan=87600;var url=window.location.href;url_arr=url.split('/');domain=url_arr[2];lang_arr=domain.split('.');var cookie_domain='.'+lang_arr[1]+'.'+lang_arr[2];setUserCookie('dp_user_trackerId',userTrackerId,oi_tracker_cookie_lifespan,'/',cookie_domain,'');}return userTrackerId;}};var oi_tracker_id=dhConfigDetails.getUserTrackerId();console.log("values are:"+oi_tracker_id);var oi_lang=document.documentElement.lang;var oi_domain=document.location.hostname;var oi_category_name='';if(document.querySelector('head').getAttribute('data-category_name')){oi_category_name=document.querySelector('head').getAttribute('data-category_name');}console.log(oi_category_name);var oi_ad_config=[{"name":"/1008496/malayalam-top","size":[[728,90],[970,90],[970,250]]},{"name":"/1008496/malayalam-island","size":[[300,250],[300,600]],"mapping":"web-1"},{"name":"/1008496/oneindia-inside-malayalam-right-rail","size":[[300,250],[160,600],[120,600],[300,600]],"mapping":"web-2"},{"name":"/1008496/oimalayalam-300x250-right","size":[[300,250],[300,600]],"mapping":"web-3"},{"name":"/1008496/oi-mal-inarticle-300x250-1","size":[300,250],"mapping":"web-3"},{"name":"/1008496/oi-mal-inarticle-300x250-2","size":[300,250],"mapping":"web-3"},{"name":"/1008496/vuukle-comments-300x250","size":[[250,250],[300,250],[400,250],[480,300],[728,90],[970,90],[970,250],[600,300],[600,338],[300,600]],"mapping":"web-6"}];function fetchDHSlot(slot_id){console.log(oi_ad_config);var dhParams={placementId:12345,env:"prod",pageType:"sources",npKey:"oneindia",density:"1",zone:"web",subSlots:slot_id,nwFill:false,partnerId:"oneindia",format:"json",clientId:oi_tracker_id,catKey:oi_category_name,domain:oi_domain,lang:oi_lang};console.log(dhParams);return dhParams;}var adUnits=[{code:oi_ad_config[1].name,mediaTypes:{banner:{sizes:oi_ad_config[1].size}},bids:[{bidder:'dailyhunt',params:fetchDHSlot(oi_ad_config[1].mapping)},{"bidder":"aol","params":{"network":"10128.1","placement":"3585318","alias":"oneindia.com-300x250"}}]},{code:oi_ad_config[2].name,mediaTypes:{banner:{sizes:oi_ad_config[2].size}},bids:[{bidder:'dailyhunt',params:fetchDHSlot(oi_ad_config[2].mapping)},{"bidder":"aol","params":{"network":"10128.1","placement":"3585318","alias":"oneindia.com-300x250"}}]},{code:oi_ad_config[3].name,mediaTypes:{banner:{sizes:oi_ad_config[3].size}},bids:[{bidder:'dailyhunt',params:fetchDHSlot(oi_ad_config[3].mapping)},{"bidder":"aol","params":{"network":"10128.1","placement":"3585318","alias":"oneindia.com-300x250"}}]},{code:oi_ad_config[4].name,mediaTypes:{banner:{sizes:oi_ad_config[4].size}},bids:[{bidder:'dailyhunt',params:fetchDHSlot(oi_ad_config[4].mapping)},{"bidder":"aol","params":{"network":"10128.1","placement":"3585318","alias":"oneindia.com-300x250"}}]},{code:oi_ad_config[5].name,mediaTypes:{banner:{sizes:oi_ad_config[5].size}},bids:[{bidder:'dailyhunt',params:fetchDHSlot(oi_ad_config[5].mapping)},{"bidder":"aol","params":{"network":"10128.1","placement":"3585318","alias":"oneindia.com-300x250"}}]},{code:oi_ad_config[6].name,mediaTypes:{banner:{sizes:oi_ad_config[6].size}},bids:[{bidder:'dailyhunt',params:fetchDHSlot(oi_ad_config[6].mapping)},{"bidder":"aol","params":{"network":"10128.1","placement":"3585318","alias":"oneindia.com-300x250"}}]}];console.log(adUnits);</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">വീഡിയോകള്‍</a></li> <li> <a href="https://malayalam.mykhel.com/kabaddi/pro-kabaddi/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" style="color:#f00;" target="_blank">പ്രോ കബഡി 2019</a> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="/astrology/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank"><img src="/images/live-tv.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background: #e7e7e2;
    font-weight: bold;
    font-size: 14px;
    color: #000;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405;</span> <a href="/topic/kerala-by-election-2019?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics">കേരള ഉപതിര‍ഞ്ഞെടുപ്പ്</a> <a href="/topic/maradu-flat?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics">മരട് ഫ്ലാറ്റ്</a> <a href="/topic/psc?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics">പിഎസ് സി</a> <a href="/topic/dileep?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics">ദിലീപ്</a> <a href="/topic/amit-shah?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics">അമിത് ഷാ</a> <a href="/topic/jammu-kashmir?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics">കശ്മീര്‍</a> <a href="https://malayalam.filmibeat.com/topic/മാമാങ്കം?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics" rel="nofollow">മാമാങ്കം</a> </div> </section> <div id="containerMain" data-article-type="" data-page_type="article" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="234464" data-con_line="/news/india/" data-category_id="635" data-category_name="india"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://malayalam.filmibeat.com/news/mohanlal-s-marakar-arabikadalinte-simham-movie-release-date-announced-056127.html" target="_blank"> <img src="https://malayalam.filmibeat.com/img/100x90x100/2019/10/marakkararabikadalintesimham-1569926233.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://malayalam.filmibeat.com/news/mohanlal-s-marakar-arabikadalinte-simham-movie-release-date-announced-056127.html" target="_blank">
ചരിത്രം സൃഷ്ടിക്കാന്‍ മോഹന്‍ലാലിന്റെ മരക്കാര്‍ വരുന്നു,ബ്രഹ്മാണ്ഡ ചിത്രത്തിന്റെ റിലീസ് പ്രഖ്യാപിച്ചു
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div class="oi-bottom-similar-news-block"> <div class="progress-container"><span class="progress-bar" id="scrollBar"></span></div> <div class="oi-bottom-similar-news-heading">Elections 2019 <img src="/images/election_blink.gif" style="vertical-align: middle;padding-left: 5px;"></div> <div class="oi-bottom-similar-news-content"> <ul> <li> <div class="oi-bottom-similar-news-links"> <a href="/news/kerala/kerala-by-elections-2019-kummanam-rajasekharan-s-comments-about-social-media-propaganda-234443.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Sticky_Bottom_Elections"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/105x95x59/2019/10/xkummanam-rajasekharan-1-1569130471-1569915134.jpg.pagespeed.ic.jLUkVehAa1.jpg" alt=" വട്ടിയൂർക്കാവിൽ കുമ്മനത്തിന്റെ പേര് വെട്ടിയതാര്? വി മുരളീധരനല്ല... തുറന്നടിച്ച് കുമ്മനം രാജശേഖരൻ!"/></div> <div class="oi-bottom-similar-news-tittle"> വട്ടിയൂർക്കാവിൽ കുമ്മനത്തിന്റെ പേര് വെട്ടിയതാര്? വി മുരളീധരനല്ല... തുറന്നടിച്ച് കുമ്മനം രാജശേഖരൻ!</div> </a> </div> </li> <li> <div class="oi-bottom-similar-news-links"> <a href="/news/kerala/keala-by-elections-2019-protests-over-ravisha-tantri-s-candidature-234437.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Sticky_Bottom_Elections"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/105x95x59/2019/10/xpage-1569909845.jpg.pagespeed.ic.7-Nog5RRz_.jpg" alt=" മഞ്ചേശ്വരത്ത് ബിജെപിക്ക് വോട്ട് കുറയും? ബിജെപിയിൽ ചേരിപ്പോര് ശക്തം, പ്രചരണത്തിന് ആർഎസ്എസ് ഇറങ്ങും!"/></div> <div class="oi-bottom-similar-news-tittle"> മഞ്ചേശ്വരത്ത് ബിജെപിക്ക് വോട്ട് കുറയും? ബിജെപിയിൽ ചേരിപ്പോര് ശക്തം, പ്രചരണത്തിന് ആർഎസ്എസ് ഇറങ്ങും!</div> </a> </div> </li> <li> <div class="oi-bottom-similar-news-links"> <a href="/news/kerala/kerala-by-election-ap-sunni-fraction-to-support-udf-in-manjeswaram-234432.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Sticky_Bottom_Elections"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/105x95x59/2019/10/xkanthapurammanj-1569904158.jpg.pagespeed.ic.iWklkQgKra.jpg" alt="എല്‍ഡിഎഫിന് കനത്ത തിരിച്ചടി; മഞ്ചേശ്വരത്ത് എപി സുന്നി വിഭാഗത്തിന്‍റെ പിന്തുണ യുഡിഎഫിന്? "/></div> <div class="oi-bottom-similar-news-tittle">എല്‍ഡിഎഫിന് കനത്ത തിരിച്ചടി; മഞ്ചേശ്വരത്ത് എപി സുന്നി വിഭാഗത്തിന്‍റെ പിന്തുണ യുഡിഎഫിന്? </div> </a> </div> </li> <li> <div class="oi-bottom-similar-news-links"> <a href="/news/kerala/group-photo-of-udf-leaders-in-dubai-goes-viral-in-social-media-234430.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Sticky_Bottom_Elections"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/105x95x59/2019/10/xnew-project-1-15-1569901838.jpg.pagespeed.ic.xdP8O4XTKI.jpg" alt="പാലായിൽ തമ്മിൽ കണ്ടാൽ കടിച്ച് കീറും, ദുബായിൽ ചങ്ക്സ്, ജോസഫും ജോസും ഗ്രൂപ്പ് ഫോട്ടോയിൽ, വൈറൽ!"/></div> <div class="oi-bottom-similar-news-tittle">പാലായിൽ തമ്മിൽ കണ്ടാൽ കടിച്ച് കീറും, ദുബായിൽ ചങ്ക്സ്, ജോസഫും ജോസും ഗ്രൂപ്പ് ഫോട്ടോയിൽ, വൈറൽ!</div> </a> </div> </li> <li> <div class="oi-bottom-similar-news-links"> <a href="/news/kerala/tj-vinod-say-about-ernakulam-by-election-234415.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Sticky_Bottom_Elections"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/105x95x59/2019/09/tjvinod-1569846407.jpg" alt="കേന്ദ്ര, സംസ്ഥാന സര്‍ക്കാറുകള്‍ക്കെതിരേയുള്ള വിധിയെഴുത്താവും ഉപതിരഞ്ഞെടുപ്പ്; ടിജെ വിനോദ്"/></div> <div class="oi-bottom-similar-news-tittle">കേന്ദ്ര, സംസ്ഥാന സര്‍ക്കാറുകള്‍ക്കെതിരേയുള്ള വിധിയെഴുത്താവും ഉപതിരഞ്ഞെടുപ്പ്; ടിജെ വിനോദ്</div> </a> </div> </li> <li> <div class="oi-bottom-similar-news-links"> <a href="/news/kerala/vk-prasanth-came-by-cycle-to-participate-in-election-conventon-234409.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Sticky_Bottom_Elections"> <div class="oi-bottom-similar-news-thumb"><img src="https://malayalam.oneindia.com/img/105x95x59/2019/09/photo-2019-09-30-17-30-15-1569844899.jpg" alt="തിരഞ്ഞെടുപ്പ് കണ്‍വന്‍ഷനില്‍ പങ്കെടുക്കാന്‍ സൈക്കിളിലെത്തി വികെ പ്രശാന്ത്; കൂടെ കൂടി അനുയായികളും"/></div> <div class="oi-bottom-similar-news-tittle">തിരഞ്ഞെടുപ്പ് കണ്‍വന്‍ഷനില്‍ പങ്കെടുക്കാന്‍ സൈക്കിളിലെത്തി വികെ പ്രശാന്ത്; കൂടെ കൂടി അനുയായികളും</div> </a> </div> </li> </ul> </div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Elections 2019 <img src="/images/election_blink.gif" style="vertical-align: middle;padding-left: 5px;"></h2> <ul> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/kerala/k-muraleedarana-against-cpm-and-bjp-234462.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include_Elections" class="col-block"><img alt="വോട്ട് അഡ്ജസറ്റ്മെന്‍റ് ഡീല്‍ കെ സുരേന്ദ്രന്‍റെ അടുത്തയാളും പിണറായിയും തമ്മില്‍, ഗുരുതര ആരോപണം" src="https://malayalam.oneindia.com/img/105x95x59/2019/10/xpinarayisuranew-1569929177.jpg.pagespeed.ic.MiEmlW-fIW.jpg"/></a> <a href="/news/kerala/k-muraleedarana-against-cpm-and-bjp-234462.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include_Elections" class="os-short-text">വോട്ട് അഡ്ജസറ്റ്മെന്‍റ് ഡീല്‍ കെ സുരേന്ദ്രന്‍റെ അടുത്തയാളും പിണറായിയും തമ്മില്‍, ഗുരുതര ആരോപണം</a> </li> <li class="clearfix"> <span class="timestamp">4 hrs ago</span> <a href="/news/kerala/ldf-bjp-vote-deal-in-two-constituencies-alleges-mullappally-234449.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include_Elections" class="col-block"><img alt="2 മണ്ഡലങ്ങളില്‍ ബിജെപി സിപിഎമ്മിന് വോട്ട് മറിക്കും; തെളിവ് ഉണ്ടെന്ന്, ഗുരുതര ആരോപണം" src="https://malayalam.oneindia.com/img/105x95x59/2019/10/xcpmbjp-1569918862.jpg.pagespeed.ic.B3E85Zb-BI.jpg"/></a> <a href="/news/kerala/ldf-bjp-vote-deal-in-two-constituencies-alleges-mullappally-234449.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include_Elections" class="os-short-text">2 മണ്ഡലങ്ങളില്‍ ബിജെപി സിപിഎമ്മിന് വോട്ട് മറിക്കും; തെളിവ് ഉണ്ടെന്ന്, ഗുരുതര ആരോപണം</a> </li> <li class="clearfix"> <span class="timestamp">4 hrs ago</span> <a href="/news/kerala/pk-kunhalikutty-s-comment-about-manjeshwar-by-election-234448.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include_Elections" class="col-block"><img alt="മഞ്ചേശ്വരത്ത് പ്രധാന എതിരാളി ബിജെപി; എൽഡിഎഫ് ഒരു ഘടകമേയല്ലെന്ന് കുഞ്ഞാലിക്കുട്ടി!" src="https://malayalam.oneindia.com/img/105x95x59/2019/10/x17-1492406713-29-1477734863-kunhalikutty-17-1492427897-1569918280.jpg.pagespeed.ic.bkkZWgwxwb.jpg"/></a> <a href="/news/kerala/pk-kunhalikutty-s-comment-about-manjeshwar-by-election-234448.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include_Elections" class="os-short-text">മഞ്ചേശ്വരത്ത് പ്രധാന എതിരാളി ബിജെപി; എൽഡിഎഫ് ഒരു ഘടകമേയല്ലെന്ന് കുഞ്ഞാലിക്കുട്ടി!</a> </li> </ul> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">2 min ago</span> <a href="/news/kerala/rift-in-nda-deepens-bdjs-likely-to-leave-alliance-234469.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="എൻഡിഎ വിടാൻ ബിഡിജെഎസ്, പോകുന്നെങ്കിൽ പോട്ടെയെന്ന് ബിജെപി, ഒരു ഗുണവും പാർട്ടിക്കില്ല!" src="https://malayalam.oneindia.com/img/105x95x59/2019/10/x121-1569933773.jpg.pagespeed.ic.8ynTajHnO0.jpg"/></a> <a href="/news/kerala/rift-in-nda-deepens-bdjs-likely-to-leave-alliance-234469.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">എൻഡിഎ വിടാൻ ബിഡിജെഎസ്, പോകുന്നെങ്കിൽ പോട്ടെയെന്ന് ബിജെപി, ഒരു ഗുണവും പാർട്ടിക്കില്ല!</a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">7 min ago</span> <a href="/news/india/will-throw-out-intruders-amit-shah-says-in-west-bengal-234468.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ബംഗാളില്‍ പൗരത്വ രജിസ്റ്റര്‍ നടപ്പാക്കുമെന്ന് അമിത് ഷാ; ഈ വിഭാഗക്കാര്‍ക്ക് ഭയം വേണ്ട..." src="https://malayalam.oneindia.com/img/105x95x59/2019/10/xamitshah2-30-1459317631-1569933761.jpg.pagespeed.ic.MH0S_GqZFV.jpg"/></a> <a href="/news/india/will-throw-out-intruders-amit-shah-says-in-west-bengal-234468.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ബംഗാളില്‍ പൗരത്വ രജിസ്റ്റര്‍ നടപ്പാക്കുമെന്ന് അമിത് ഷാ; ഈ വിഭാഗക്കാര്‍ക്ക് ഭയം വേണ്ട...</a> </li> <li class="clearfix"> <span class="timestamp">14 min ago</span> <a href="/news/india/india-faces-extreme-monsoon-in-2019-inter-connection-of-monsoon-climate-change-234467.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="21019ൽ ഇന്ത്യയിൽ ലഭിച്ചത് അതികാലവർഷം: അതി തീവ്ര മഴക്ക് പിന്നിൽ കാലാവസ്ഥാ വ്യതിയാനം" src="https://malayalam.oneindia.com/img/105x95x59/2019/10/xfllod-1569905476-1569933160.jpg.pagespeed.ic.KptuCGtNfu.jpg"/></a> <a href="/news/india/india-faces-extreme-monsoon-in-2019-inter-connection-of-monsoon-climate-change-234467.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">21019ൽ ഇന്ത്യയിൽ ലഭിച്ചത് അതികാലവർഷം: അതി തീവ്ര മഴക്ക് പിന്നിൽ കാലാവസ്ഥാ വ്യതിയാനം</a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/television/ramesh-pisharody-and-arya-meet-in-badai-bungalow-056134.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="   തന്റെ പ്രിയതമയെ കാണുവാൻ രമേശ് പിഷാരടി വീണ്ടും ബഡായി ബംഗ്ലാവിൽ, കാണൂ" src="https://malayalam.filmibeat.com/img/150x99/2019/10/pisharaddy-1569933198.png"/></a> <a href="https://malayalam.filmibeat.com/television/ramesh-pisharody-and-arya-meet-in-badai-bungalow-056134.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> തന്റെ പ്രിയതമയെ കാണുവാൻ രമേശ് പിഷാരടി വീണ്ടും ബഡായി ബംഗ്ലാവിൽ, കാണൂ</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/news/lost-apple-iphone-found-in-river-after-15-months-still-working-015365.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="നഷ്ട്ടപ്പെട്ട് 15 മാസത്തിനുശേഷം നദിയിൽ കണ്ടെത്തിയ ആപ്പിൾ ഐഫോൺ പ്രവർത്തിക്കുന്നു" src="https://malayalam.gizbot.com/img/150x99x100/img/2019/10/lost-apple-iphone-found-in-river-after-15-months-still-working-1569913617.jpg"/></a> <a href="https://malayalam.gizbot.com/news/lost-apple-iphone-found-in-river-after-15-months-still-working-015365.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">നഷ്ട്ടപ്പെട്ട് 15 മാസത്തിനുശേഷം നദിയിൽ കണ്ടെത്തിയ ആപ്പിൾ ഐഫോൺ പ്രവർത്തിക്കുന്നു</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/news/2019/10/01/sensex-and-nifty-fell-today-006979.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഓഹരി വിപണിയിൽ ഇന്നും നഷ്ടം തുടർന്നു; സെൻസെക്സും നിഫ്റ്റിയും ഇടിഞ്ഞു" src="https://malayalam.goodreturns.in/img/150x99/2015/09/12-1442047374-stockmarket1.jpg"/></a> <a href="https://malayalam.goodreturns.in/news/2019/10/01/sensex-and-nifty-fell-today-006979.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഓഹരി വിപണിയിൽ ഇന്നും നഷ്ടം തുടർന്നു; സെൻസെക്സും നിഫ്റ്റിയും ഇടിഞ്ഞു</a> </li> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/visakhapatnam-test-india-to-play-two-pacers-and-as-many-spinners-reveals-ajinkya-rahane-019707.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വിശാഖപട്ടണം ടെസ്റ്റ്: ഇന്ത്യയുടെ തന്ത്രം വെളിപ്പെടുത്തി രഹാനെ" src="https://malayalam.mykhel.com/img/150x99/2019/10/ind-vs-sa-3-1569931495.jpg"/></a> <a href="https://malayalam.mykhel.com/cricket/visakhapatnam-test-india-to-play-two-pacers-and-as-many-spinners-reveals-ajinkya-rahane-019707.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വിശാഖപട്ടണം ടെസ്റ്റ്: ഇന്ത്യയുടെ തന്ത്രം വെളിപ്പെടുത്തി രഹാനെ</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/list-of-famous-roads-named-after-mahatma-gandhi-003993.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഇന്ത്യയിലെ പ്രസിദ്ധമായ ചില എംജി റോഡുകൾ" src="https://malayalam.nativeplanet.com/img/150x99/2019/10/6-1569927458.jpg"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/list-of-famous-roads-named-after-mahatma-gandhi-003993.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഇന്ത്യയിലെ പ്രസിദ്ധമായ ചില എംജി റോഡുകൾ</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/health/wellness/everyday-habits-that-can-reduce-your-cancer-risk-023294.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ക്യാൻസർ സാധ്യത അടുത്ത്പോലുംവരില്ല,‍ഇങ്ങനെയെങ്കില്‍" src="https://malayalam.boldsky.com/img/150x99/2019/10/garlic-09-1470729559-1569928373.jpg"/></a> <a href="https://malayalam.boldsky.com/health/wellness/everyday-habits-that-can-reduce-your-cancer-risk-023294.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ക്യാൻസർ സാധ്യത അടുത്ത്പോലുംവരില്ല,‍ഇങ്ങനെയെങ്കില്‍</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/four-wheelers/2019/mg-hector-sales-india-september-2608-units-report-013438.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="സെപ്തംബറിൽ 2,608 യൂണിറ്റ് വിൽപ്പനയുമായി എംജി ഹെക്ടർ" src="https://malayalam.drivespark.com/img/150x99/2019/10/mg-hector-side-profile0-1569925902.jpg"/></a> <a href="https://malayalam.drivespark.com/four-wheelers/2019/mg-hector-sales-india-september-2608-units-report-013438.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">സെപ്തംബറിൽ 2,608 യൂണിറ്റ് വിൽപ്പനയുമായി എംജി ഹെക്ടർ</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky" style="width:300px;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> </div> </nav> <h1 class="heading">കേരളത്തിലേക്ക് 30 വിമാനസര്‍വീസുകള്‍; മുഖ്യമന്ത്രിയുടെ ചര്‍ച്ച ഫലംകണ്ടു</h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Ashif N</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <a rel="author" href="/authors/ashif.html" title="Profile of ashif n" target="_blank"><strong>Ashif N</strong></a></div></li> <li class="articlePublishDate"> <span> <time datetime="2019-10-01T17:24:56+05:30">
Published: October 1 2019, 17:24 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;width: 450px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <p>ദില്ലി: കേരളത്തിലേക്ക് കൂടുതല്&zwj; വിമാനസര്&zwj;വീസുകള്&zwj; കേന്ദ്രസര്&zwj;ക്കാര്&zwj; അനുവദിച്ചു. മുഖ്യമന്ത്രി പിണറായി വിജയന്&zwj; കേന്ദ്ര വ്യോമയാന മന്ത്രി ഹര്&zwj;ദീപ് സിങ് പുരിയുമായി നടത്തിയ ചര്&zwj;ച്ചയിലാണ് കേരളത്തിന് അനുകൂലമായ തീരുമാനം. 30 വിമാനസര്&zwj;വീസുകളാണ് പുതിയതായി അനുവദിക്കുക. കേരളത്തിലേക്കുള്ള വിമാന യാത്രാ ആവശ്യക്കാരുടെ എണ്ണത്തിലുണ്ടായ വര്&zwj;ധന മുഖ്യമന്ത്രി കേന്ദ്രമന്ത്രിയെ ബോധിപ്പിച്ചു.</p> <p><strong></strong></p> <div class="clearfix"><strong></strong></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2019/10/cmmeetaviation-1569930799.jpg"><strong></strong> <div><strong><a class="imgClSlider" href="javascript:void(0);"> <figure><strong><img src="/img/2019/10/xcmmeetaviation-1569930799.jpg.pagespeed.ic.OnZmg5XE5B.jpg" class="image_listical c1" alt="Cm" title="Cm" data-cl-slideshow="" data-cl-title="Cm" data-cl-description="" data-cl-imageid="234464-0"/></strong></figure> </a></strong></div> </div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c2' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990219003-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>ആഘോഷ വേളകളില്&zwj; യാത്രക്കാരുടെ എണ്ണം ക്രമാതീതമായി വര്&zwj;ധിക്കുന്ന കാര്യവും മുഖ്യമന്ത്രി ചൂണ്ടിക്കാട്ടി. വിമാന കമ്പനികളുടെ ഉയര്&zwj;ന്ന യാത്രാ നിരക്ക് സംബന്ധിച്ചും മുഖ്യമന്ത്രി വ്യോമയാന മന്ത്രിയുടെ ശ്രദ്ധയില്&zwj;പ്പെടുത്തി.</p> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/news/india/personal-income-tax-slabs-may-be-revised/articlecontent-pf336522-234450.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/2019/10/taxreduced-1569919341.jpg"/>മോദിയുടെ വമ്പന്&zwj; ദിപാവലി സര്&zwj;പ്രൈസ് വരുന്നു; ജനകോടികള്&zwj;ക്ക് ആശ്വാസം, നികുതി വെട്ടിക്കുറയ്ക്കും</a></span></p> <p>അടുത്തിടെ കോഴിക്കോട് എംപി എംകെ വിജയരാഘവന്&zwj; എംപി കരിപ്പൂര്&zwj; വിമാനത്താവളം നേരിടുന്ന വെല്ലുവിളികള്&zwj; കേന്ദ്രമന്ത്രിയുമായുള്ള ചര്&zwj;ച്ചയില്&zwj; വിശദീകരിച്ചിരുന്നു. കരിപ്പൂര്&zwj; വിമാനത്താവളത്തില്&zwj; നിന്ന് കൂടുതല്&zwj; സര്&zwj;വീസുകള്&zwj; ആരംഭിക്കുന്ന കാര്യം ചര്&zwj;ച്ച ചെയ്യുന്നതിന് ഈ മാസം ദില്ലിയില്&zwj; പ്രത്യേക യോഗം വിളിച്ചിരിക്കുകയാണ് മന്ത്രി ഹര്&zwj;ദീപ് സിങ് പുരി.</p> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/news/international/saudi-arabia-has-sent-messages-to-iran-s-president-234459.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/2019/10/iransaudileaders-1569927201.jpg"/>ഇറാന്&zwj; പ്രസിഡന്റിന് സൗദിയുടെ സന്ദേശം; പശ്ചിമേഷ്യ ചരിത്ര ഗതിമാറ്റത്തിനോ? വെളിപ്പെടുത്തി ഇറാന്&zwj;</a></span></p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <p>കേന്ദ്രമന്ത്രി പ്രകാശ് ജാവ്&zwnj;ദേക്കറുമായുള്ള ചര്&zwj;ച്ചയില്&zwj; മുഖ്യമന്ത്രി പ്രധാനമായും ഉന്നയിച്ചത് ബന്ദിപൂര്&zwj; വഴിയുള്ള രാത്രിയാത്രാ നിരോധന വിഷയമാണ്. ഇക്കാര്യം പരിശോധിക്കുന്നതിന് പ്രത്യേക സമിതിയെ നിയോഗിക്കാന്&zwj; കേന്ദ്രം തീരുമാനിച്ചിട്ടുണ്ട്. കേരളത്തിന്റെ നിലപാടുകള്&zwj; ഈ സമിതിക്ക് മുമ്പാകെ ബോധിപ്പിക്കാന്&zwj; അവസരമുണ്ടാകും. കേന്ദ്ര ഗതാഗത മന്ത്രി നിതിന്&zwj; ഗഡ്കരിയെയും മുഖ്യമന്ത്രി കണ്ടു.</p> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/flight/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=topiclink"> <h2 class="widgetHeading">കൂടുതൽ <span>flight</span> വാർത്തകൾ <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/india/indigo-flight-emergency-landing-as-engine-catches-fires-234388.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2019/09/xindigoflights-1569832465.jpg.pagespeed.ic.H2Na8D3FPy.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/indigo-flight-emergency-landing-as-engine-catches-fires-234388.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=similar-topic-slider">ഇൻഡിഗോ വിമാനത്തിന്റെ എഞ്ചിന് തീപിടിച്ചു; സുരക്ഷിതമായി തിരിച്ചിറക്കി, യാത്രക്കാരില്‍ ഗോവ മന്ത്രിയും</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/air-india-thiruvananthapuram-kochi-plane-damaged-as-it-hits-air-turbulance-233863.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2019/09/air-india-1563279664-1569093109.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/air-india-thiruvananthapuram-kochi-plane-damaged-as-it-hits-air-turbulance-233863.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=similar-topic-slider">തിരുവനന്തപുരം- കൊച്ചി എയർ ഇന്ത്യ വിമാനത്തിന് ആകാശച്ചുഴിയിൽ പെട്ട് തകരാർ: യാത്രക്കാർ സുരക്ഷിതർ</a></div> </li> <li><iframe src="https://malayalam.oneindia.com/common/outb-widget.html" class="outb-none" height="240" width="170" scrolling="no"></iframe></li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/centre-policy-make-threat-to-kannur-airport-delays-foreign-service-233858.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2019/09/kial-1566034760-1569081027.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/centre-policy-make-threat-to-kannur-airport-delays-foreign-service-233858.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=similar-topic-slider">കേന്ദ്രനയം തിരിച്ചടിയാകുന്നു: വിദേശകമ്പിനികളുടെ സര്‍വീസ് തുടങ്ങാനാവാതെ കണ്ണൂര്‍ വിമാനത്താവളം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/five-afganees-arrested-with-heroin-worth-15-crore-from-delhi-airport-233754.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2019/09/arrested1-1564299403-1568909479.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/five-afganees-arrested-with-heroin-worth-15-crore-from-delhi-airport-233754.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=similar-topic-slider">15 കോടിയുടെ ഹെറോയിനുമായി അഞ്ച് പേർ പിടിയിൽ: കാപ്സ്യൂളുകൾ വയറ്റിലൊളിപ്പിച്ച നിലയിൽ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/the-increase-in-oil-prices-is-likely-to-increase-flight-ticket-fares-233651.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2019/09/crudeoilandflight-1568793047.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/the-increase-in-oil-prices-is-likely-to-increase-flight-ticket-fares-233651.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=similar-topic-slider">എണ്ണവില ഇനിയും ഉയര്‍ന്നാല്‍ ഇന്ത്യയിലെ വിമാന നിരക്ക് കൂടും</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/go-air-starts-service-from-kannur-233398.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2019/09/go-air-1567217019-1568300741.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kannur/go-air-starts-service-from-kannur-233398.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=similar-topic-slider">കണ്ണൂർ വിമാനത്താവളത്തിൽ നിന്ന് ഗോ എയര്‍ സര്‍വീസ്: സെപ്തംബർ 19ന് തുടങ്ങും! ടിക്കറ്റ് 13,160 മുതൽ!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/national-intelligence-grid-collects-details-of-domestic-passengers-233352.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2019/09/plane-1522314116-1558328501-1568210464.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/national-intelligence-grid-collects-details-of-domestic-passengers-233352.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider">ദേശീയ ഇന്റലിജന്‍സ് ഗ്രിഡ് ആഭ്യന്തര യാത്രക്കാരുടെ വിവരങ്ങള്‍ ശേഖരിക്കുന്നു:</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/pilots-strike-in-british-airways-flights-cancelled-233254.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2019/09/british-airways-flight-1568009188-1568028121.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/pilots-strike-in-british-airways-flights-cancelled-233254.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider">ശമ്പള തര്‍ക്കം; ബ്രിട്ടീഷ് എയര്‍വേയ്‌സ് പൈലറ്റുമാര്‍ സമരത്തില്‍, സർവ്വീസുകൾ റദ്ദാക്കി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/dgca-investigation-on-incident-faces-passengers-233079.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2019/09/indigoairlines-1567686197.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/dgca-investigation-on-incident-faces-passengers-233079.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider">ഇന്‍ഡിഗോ യാത്രക്കാര്‍ വിമാനത്തില്‍ നിര്‍ബന്ധിതരായി ഇരിക്കേണ്ടി വന്ന സംഭവത്തില്‍ അന്വേഷണത്തിന് ഉത്തരവിട്ട് ഡി.ജി.സി.എ.</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/radhika-khera-tweeted-a-video-in-which-kashmiri-woman-narrates-her-ordeal-to-rahul-gandhi-on-flight-232499.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2019/08/rahulsrinagar-1566667324-1566707865.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/radhika-khera-tweeted-a-video-in-which-kashmiri-woman-narrates-her-ordeal-to-rahul-gandhi-on-flight-232499.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider">കശ്മീർ സാധാരണ നിലയിലല്ല; രാഹുൽ ഗാന്ധിയോട് വൈകാരികമായി യുവതി, വീഡിയോ വൈറൽ!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/v-muraleedharan-about-special-flights-from-gulf-to-kerala-onam-season-232135.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2019/08/xvmuraleedharan-1560335908-1566155951.jpg.pagespeed.ic.AqBVlt6PBh.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/v-muraleedharan-about-special-flights-from-gulf-to-kerala-onam-season-232135.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider">ഓണത്തിന് ഗൾഫിൽ നിന്ന് കേരളത്തിലേക്ക് പ്രത്യേക വിമാന സർവീസ്: മന്ത്രിയുടെ ഉറപ്പെന്ന് വി മുരളീധരൻ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/international/hero-pilot-saves-233-people-after-lands-in-corn-field-231932.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2019/08/xplane-1522314116-1558328501-1564568211-1565867129.jpg.pagespeed.ic.GtWBkLx3M8.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/international/hero-pilot-saves-233-people-after-lands-in-corn-field-231932.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider">ചോളപ്പാടത്ത് അടിയന്തര ലാന്‍ഡിംഗ്; 233 ജീവന്‍ രക്ഷിച്ച ഹീറോ 'പൈലറ്റ്'</a></div> </li> </ul> </div> </div> <div class="oi-city-videosblock"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div style="width: 98%;"> <div id="belowContent" style="clear:both;"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div id="inread"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="flight, pinarayi vijayan, വിമാനത്താവളം, പിണറായി വിജയന്‍" data-eng-tags="flight, pinarayi vijayan"><span class="tags_head">Read more about: </span> <h3> <a title="flight" href="/topic/flight">flight</a> <a title="pinarayi vijayan" href="/topic/pinarayi-vijayan">pinarayi vijayan</a> <a title="വിമാനത്താവളം" href="/topic/വിമാനത്താവളം">വിമാനത്താവളം</a> <a title="പിണറായി വിജയന്‍" href="/topic/പിണറായി-വിജയന്‍">പിണറായി വിജയന്‍</a></h3></div> <div id="tagcomma-container" data-tags="flight, pinarayi vijayan, വിമാനത്താവളം, പിണറായി വിജയന്‍"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Center to Allowed New flight Service to Kerala
</div> </div> <div class="article-published">Story first published: Tuesday, October 1, 2019, 17:24 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2019/10/01/">Oct 1, 2019</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/international/three-asteroids-may-explode-in-earth-s-sky-nasa-observes-234438.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/10/cover-1569910636.jpg" alt="മൂന്ന് ഛിന്ന ഗ്രഹങ്ങൾ ഭൂമിയുടെ നേർക്ക്... ഒക്ടോബർ 1 ന് അവയെല്ലാം എത്തും; എന്തുസംഭവിക്കും?" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/international/three-asteroids-may-explode-in-earth-s-sky-nasa-observes-234438.html" target="_blank">മൂന്ന് ഛിന്ന ഗ്രഹങ്ങൾ ഭൂമിയുടെ നേർക്ക്... ഒക്ടോബർ 1 ന് അവയെല്ലാം എത്തും; എന്തുസംഭവിക്കും?</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/pak-isi-activates-its-k2-plan-to-hit-kashmir-and-punjab-together-234434.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/10/isi-1569888991-1569908085.jpg" alt=" പഞ്ചാബും കശ്മീരും തകർക്കാൻ പാക് ഐഎസ്ഐയുടെ കെ2 പ്ലാൻ: ഇന്റലിജൻസ് മുന്നറിയിപ്പ് ഇങ്ങനെ..." class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/pak-isi-activates-its-k2-plan-to-hit-kashmir-and-punjab-together-234434.html" target="_blank"> പഞ്ചാബും കശ്മീരും തകർക്കാൻ പാക് ഐഎസ്ഐയുടെ കെ2 പ്ലാൻ: ഇന്റലിജൻസ് മുന്നറിയിപ്പ് ഇങ്ങനെ...</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/kerala-union-of-working-journalists-kuwj-election-results-234433.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/10/xphoto-2019-10-01-10-16-06-1569905405.jpg.pagespeed.ic.Esxv5943nS.jpg" alt="കെയുഡബ്ല്യുജെ പ്രസ് ക്ലബ്ബ് ഭാരവാഹികളെ തിരഞ്ഞെടുത്തു, ഇക്കുറി ശക്തമായ വനിതാ പ്രാതിനിധ്യം" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/kerala-union-of-working-journalists-kuwj-election-results-234433.html" target="_blank">കെയുഡബ്ല്യുജെ പ്രസ് ക്ലബ്ബ് ഭാരവാഹികളെ തിരഞ്ഞെടുത്തു, ഇക്കുറി ശക്തമായ വനിതാ പ്രാതിനിധ്യം</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> <div style="padding-top: 10px;"></div> <div id="div_36520919114345" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </section> </div> </div> <input type="hidden" value="234464" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.202';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getDate();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=ml&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script>function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> </body> </html>