<!DOCTYPE html> <html lang="ml"> <head data-altimg="bjp"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>കേന്ദ്രത്തോട് പോര് തുടർന്ന് മമത ബാനർജി, നീതി ആയോഗ് യോഗം ബഹിഷ്ക്കരിച്ചു, കെസിആറും ഇല്ല! | Mamata Banerjee and K Chandrasekhar Rao to skip Niti Aayog Meeting at Delhi - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="കേന്ദ്രത്തോട് പോര് തുടർന്ന് മമത ബാനർജി, നീതി ആയോഗ് യോഗം ബഹിഷ്ക്കരിച്ചു, കെസിആറും ഇല്ല!"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/india/mamata-banerjee-and-kcr-to-skip-niti-aayog-meeting-227647.html"/> <meta name="description" itemprop="description" content="Mamata Banerjee and K Chandrasekhar Rao to skip Niti Aayog Meeting at Delhi"/> <meta itemprop="datePublished" content="2019-06-15T09:46:36+05:30"/> <meta name="news_keywords" content="Niti Aayog, Niti Aayog Meeting, Mamata Banerjee, West Bengal, Narendra Modi, BJP, K Chandrasekhara Rao, Latest News in Malayalam, Malayalam News, മമത ബാനർജി, നീതി ആയോഗ്, ദില്ലി, പ്രധാനമന്ത്രി, നരേന്ദ്ര മോദി, കെ ചന്ദ്രശേഖര റാവു, മലയാളം വാർത്തകൾ"/> <meta property="article:published_time" content="2019-06-15T09:46:36+05:30" data-published_date="2019-06-15"/> <meta property="article:author" content="Anamika Nath" data-author="oi-Sajitha Gopie" data-match-video="false"/> <meta property="article:modified_time" content="2019-06-15T09:48:23+05:30"/> <meta property="og:title" content="കേന്ദ്രത്തോട് പോര് തുടർന്ന് മമത ബാനർജി, നീതി ആയോഗ് യോഗം ബഹിഷ്ക്കരിച്ചു, കെസിആറും ഇല്ല!"/> <meta property="og:description" content="Mamata Banerjee and K Chandrasekhar Rao to skip Niti Aayog Meeting at Delhi"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/india/mamata-banerjee-and-kcr-to-skip-niti-aayog-meeting-227647.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2019/06/page-1560571926.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2019/06/page-1560571926.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2019/06/page-1560571926.jpg?15062019195919"/> <meta name="twitter:title" content="കേന്ദ്രത്തോട് പോര് തുടർന്ന് മമത ബാനർജി, നീതി ആയോഗ് യോഗം ബഹിഷ്ക്കരിച്ചു, കെസിആറും ഇല്ല!"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/india/mamata-banerjee-and-kcr-to-skip-niti-aayog-meeting-227647.html?15062019195919"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2019/06/page-1560571926.jpg?15062019195919"/> <meta name="twitter:title" content="കേന്ദ്രത്തോട് പോര് തുടർന്ന് മമത ബാനർജി, നീതി ആയോഗ് യോഗം ബഹിഷ്ക്കരിച്ചു, കെസിആറും ഇല്ല!"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/india/mamata-banerjee-and-kcr-to-skip-niti-aayog-meeting-227647.html?15062019195919"/> <meta name="twitter:description" content="Mamata Banerjee and K Chandrasekhar Rao to skip Niti Aayog Meeting at Delhi"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2019-06-15T09:48:23+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/india/mamata-banerjee-and-kcr-to-skip-niti-aayog-meeting-227647.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/india/mamata-banerjee-and-kcr-to-skip-niti-aayog-meeting-227647.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=10"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=21"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,oi-css.css,article-listicle.css&v=51"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/india/mamata-banerjee-and-kcr-to-skip-niti-aayog-meeting-227647.html"
  },
  "headline": "കേന്ദ്രത്തോട് പോര് തുടർന്ന് മമത ബാനർജി, നീതി ആയോഗ് യോഗം ബഹിഷ്ക്കരിച്ചു, കെസിആറും ഇല്ല!",
  "url":"https://malayalam.oneindia.com/news/india/mamata-banerjee-and-kcr-to-skip-niti-aayog-meeting-227647.html",
    "image": {
    "@type": "ImageObject",
    "url": ["https://malayalam.oneindia.com/img/2019/06/page-1560571926.jpg"],
       "width": 696,
       "height": 450
      },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2019/06/page-1560571926.jpg",
  "datePublished": "2019-06-15T09:46:36+05:30",
  "dateModified": "2019-06-15T09:48:23+05:30",
  "dateCreated": "2019-06-15T09:46:36+05:30",
  "author": {
    "@type": "Person",
    "name": "Anamika Nath"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"India",
  "description": "Mamata Banerjee and K Chandrasekhar Rao to skip Niti Aayog Meeting at Delhi",
  "keywords": "Niti Aayog, Niti Aayog Meeting, Mamata Banerjee, West Bengal, Narendra Modi, BJP, K Chandrasekhara Rao, Latest News in Malayalam, Malayalam News, മമത ബാനർജി, നീതി ആയോഗ്, ദില്ലി, പ്രധാനമന്ത്രി, നരേന്ദ്ര മോദി, കെ ചന്ദ്രശേഖര റാവു, മലയാളം വാർത്തകൾ",  
  "articleBody":"ദില്ലി: ബിജെപിയുമായും കേന്ദ്ര സര് zwj;ക്കാരുമായും തുറന്ന പോര് നടത്തുന്ന പശ്ചിമ ബംഗാള് zwj; മുഖ്യമന്ത്രി മമത ബാനര് zwj;ജി നീതി ആയോഗ് ഗവേണിംഗ് കൗണ് zwj;സില് zwj; യോഗത്തില് zwj; പങ്കെടുക്കില്ല. പ്രധാനമന്ത്രി നരേന്ദ്ര മോദിയുടെ അധ്യക്ഷതയിലാണ് ഇന്ന് ദില്ലിയില് zwj; നീതി ആയോഗ് യോഗം നടക്കുക. തിരഞ്ഞെടുപ്പ് സംഘര് zwj;ഷങ്ങള് zwj; മുതല് zwj; ഡോക്ടര് zwj;മാരുടെ സമരം വരെയുളള വിഷയത്തില് zwj; കേന്ദ്രവുമായി ഉടക്കി നില് zwj;ക്കുകയാണ് മമത ബാനര് zwj;ജി. യോഗം ബഹിഷ്  ക്കരിക്കുകയാണ് എന്ന് അറിയിച്ച് മമത ബാനര് zwj;ജി പ്രധാനമന്ത്രിക്ക് കത്തയച്ചിരുന്നു.കരുണാമയനും ദീനദയാലുവുമായ ഷംസീർ സഖാവ്.. ആരെയും അക്രമത്തിന് പ്രേരിപ്പിക്കില്ല.. ട്രോളി ജയശങ്കർസംസ്ഥാനങ്ങളുടെ പദ്ധതികളെ പിന്തുണയ്ക്കാനുളള ശേഷിയോ പ്രത്യേക സാമ്പത്തിക അധികാരങ്ങളൊ ഇല്ലാത്ത നീതി ആയോഗിന്റെ യോഗത്തില് zwj; പങ്കെടുക്കേണ്ട കാര്യമില്ല എന്നാണ് കത്തില് zwj; മമത ബാനര് zwj;ജി വ്യക്തമാക്കിയിരിക്കുന്നത്. മമതയ്  ക്കൊപ്പം തെലങ്കാന മുഖ്യമന്ത്രി കെ ചന്ദ്രശേഖര് zwj; റാവുവും നീതി ആയോഗ് യോഗത്തില് zwj; നിന്ന് വിട്ട് നില് zwj;ക്കും.തെലങ്കാനയിലെ ജലസേചന പദ്ധതിയുടെ ഉദ്ഘാടനവുമായി ബന്ധപ്പെട്ട തിരക്കുകളില് zwj; ആയത് കൊണ്ട് യോഗത്തില് zwj; സംബന്ധിക്കാനാവില്ല എന്നാണ് കെസിആറിന്റെ വിശദീകരണം. ഉദ്ഘാടനത്തിന് പ്രധാനമന്ത്രി നരേന്ദ്ര മോദിയെ ക്ഷണിക്കാന് zwj; ഈ ആഴ്ച കൂടിക്കാഴ്ചയ്ക്ക് കെസിആര് zwj; ശ്രമം നടത്തിയിരുന്നു. രണ്ടാം നരേന്ദ്ര മോദി സര് zwj;ക്കാര് zwj; അധികാരത്തിലേറിയ ശേഷം കെസിആര് zwj; പ്രധാനമന്ത്രിയെ കണ്ടിട്ടില്ല. മാത്രമല്ല സത്യപ്രതിജ്ഞാ ചടങ്ങില് zwj; നിന്നും കെസിആര് zwj; വിട്ട് നിന്നിരുന്നു.സിപിഎമ്മിനെ തൂത്തെറിഞ്ഞ തോൽവിക്ക് കാരണം പിണറായിയുടെ ഈ ഏഴ് തെറ്റുകൾ! എല്ലാം പിഴച്ചുരാഷ്ട്രപതി ഭവനില് zwj; നടക്കുന്ന യോഗത്തില് zwj; മറ്റ് സംസ്ഥാന മുഖ്യമന്ത്രിമാര് zwj; എല്ലാവരും പങ്കെടുക്കും. കേന്ദ്ര മന്ത്രിമാരും യോഗത്തിലുണ്ടാകും. യോഗത്തില് zwj; പങ്കെടുക്കാന് zwj; മുഖ്യമന്ത്രി പിണറായി വിജയന് zwj; ദില്ലിയില് zwj; എത്തിയിട്ടുണ്ട്. തിരുവനന്തപുരം വിമാനത്താവള വിഷയത്തില് zwj; മുഖ്യമന്ത്രി പ്രധാനമന്ത്രിയെ നേരിട്ട് കണ്ട് ചര് zwj;ച്ച നടത്തും. വിമാനത്താവളം അദാനിക്ക് വിട്ട് നല് zwj;കുന്നതിലെ സര് zwj;ക്കാരിന്റെ എതിര് zwj;പ്പ് പിണറായി വിജയന് zwj; പ്രധാനമന്ത്രിയെ അറിയിക്കും. ദേശീയ പാതാ വികസനവുമായി ബന്ധപ്പെട്ട് ഗതാഗത മന്ത്രി നിതിന് zwj; ഗഡ്കരിയുമായും മുഖ്യമന്ത്രി ചര് zwj;ച്ച നടത്തും."
}
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Mamata Banerjee and K Chandrasekhar Rao to skip Niti Aayog Meeting at Delhi" ,
         "url":"https://malayalam.oneindia.com/news/india/mamata-banerjee-and-kcr-to-skip-niti-aayog-meeting-227647.html",
        "name": "കേന്ദ്രത്തോട് പോര് തുടർന്ന് മമത ബാനർജി, നീതി ആയോഗ് യോഗം ബഹിഷ്ക്കരിച്ചു, കെസിആറും ഇല്ല!"
} 
</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var exitPoll=1;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-15";}</script> <script data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>var urlloc1=document.location.href;var result=urlloc1.indexOf("/sports/");var target_words=[];var url=document.location.href;var pattern=/\/([0-9][a-z]-_)*\//g;var url_section=url.split('/');var number_pattern=/^[0-9]+$/;var topic_pattern=/topic\/(.*)/g;var search_pattern=/\?q=(.*)&/g;var file_pattern=/(.*)\.html/i;var ga_value='';var domain_varifier=/(.*)\.(.*)\.(.*)/g;var file_chunk='';var value='';var topSlot=[],bottomSlot=[];var viroolSlot;for(var i=1;i<url_section.length;i++){ga_value=url_section[i];if(ga_value.length>0){if(ga_value.match(topic_pattern)){target_words.push(RegExp.$1);}else if(ga_value.match(file_pattern)){ga_value=ga_value.replace('_','-');ga_value=ga_value.replace('.html','');target_words.push(ga_value);console.log("ga - added value "+ga_value);file_chunk=ga_value.split('-');for(var x in file_chunk){if(!file_chunk[x].match(file_pattern)){target_words.push(file_chunk[x]);}}}else if(ga_value.match(search_pattern)){target_words.push(RegExp.$1);}else{if(url_section[i].match(domain_varifier)){if(RegExp.$1=='www')value=RegExp.$2;else
value=RegExp.$1;}else
value=url_section[i];target_words.push(value);}}}console.log(target_words);try{googletag.cmd.push(function(){var curr_url=document.location.href;if(curr_url.indexOf("/news/")>-1){googletag.pubads().set("page_url","https://www.oneindia.com/news/");}else if(curr_url.indexOf("/nri/")>-1){googletag.pubads().set("page_url","https://www.oneindia.com/news/");}else if(curr_url.indexOf("/jokes/")>-1){googletag.pubads().set("page_url","https://www.oneindia.com/news/");}else{googletag.pubads().set("page_url","https://www.oneindia.com/news/");}googletag.defineSlot('/1008496/malayalam-top',[[728,90],[970,90],[970,250]],'div-gpt-ad-1384768848244-6').addService(googletag.pubads());googletag.defineSlot('/1008496/malayalam-island',[[300,250],[300,600]],'div-gpt-ad-1384768848244-4').addService(googletag.pubads());if(screen.width>=1280){googletag.defineSlot('1008496/oneindia-inside-malayalam-right-rail',[[160,600],[120,600],[300,250],[300,600]],'div-gpt-ad-1433159176899-1').addService(googletag.pubads());}if(data_match_vdo){googletag.defineSlot('/1008496/Virool-Inline-Video-RP',[1,1],'div-gpt-ad-1542173993327-0').addService(googletag.pubads());}googletag.defineSlot('/1008496/oimalayalam-300x250-right',[[300,250],[300,600]],'div-gpt-ad-1384768848244-8').addService(googletag.pubads());if(document.getElementById('div-gpt-ad-1468990219003-0')){var slot1=googletag.defineSlot('/1008496/oi-mal-inarticle-300x250-1',[300,250],'div-gpt-ad-1468990219003-0').addService(googletag.pubads());}if(document.getElementById('div-gpt-ad-1468990219003-1')){var slot2=googletag.defineSlot('/1008496/oi-mal-inarticle-300x250-2',[300,250],'div-gpt-ad-1468990219003-1').addService(googletag.pubads());}if(document.getElementById('div-gpt-ad-1506054776114-0')){var vuukle_slot=googletag.defineSlot('/1008496/vuukle-comments-300x250',[[250,250],[300,250],[400,250],[480,300],[728,90],[970,90],[970,250],[600,300],[600,338],[300,600]],'div-gpt-ad-1506054776114-0').addService(googletag.pubads());}if(document.getElementById('div-gpt-ad-1384768848244-9')){googletag.defineSlot('/1008496/oimalayalam-300x250-right',[[160,600],[120,600],[300,250],[300,600]],'div-gpt-ad-1384768848244-9').addService(googletag.pubads());}var containerElem=document.getElementById('containerMain');if(containerElem){if(containerElem.hasAttribute('data-adcont_identity')){var oicmscontidentify=containerElem.getAttribute('data-adcont_identity');if(oicmscontidentify=="true"){target_words.push('oicmscontidentify');}}}googletag.pubads().setTargeting("host",location.hostname);googletag.pubads().setTargeting("curl",window.location.href.split('?')[0]);window.streamampClientConfig={targets:{topic:target_words}};window.streamamp.initialize(true);googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();if(event.isEmpty){if(typeof window.renderInhouseCampaign==='function'){renderInhouseCampaign(slotId,window.location.host);}}});});}catch(err){console.log("article-page-ad : "+err);}</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">വീഡിയോകള്‍</a></li> <li> <a href="https://malayalam.mykhel.com/cricket/icc-cricket-world-cup-2019-s1/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" style="color:#f00;" target="_blank"> ലോകകപ്പ് 2019</a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://malayalam.mykhel.com/cricket/icc-cricket-world-cup-2019-teams-s1/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ടീമുകള്‍</span></a> </li> <li> <a href="https://malayalam.mykhel.com/cricket/icc-cricket-world-cup-2019-points-table-s1/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>പോയിന്റുകള്‍</span></a> </li> <li> <a href="https://malayalam.mykhel.com/cricket/icc-cricket-world-cup-2019-schedule-results-s1/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>ഫിക്‌സ്ചര്‍ / മത്സരഫലങ്ങള്‍</span></a> </li> <li> <a href="https://malayalam.mykhel.com/cricket/icc-cricket-world-cup-history/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>ചരിത്രം</span></a> </li> <li> <a href="https://malayalam.mykhel.com/cricket/icc-cricket-world-cup-head-to-head-records-s1/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>നേര്‍ക്കുനേര്‍</span></a> </li> <li> <a href="https://malayalam.mykhel.com/cricket/icc-cricket-world-cup-prediction-s1/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>പ്രവചനങ്ങൾ</span></a> </li> <li> <a href="https://malayalam.mykhel.com/cricket/icc-cricket-world-cup-2019-stats-s1/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>മികച്ച കളിക്കാർ</span></a> </li> </ul> </div> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="/astrology/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank"><img src="/images/live-tv.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-article-type="" data-page_type="article" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="227647" data-con_line="/news/india/"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://malayalam.oneindia.com/news/india/congress-leadership-approached-ak-antony-and-kc-venugopal-for-the-post-0f-congress-chief-227697.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/100x90x100/2019/06/page-1560602980.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://malayalam.oneindia.com/news/india/congress-leadership-approached-ak-antony-and-kc-venugopal-for-the-post-0f-congress-chief-227697.html" target="_blank">
എകെ ആന്റണിക്ക് വമ്പൻ ഓഫർ, രാഹുൽ ഗാന്ധിക്ക് പകരം കോൺഗ്രസ് അധ്യക്ഷനാകണം, ഇല്ലെന്ന് ആന്റണി!
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">9 min ago</span> <a href="/news/india/mamata-baneree-accepted-all-demands-of-protesting-doctors-asked-them-to-rejoin-227701.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഒടുവിൽ മുട്ടുമടക്കി ; ആവശ്യങ്ങൾ അംഗീകരിക്കുന്നു,  ജോലിയിൽ പ്രവേശിക്കണമെന്ന് ഡോക്ടർമാരോട് മമത" src="https://malayalam.oneindia.com/img/105x95x59/2019/06/mamata-1560608267.jpg"/></a> <a href="/news/india/mamata-baneree-accepted-all-demands-of-protesting-doctors-asked-them-to-rejoin-227701.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഒടുവിൽ മുട്ടുമടക്കി ; ആവശ്യങ്ങൾ അംഗീകരിക്കുന്നു, ജോലിയിൽ പ്രവേശിക്കണമെന്ന് ഡോക്ടർമാരോട് മമത</a> </li> <li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;text-align: left;"> <a href="#" style="font-size: 15px; color: #000!important; font-weight: normal;text-align: left;"> <img src="#" style="width: 105px; float: left;margin-right: 10px;height: 59px;"> </a> </div> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/astrology/ssf-march-against-low-education-opurtunities-of-malabar-227699.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വിദ്യാഭ്യാസ രംഗത്ത് മലബാറിനോട് അവഗണന; എസ് എസ് എഫ് കലക്‌ട്രേറ്റിലേക്ക് പ്രതിഷേധ  മാര്‍ച്ച് നടത്തി" src="https://malayalam.oneindia.com/img/105x95x59/2019/06/xssf-1560606143.jpg.pagespeed.ic.IvQw2lWvCy.jpg"/></a> <a href="/astrology/ssf-march-against-low-education-opurtunities-of-malabar-227699.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വിദ്യാഭ്യാസ രംഗത്ത് മലബാറിനോട് അവഗണന; എസ് എസ് എഫ് കലക്‌ട്രേറ്റിലേക്ക് പ്രതിഷേധ മാര്‍ച്ച് നടത്തി</a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/wayanad/fever-issues-in-wayanad-227698.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വയനാട്ടിൽ പകര്‍ച്ചവ്യാധിയും പനിയും മൂലം മരിച്ചത് 14 പേര്‍; രോഗപ്രതിരോധം ഊര്‍ജിതമാക്കി ആരോഗ്യവകുപ്പ് " src="https://malayalam.oneindia.com/img/105x95x59/2019/06/wayanad-1560605478.jpg"/></a> <a href="/news/wayanad/fever-issues-in-wayanad-227698.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വയനാട്ടിൽ പകര്‍ച്ചവ്യാധിയും പനിയും മൂലം മരിച്ചത് 14 പേര്‍; രോഗപ്രതിരോധം ഊര്‍ജിതമാക്കി ആരോഗ്യവകുപ്പ് </a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/india/congress-leadership-approached-ak-antony-and-kc-venugopal-for-the-post-0f-congress-chief-227697.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="എകെ ആന്റണിക്ക് വമ്പൻ ഓഫർ, രാഹുൽ ഗാന്ധിക്ക് പകരം കോൺഗ്രസ് അധ്യക്ഷനാകണം, ഇല്ലെന്ന് ആന്റണി!" src="https://malayalam.oneindia.com/img/105x95x59/2019/06/page-1560602980.jpg"/></a> <a href="/news/india/congress-leadership-approached-ak-antony-and-kc-venugopal-for-the-post-0f-congress-chief-227697.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">എകെ ആന്റണിക്ക് വമ്പൻ ഓഫർ, രാഹുൽ ഗാന്ധിക്ക് പകരം കോൺഗ്രസ് അധ്യക്ഷനാകണം, ഇല്ലെന്ന് ആന്റണി!</a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/its-not-a-war-stay-calm-says-akram-about-india-pakistan-match-in-world-cup-017567.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഇന്ത്യ-പാക് പോരിനെക്കുറിച്ച് അക്രം പറഞ്ഞത് വൈറല്‍, ഇത്തവണ ചരിത്രം തിരുത്തും!! മഴ കനിഞ്ഞാല്‍..." src="https://malayalam.mykhel.com/img/150x99/2019/06/page-1560607437.jpg"/></a> <a href="https://malayalam.mykhel.com/cricket/its-not-a-war-stay-calm-says-akram-about-india-pakistan-match-in-world-cup-017567.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഇന്ത്യ-പാക് പോരിനെക്കുറിച്ച് അക്രം പറഞ്ഞത് വൈറല്‍, ഇത്തവണ ചരിത്രം തിരുത്തും!! മഴ കനിഞ്ഞാല്‍...</a> </li> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/news/thalaivasal-vijay-talks-about-his-film-053317.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="സമൂഹം അറിയേണ്ട കാര്യങ്ങള്‍ പറയുന്ന സിനിമകള്‍ ചെയ്യേണ്ടത് അത്യാവശ്യമാണ്! തലൈവാസല്‍ വിജയ്" src="https://malayalam.filmibeat.com/img/150x99/2019/06/thalaivasalvijay-1560607308.jpg"/></a> <a href="https://malayalam.filmibeat.com/news/thalaivasal-vijay-talks-about-his-film-053317.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">സമൂഹം അറിയേണ്ട കാര്യങ്ങള്‍ പറയുന്ന സിനിമകള്‍ ചെയ്യേണ്ടത് അത്യാവശ്യമാണ്! തലൈവാസല്‍ വിജയ്</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/two-wheelers/2019/ktm-reveals-first-official-teaser-for-the-rc125-012556.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="കെടിഎം RC125 വരുന്നൂ, നോട്ടം യമഹ R15 -ന്റെ വിപണിയില്‍" src="https://malayalam.drivespark.com/img/150x99/2019/06/ktm-rc12-teased-1560602173.jpg"/></a> <a href="https://malayalam.drivespark.com/two-wheelers/2019/ktm-reveals-first-official-teaser-for-the-rc125-012556.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">കെടിഎം RC125 വരുന്നൂ, നോട്ടം യമഹ R15 -ന്റെ വിപണിയില്‍</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/news/new-samsung-tv-launched-with-293-inch-display-014732.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="293 ഇഞ്ച് സ്‌ക്രീന്‍ വലിപ്പവുമായി സാംസംഗിന്റെ അത്യൂഗ്രന്‍ ടി.വി" src="https://malayalam.gizbot.com/img/150x99x100/img/2019/06/samsung-launches-a-new-tv-that-comes-with-a-massive-293-inch-screen-1560583277.jpg"/></a> <a href="https://malayalam.gizbot.com/news/new-samsung-tv-launched-with-293-inch-display-014732.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">293 ഇഞ്ച് സ്‌ക്രീന്‍ വലിപ്പവുമായി സാംസംഗിന്റെ അത്യൂഗ്രന്‍ ടി.വി</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/beauty/body-care/2019/how-to-prepare-guava-leaves-to-treat-vaginal-infection-022368.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="യോനി അണുബാധയും ദുര്‍ഗന്ധവും പേരയിലയിലൊതുങ്ങും" src="https://malayalam.boldsky.com/img/150x99/2019/06/20-1476962962-guava-1560597316.jpg"/></a> <a href="https://malayalam.boldsky.com/beauty/body-care/2019/how-to-prepare-guava-leaves-to-treat-vaginal-infection-022368.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">യോനി അണുബാധയും ദുര്‍ഗന്ധവും പേരയിലയിലൊതുങ്ങും</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/unbelievable-places-in-rajasthan-with-haunted-stories-003773.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഭയപ്പെടണം...രാജസ്ഥാനിലെ ഈ സ്ഥലങ്ങളെ" src="https://malayalam.nativeplanet.com/img/150x99/2019/06/6-1560582623.jpg"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/unbelievable-places-in-rajasthan-with-haunted-stories-003773.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഭയപ്പെടണം...രാജസ്ഥാനിലെ ഈ സ്ഥലങ്ങളെ</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/news/2019/06/15/sachin-tendulkar-files-case-against-australian-company-for-not-honoring-agreement-reports-005804.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഓസ്ട്രേലിയന്‍ ക്രിക്കറ്റ് ബാറ്റ് കമ്പനിക്കെതിരെ സച്ചിന്‍ തെണ്ടുല്‍ക്കര്‍ കേസ് ഫയല്‍ ചെയ്തു" src="https://malayalam.goodreturns.in/img/150x99/2019/06/sachinandspartansports-1560577833.jpg"/></a> <a href="https://malayalam.goodreturns.in/news/2019/06/15/sachin-tendulkar-files-case-against-australian-company-for-not-honoring-agreement-reports-005804.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഓസ്ട്രേലിയന്‍ ക്രിക്കറ്റ് ബാറ്റ് കമ്പനിക്കെതിരെ സച്ചിന്‍ തെണ്ടുല്‍ക്കര്‍ കേസ് ഫയല്‍ ചെയ്തു</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky"><div id="div_92385957143283"></div></div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> </div> </nav> <h1 class="heading">കേന്ദ്രത്തോട് പോര് തുടർന്ന് മമത ബാനർജി, നീതി ആയോഗ് യോഗം ബഹിഷ്ക്കരിച്ചു, കെസിആറും ഇല്ല!</h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Sajitha Gopie</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <a rel="author" href="/authors/anamika-nath-728.html" title="Profile of anamika nath" target="_blank"><strong>Anamika Nath</strong></a></div></li> <li class="articlePublishDate"> <span> <time datetime="2019-06-15T09:48:23+05:30">
Updated: Sat, Jun 15, 2019, 9:48 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;width: 450px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <p>ദില്ലി: ബിജെപിയുമായും കേന്ദ്ര സര്&zwj;ക്കാരുമായും തുറന്ന പോര് നടത്തുന്ന പശ്ചിമ ബംഗാള്&zwj; മുഖ്യമന്ത്രി മമത ബാനര്&zwj;ജി നീതി ആയോഗ് ഗവേണിംഗ് കൗണ്&zwj;സില്&zwj; യോഗത്തില്&zwj; പങ്കെടുക്കില്ല. പ്രധാനമന്ത്രി നരേന്ദ്ര മോദിയുടെ അധ്യക്ഷതയിലാണ് ഇന്ന് ദില്ലിയില്&zwj; നീതി ആയോഗ് യോഗം നടക്കുക. തിരഞ്ഞെടുപ്പ് സംഘര്&zwj;ഷങ്ങള്&zwj; മുതല്&zwj; ഡോക്ടര്&zwj;മാരുടെ സമരം വരെയുളള വിഷയത്തില്&zwj; കേന്ദ്രവുമായി ഉടക്കി നില്&zwj;ക്കുകയാണ് മമത ബാനര്&zwj;ജി. യോഗം ബഹിഷ്&zwnj;ക്കരിക്കുകയാണ് എന്ന് അറിയിച്ച് മമത ബാനര്&zwj;ജി പ്രധാനമന്ത്രിക്ക് കത്തയച്ചിരുന്നു.</p> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/news/kerala/adv-jayasankar-trolls-an-shamseer-mla-227597.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/2019/06/222-1560498593.jpg"/>കരുണാമയനും ദീനദയാലുവുമായ ഷംസീർ സഖാവ്.. ആരെയും അക്രമത്തിന് പ്രേരിപ്പിക്കില്ല.. ട്രോളി ജയശങ്കർ</a></span></p> <p>സംസ്ഥാനങ്ങളുടെ പദ്ധതികളെ പിന്തുണയ്ക്കാനുളള ശേഷിയോ പ്രത്യേക സാമ്പത്തിക അധികാരങ്ങളൊ ഇല്ലാത്ത നീതി ആയോഗിന്റെ യോഗത്തില്&zwj; പങ്കെടുക്കേണ്ട കാര്യമില്ല എന്നാണ് കത്തില്&zwj; മമത ബാനര്&zwj;ജി വ്യക്തമാക്കിയിരിക്കുന്നത്. മമതയ്&zwnj;ക്കൊപ്പം തെലങ്കാന മുഖ്യമന്ത്രി കെ ചന്ദ്രശേഖര്&zwj; റാവുവും നീതി ആയോഗ് യോഗത്തില്&zwj; നിന്ന് വിട്ട് നില്&zwj;ക്കും.</p> <div class="clearfix"></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2019/06/page-1560571926.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img src="/img/2019/06/page-1560571926.jpg" class="image_listical c1" alt="bjp" title="bjp" data-cl-slideshow="" data-cl-title="bjp" data-cl-description="" data-cl-imageid="227647-0"/></strong></figure> </div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1468990219003-0' class='oiad listical-top-ad c2' data-exec="0" data-adval="0" data-elementid='4'></div> </div> <p>തെലങ്കാനയിലെ ജലസേചന പദ്ധതിയുടെ ഉദ്ഘാടനവുമായി ബന്ധപ്പെട്ട തിരക്കുകളില്&zwj; ആയത് കൊണ്ട് യോഗത്തില്&zwj; സംബന്ധിക്കാനാവില്ല എന്നാണ് കെസിആറിന്റെ വിശദീകരണം. ഉദ്ഘാടനത്തിന് പ്രധാനമന്ത്രി നരേന്ദ്ര മോദിയെ ക്ഷണിക്കാന്&zwj; ഈ ആഴ്ച കൂടിക്കാഴ്ചയ്ക്ക് കെസിആര്&zwj; ശ്രമം നടത്തിയിരുന്നു. രണ്ടാം നരേന്ദ്ര മോദി സര്&zwj;ക്കാര്&zwj; അധികാരത്തിലേറിയ ശേഷം കെസിആര്&zwj; പ്രധാനമന്ത്രിയെ കണ്ടിട്ടില്ല. മാത്രമല്ല സത്യപ്രതിജ്ഞാ ചടങ്ങില്&zwj; നിന്നും കെസിആര്&zwj; വിട്ട് നിന്നിരുന്നു.</p> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/news/india/pinarayi-vijayan-s-seven-mistakes-that-caused-cpm-defeat-in-kerala-227629.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/2019/06/page-1560515818.jpg"/>സിപിഎമ്മിനെ തൂത്തെറിഞ്ഞ തോൽവിക്ക് കാരണം പിണറായിയുടെ ഈ ഏഴ് 'തെറ്റുകൾ'! എല്ലാം പിഴച്ചു</a></span></p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <p>രാഷ്ട്രപതി ഭവനില്&zwj; നടക്കുന്ന യോഗത്തില്&zwj; മറ്റ് സംസ്ഥാന മുഖ്യമന്ത്രിമാര്&zwj; എല്ലാവരും പങ്കെടുക്കും. കേന്ദ്ര മന്ത്രിമാരും യോഗത്തിലുണ്ടാകും. യോഗത്തില്&zwj; പങ്കെടുക്കാന്&zwj; മുഖ്യമന്ത്രി പിണറായി വിജയന്&zwj; ദില്ലിയില്&zwj; എത്തിയിട്ടുണ്ട്. തിരുവനന്തപുരം വിമാനത്താവള വിഷയത്തില്&zwj; മുഖ്യമന്ത്രി പ്രധാനമന്ത്രിയെ നേരിട്ട് കണ്ട് ചര്&zwj;ച്ച നടത്തും. വിമാനത്താവളം അദാനിക്ക് വിട്ട് നല്&zwj;കുന്നതിലെ സര്&zwj;ക്കാരിന്റെ എതിര്&zwj;പ്പ് പിണറായി വിജയന്&zwj; പ്രധാനമന്ത്രിയെ അറിയിക്കും. ദേശീയ പാതാ വികസനവുമായി ബന്ധപ്പെട്ട് ഗതാഗത മന്ത്രി നിതിന്&zwj; ഗഡ്കരിയുമായും മുഖ്യമന്ത്രി ചര്&zwj;ച്ച നടത്തും.</p> <div class="city-article-list-wrap"> <div class="city-widget-next"> <h2 class="widgetHeading"><a href="/topic/niti-aayog/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=topiclink">കൂടുതൽ <span>niti aayog</span> വാർത്തകൾ <i></i></a></h2> <a href="/topic/niti-aayog/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=topiclink"></a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/india/absence-of-national-chief-in-congress-crucial-meets-presides-deference-leaders-227680.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/06/congress-23-1471935835-1560595568.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/absence-of-national-chief-in-congress-crucial-meets-presides-deference-leaders-227680.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">നാഥനില്ലാ പടയായി കോണ്‍ഗ്രസ്; യോഗം വിളിച്ച് വ്യത്യസ്തര്‍, സുപ്രധാന തീരുമാനങ്ങള്‍ എഐസിസി വക</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/congress-chief-ministers-consult-manmohan-singh-before-niti-aayog-meet-227673.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/06/05-manmohan-singh-latest-611-1560590638.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/congress-chief-ministers-consult-manmohan-singh-before-niti-aayog-meet-227673.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">നീതി ആയോഗ് യോഗത്തിന് മുമ്പ് മന്‍മോഹന്റെ ഇടപെടല്‍; കോണ്‍ഗ്രസ് മുഖ്യമന്ത്രിമാരെ കണ്ടു</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/cm-pinarayi-vijayan-met-pm-narendra-modi-at-delhi-227671.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/06/page-1560590041.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/cm-pinarayi-vijayan-met-pm-narendra-modi-at-delhi-227671.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">മോദിയുമായി പ്രത്യേക കൂടിക്കാഴ്ച നടത്തി മുഖ്യമന്ത്രി പിണറായി വിജയൻ, അദാനിക്ക് വിമാനത്താവളം നൽകരുത്!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/wayanad/aspirational-district-programme-in-wayanad-227156.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/06/aspiration-yogathil-1559915615.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/wayanad/aspirational-district-programme-in-wayanad-227156.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">ആസ്പിരേഷണല്‍ ഡിസ്ട്രിക്ട് പ്രോഗ്രാം; വയനാട്ടില്‍ 77 കോടിയുടെ പദ്ധതികള്‍, നീതി ആയോഗിന് ഉടന്‍ പദ്ധതി റിപ്പോര്‍ട്ട് സമര്‍പ്പിക്കും</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/west-bengal-chief-minister-mamata-banerjee-will-not-attend-niti-ayog-meeting-227153.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/06/mamata-banerjee-08-1510139597-1518850040-1559912210.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/west-bengal-chief-minister-mamata-banerjee-will-not-attend-niti-ayog-meeting-227153.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">സര്‍ക്കാരുകളുടെ വികസന പ്രവര്‍ത്തനങ്ങളെ സഹായിക്കുന്നില്ല; നിതി അയോഗ് യോഗത്തിൽ പങ്കെടുക്കില്ലെന്ന് മമത</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/modi-government-s-first-100-days-to-see-several-big-bang-reforms-226709.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/05/xmod-1520496147-1559297684.jpg.pagespeed.ic.jJL_gM6G0c.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/modi-government-s-first-100-days-to-see-several-big-bang-reforms-226709.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">വരുന്നത് സാമ്പത്തിക പരിഷ്‌കാരങ്ങളുടെ വിസ്‌ഫോടനങ്ങള്‍; മോദി സര്‍ക്കാരിന്റെ നൂറ് ദിനങ്ങള്‍...</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/criticism-of-nyay-proposal-my-personal-opinion-niti-vc-to-e-222563.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/04/rahulrajiv-1554285915.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/criticism-of-nyay-proposal-my-personal-opinion-niti-vc-to-e-222563.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">തിരഞ്ഞെടുപ്പ് കമ്മീഷന്‍റെ നോട്ടീസ്: മറുപടിയുമായി നീതി ആയോഗ് വൈസ് ചെര്‍മാന്‍</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/election-commission-seeks-explanation-from-niti-ayog-vice-chairman-222088.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/03/rajiv-kumar-1536471634-1553671049.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/election-commission-seeks-explanation-from-niti-ayog-vice-chairman-222088.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">കോണ്‍ഗ്രസിന്റെ കുറഞ്ഞ വരുമാന പദ്ധതി; നീതി ആയോഗ് വൈസ് ചെയര്‍മാനോട് വിശദീകരണം തേടി കമ്മീഷൻ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/kerala-himachal-tamil-nadu-top-un-sdg-india-index-216052.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2018/12/kerala-no1-1545460261.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/kerala-himachal-tamil-nadu-top-un-sdg-india-index-216052.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">വീണ്ടും കേരളം നമ്പര്‍ വണ്‍!!! യോഗിയുടെ യുപി ഏറ്റവും അടിയില്‍; കണ്ടു പഠിക്കണം കേരളത്തെ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/no-acche-din-yet-for-nda-ruled-states-finds-niti-aayog-study-203891.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2018/06/xnarendra-modi-18-1471523197-1530373367.jpg.pagespeed.ic.WxeiGY8aSD.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/no-acche-din-yet-for-nda-ruled-states-finds-niti-aayog-study-203891.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">അച്ചാദിന്‍ വെറും തട്ടിപ്പ്.... ബിജെപി ഭരിക്കുന്ന സംസ്ഥാനങ്ങള്‍ പോലും പിറകില്‍... മോദിക്ക് തലവേദന!!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/kerala-tops-health-index-uttar-pradesh-worst-performer-192859.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2018/02/17-1455704558-niti-ayog-6700-1518177774.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/kerala-tops-health-index-uttar-pradesh-worst-performer-192859.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">ആരോഗ്യ സൂചികയിൽ‍ മുന്നിൽ‍ കേരളം: ഏറ്റവും പിന്നില്‍ യുപി, കേരളത്തെ വിമര്‍ശിച്ച യോഗിയ്ക്ക് ഇരുട്ടടി!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/business/air-india-scouts-535-million-loan-buy-three-boeing-planes-185374.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2017/11/x06-1457266917-air-india32-600-21-14980523911-05-1509886539.jpg.pagespeed.ic.bN2_AvBCvO.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/business/air-india-scouts-535-million-loan-buy-three-boeing-planes-185374.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=similar-topic-slider">എയർ ഇന്ത്യ മുഖം മിനുക്കുന്നു, മൂന്ന് ബോയിംഗ് വിമാനങ്ങൾ ഫെബ്രുവരിയോടെ...</a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div style="width: 98%;"> <div id='div_64739164047901' style="padding-top:10px;"></div> <div id="inread"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="niti aayog, mamata banerjee, west bengal, narendra modi, bjp, നീതി ആയോഗ്, ദില്ലി, പ്രധാനമന്ത്രി, നരേന്ദ്ര മോദി, കെ ചന്ദ്രശേഖര റാവു, k chandrasekhar rao, മമതാ ബാനര്‍ജി" data-eng-tags="niti aayog, mamata banerjee, west bengal, narendra modi, bjp, k chandrasekhar rao"><span class="tags_head">Read more about: </span> <h3> <a title="niti aayog" href="/topic/niti-aayog">niti aayog</a> <a title="mamata banerjee" href="/topic/mamata-banerjee">mamata banerjee</a> <a title="west bengal" href="/topic/west-bengal">west bengal</a> <a title="narendra modi" href="/topic/narendra-modi">narendra modi</a> <a title="bjp" href="/topic/bjp">bjp</a> <a title="നീതി ആയോഗ്" href="/topic/നീതി-ആയോഗ്">നീതി ആയോഗ്</a> <a title="ദില്ലി" href="/topic/ദില്ലി">ദില്ലി</a> <a title="പ്രധാനമന്ത്രി" href="/topic/പ്രധാനമന്ത്രി">പ്രധാനമന്ത്രി</a> <a title="നരേന്ദ്ര മോദി" href="/topic/നരേന്ദ്ര-മോദി">നരേന്ദ്ര മോദി</a> <a title="കെ ചന്ദ്രശേഖര റാവു" href="/topic/കെ-ചന്ദ്രശേഖര-റാവു">കെ ചന്ദ്രശേഖര റാവു</a> <a title="k chandrasekhar rao" href="/topic/k-chandrasekhar-rao">k chandrasekhar rao</a> <a title="മമതാ ബാനര്‍ജി" href="/topic/മമതാ-ബാനര്‍ജി">മമതാ ബാനര്‍ജി</a></h3></div> <div id="tagcomma-container" data-tags="niti aayog, mamata banerjee, west bengal, narendra modi, bjp, നീതി ആയോഗ്, ദില്ലി, പ്രധാനമന്ത്രി, നരേന്ദ്ര മോദി, കെ ചന്ദ്രശേഖര റാവു, k chandrasekhar rao, മമതാ ബാനര്‍ജി"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Mamata Banerjee and K Chandrasekhar Rao to skip Niti Aayog Meeting at Delhi
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/manhole-disaster-in-gujarat-7-suffocated-to-death-while-cleaning-hotel-sewer-227669.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/06/manholenew1-1560588546.jpg" alt="വീണ്ടും മാൻഹോൾ ദുരന്തം: ഒരാളെ രക്ഷിക്കാനിറങ്ങി... എഴ് പേര്‍ വിഷവാതകം ശ്വസിച്ച്  മരിച്ചു; വഡോദരയിൽ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/manhole-disaster-in-gujarat-7-suffocated-to-death-while-cleaning-hotel-sewer-227669.html" target="_blank">വീണ്ടും മാൻഹോൾ ദുരന്തം: ഒരാളെ രക്ഷിക്കാനിറങ്ങി... എഴ് പേര്‍ വിഷവാതകം ശ്വസിച്ച് മരിച്ചു; വഡോദരയിൽ</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/sedition-charge-against-man-who-posted-video-against-power-dept-dropped-227665.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/06/bhupesh-baghel-1-1560585892.jpg" alt="സര്‍ക്കാരിനെ വിമര്‍ശിച്ചാല്‍ രാജ്യദ്രോഹമോ? ഇത് കോണ്‍ഗ്രസ് ഭരണം, പോലീസിനെ തിരുത്തി ബാഗല്‍" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/sedition-charge-against-man-who-posted-video-against-power-dept-dropped-227665.html" target="_blank">സര്‍ക്കാരിനെ വിമര്‍ശിച്ചാല്‍ രാജ്യദ്രോഹമോ? ഇത് കോണ്‍ഗ്രസ് ഭരണം, പോലീസിനെ തിരുത്തി ബാഗല്‍</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/west-bengal-doctors-strike-protesting-doctors-rejects-mamata-invite-for-talks-227664.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/06/xdoctors-strike-1560518598-1560585340.jpg.pagespeed.ic.JduF6RcyK5.jpg" alt="സ്വരം കടുപ്പിച്ച് ഡോക്ടര്‍മാര്‍; ആദ്യം മുഖ്യമന്ത്രി മാപ്പ് പറയണം, മധ്യസ്ഥ ചര്‍ച്ച പിന്നീട്" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/west-bengal-doctors-strike-protesting-doctors-rejects-mamata-invite-for-talks-227664.html" target="_blank">സ്വരം കടുപ്പിച്ച് ഡോക്ടര്‍മാര്‍; ആദ്യം മുഖ്യമന്ത്രി മാപ്പ് പറയണം, മധ്യസ്ഥ ചര്‍ച്ച പിന്നീട്</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> <div style="padding-top: 10px;"></div> <div id="div_36520919114345" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=13"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia യില് നിന്നും തല്സമയ വാര്ത്തകള്ക്ക് <br/>ഉടനടി വാര്ത്തകള് ദിവസം മുഴുവന് ലഭിക്കാന്</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </section> </div> </div> <input type="hidden" value="227647" name="content_id"/> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=2.0.157'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oicommonscripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1766_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1767_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1768_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getDate();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=ml&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> </body> </html>