<!DOCTYPE html> <html lang="ml"> <head data-altimg="dinken" data-category_name="kerala" data-content_type="Photo Feature Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>businessman gives complaint to CM pinarayi viayan against producer of Dileep movie Professor Dinkan | ദിലീപ് ചിത്രം പ്രൊഫസര്‍ ഡിങ്കൻ നിര്മാതാവിനെതിരെ മുഖ്യമന്ത്രിക്ക് പരാതി; 5കോടി കടം വാങ്ങി - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="ദിലീപ് ചിത്രം പ്രൊഫസര്‍ ഡിങ്കൻ നിര്മാതാവിനെതിരെ മുഖ്യമന്ത്രിക്ക് പരാതി; 5കോടി കടം വാങ്ങി"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/kerala/businessman-gives-complaint-to-cm-pinarayi-viayan-against-producer-of-dileep-movie-professor-dinkan-267613.html"/> <meta name="description" itemprop="description" content="ദിലീപ് ചിത്രം പ്രൊഫസര്‍ ഡിങ്കൻ നിര്മാതാവിനെതിരെ മുഖ്യമന്ത്രി പരാതി; 5കോടി കടം വാങ്ങി, വധഭീഷണി businessman gives complaint to CM pinarayi viayan against producer of Dileep movie Professor Dinkan"/> <meta itemprop="datePublished" content="2020-11-05T10:58:38+05:30"/> <meta name="robots" content="max-image-preview:large"> <meta name="news_keywords" content="Dileep movie Professor Dinkan, pinarayi viayan , businessman,Dileep,Professor Dinkan, movie,  പിണറായി വിജന്‍, പ്രൊഫസര്‍, ദിലീപ്, ദിലീപ് ചിത്രം, വ്യവസായി, പ്രവാസി വ്യവസായി"/> <meta property="article:published_time" content="2020-11-05T10:58:38+05:30" data-published_date="2020-11-05"/> <meta property="article:author" content="Ajmal MK" data-author="oi-Ajmal MK" data-match-video="false"/> <meta property="article:modified_time" content="2020-11-05 12:04:38"/> <meta property="og:title" content="ദിലീപ് ചിത്രം പ്രൊഫസര്‍ ഡിങ്കൻ നിര്മാതാവിനെതിരെ മുഖ്യമന്ത്രിക്ക് പരാതി; 5കോടി കടം വാങ്ങി"/> <meta property="og:description" content="ദിലീപ് ചിത്രം പ്രൊഫസര്‍ ഡിങ്കൻ നിര്മാതാവിനെതിരെ മുഖ്യമന്ത്രി പരാതി; 5കോടി കടം വാങ്ങി, വധഭീഷണി businessman gives complaint to CM pinarayi viayan against producer of Dileep movie Professor Dinkan"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kerala/businessman-gives-complaint-to-cm-pinarayi-viayan-against-producer-of-dileep-movie-professor-dinkan-267613.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2020/11/photo-2020-11-05-10-46-27-1604554094.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2020/11/photo-2020-11-05-10-46-27-1604554094.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2020/11/photo-2020-11-05-10-46-27-1604554094.jpg?05112020124239"/> <meta name="twitter:title" content="ദിലീപ് ചിത്രം പ്രൊഫസര്‍ ഡിങ്കൻ നിര്മാതാവിനെതിരെ മുഖ്യമന്ത്രിക്ക് പരാതി; 5കോടി കടം വാങ്ങി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/businessman-gives-complaint-to-cm-pinarayi-viayan-against-producer-of-dileep-movie-professor-dinkan-267613.html?05112020124239"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2020/11/photo-2020-11-05-10-46-27-1604554094.jpg?05112020124239"/> <meta name="twitter:title" content="ദിലീപ് ചിത്രം പ്രൊഫസര്‍ ഡിങ്കൻ നിര്മാതാവിനെതിരെ മുഖ്യമന്ത്രിക്ക് പരാതി; 5കോടി കടം വാങ്ങി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/businessman-gives-complaint-to-cm-pinarayi-viayan-against-producer-of-dileep-movie-professor-dinkan-267613.html?05112020124239"/> <meta name="twitter:description" content="ദിലീപ് ചിത്രം പ്രൊഫസര്‍ ഡിങ്കൻ നിര്മാതാവിനെതിരെ മുഖ്യമന്ത്രി പരാതി; 5കോടി കടം വാങ്ങി, വധഭീഷണി businessman gives complaint to CM pinarayi viayan against producer of Dileep movie Professor Dinkan"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2020-11-05T12:04:36+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kerala/businessman-gives-complaint-to-cm-pinarayi-viayan-against-producer-of-dileep-movie-professor-dinkan-267613.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kerala/businessman-gives-complaint-to-cm-pinarayi-viayan-against-producer-of-dileep-movie-professor-dinkan-267613.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=12"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.29"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=57"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "ദിലീപ് ചിത്രം പ്രൊഫസര്‍ ഡിങ്കൻ നിര്മാതാവിനെതിരെ മുഖ്യമന്ത്രി പരാതി; 5കോടി കടം വാങ്ങി, വധഭീഷണി businessman gives complaint to CM pinarayi viayan against producer of Dileep movie Professor Dinkan" ,
         "url":"https://malayalam.oneindia.com/news/kerala/businessman-gives-complaint-to-cm-pinarayi-viayan-against-producer-of-dileep-movie-professor-dinkan-267613.html",
        "name": "ദിലീപ് ചിത്രം പ്രൊഫസര്‍ ഡിങ്കൻ നിര്മാതാവിനെതിരെ മുഖ്യമന്ത്രിക്ക് പരാതി; 5കോടി കടം വാങ്ങി"
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/malayalam.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/malayalam.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"kerala","item":"https:\/\/malayalam.oneindia.com\/news\/kerala\/"}]}
</script> <script data-pagespeed-no-defer>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</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getConsentStatus());}});});}</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var exitPoll=1;var adPerSeen=50;var adTimeInterval=25;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=15;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);}}ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/images/amp-oneindia-logo.png",
          "width": 189,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-15";}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n);}(window,document,"script","https://js.datadome.co/tags.js","92252A84123CFB49F35C95ADA2E15E");</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.9"></script> <script pagespeed_no_defer="">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</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li><a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Odia">ଓଡ଼ିଆ</a></li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">വീഡിയോകള്‍</a></li> <li><a href="/topic/politics?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">രാഷ്ട്രീയം</a></li> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </li> <li> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="/astrology/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">ഗെയിമിങ്</a> <a href="/agriculture/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">കാർഷിക</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405; &#3381;&#3392;&#3361;&#3391;&#3375;&#3403;</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405;</span> <a href="/topic/coronavirus?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics1">കൊറോണ വൈറസ്</a> <a href="/topic/us-presidential-election-2020?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics2">യുഎസ് പ്രസിഡന്റ് തിരഞ്ഞെടുപ്പ് 2020</a> <a href="/topic/bihar-assembly-election-2020?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics3">ബീഹാർ അസംബ്ലി ഇലക്ഷൻ 2020</a> <a href="/fact-check/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics4">ഫാക്ട് ചെക്ക്</a> <a href="/topic/congress?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics5">കോണ്‍ഗ്രസ്</a> <a href="/topic/china?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics6">ചൈന</a> <a href="https://malayalam.mykhel.com/cricket/ipl-2020-s4/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics7" rel="nofollow">ഐപിഎല്‍ 2020</a> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="267613" data-con_line="/news/kerala/" data-category_id="633" data-category_name="kerala"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://malayalam.oneindia.com/news/kerala/bineesh-kodiyeri-s-wife-and-mother-raise-serious-allegations-against-ed-officials-267632.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/100x90x100/2020/11/xcover-family-1604558347.jpg.pagespeed.ic._q5hN_3smD.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://malayalam.oneindia.com/news/kerala/bineesh-kodiyeri-s-wife-and-mother-raise-serious-allegations-against-ed-officials-267632.html" target="_blank">
'കുഞ്ഞുമകൾക്ക് ഭക്ഷണമില്ല, ക്രെഡിറ്റ് കാർഡ് അവർ കൊണ്ടുവന്നത്, ഭീഷണി, ഭക്ഷണം കഴിച്ച് സമയം കഴിച്ചു'
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div id="div-gpt-ad-1575886695307-0"></div> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Businessman</div> <a href="/news/kottayam/honeytrap-in-kottayam-two-lakh-was-stolen-from-a-businessman-two-arrested-264408.html?utm_source=OI-ML&utm_medium=Desktop&utm_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2020/10/xhoney-trap-1561107823-1601800641.jpg.pagespeed.ic.2TjovneG0H.jpg" alt=""/></div> <div class="oi-recom-art-title">വിവസ്ത്രയായ സ്ത്രീയോടൊപ്പം ഫോട്ടോ, കോട്ടയത്തും ഹണിട്രാപ്പ്: ബിസ്‌നസുകാരനിൽ നിന്ന് തട്ടിയത് 2 ലക്ഷം</div> </a> </li> <li> <div class="oi-recom-art-heading">#Businessman</div> <a href="/news/india/fugitive-businessman-vijay-mallya-not-being-extradited-soon-says-report-249933.html?utm_source=OI-ML&utm_medium=Desktop&utm_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2020/06/xvijay-mallya-1562026586-1591243576.jpg.pagespeed.ic.dlA2HQz6xq.jpg" alt=""/></div> <div class="oi-recom-art-title">പിടികിട്ടാപുള്ളി മല്യയെ ഉടന്‍ ഇന്ത്യയിലെത്തിക്കില്ല; റിപ്പോര്‍ട്ട് വ്യാജം, നിഷേധിച്ച് സര്‍ക്കാരും</div> </a> </li> <li> <div class="oi-recom-art-heading">#Businessman</div> <a href="/news/international/tesla-ceo-elon-musk-listed-his-luxury-homes-and-properties-to-sell-248188.html?utm_source=OI-ML&utm_medium=Desktop&utm_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2020/05/xelon-musk3-1588423963-1589374866.jpg.pagespeed.ic.9nO6LKFMgC.jpg" alt=""/></div> <div class="oi-recom-art-title">മസ്‌കിന് ഇത് എന്തുപറ്റി !എല്ലാം വിറ്റുപെറുക്കുന്നു;കോടികളുടെ വീടുകൾ വിൽപ്പനയ്ക്ക്, ടെസ്ല നഷ്ടത്തിലോ?</div> </a> </li> <li> <div class="oi-recom-art-heading">#Businessman</div> <a href="/news/india/mp-businessman-commit-suicide-after-hired-killer-to-murder-wife-amd-daughter-230968.html?utm_source=OI-ML&utm_medium=Desktop&utm_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2019/08/xbrajesh-1564663439.jpg.pagespeed.ic.b7MKgKWjYr.jpg" alt=""/></div> <div class="oi-recom-art-title"> ഭാര്യയേയും മകളേയും കൊലപ്പെടുത്താൻ വാടകക്കൊലയാളിയെ ഏർപ്പെടുത്തിയ ശേഷം വ്യവസായി ആത്മഹത്യ ചെയ്തു</div> </a> </li> <li> <div class="oi-recom-art-heading">#Businessman</div> <a href="/news/india/benagluru-woamn-fakes-her-death-cheat-businessman-214946.html?utm_source=OI-ML&utm_medium=Desktop&utm_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2018/12/xmain-1544006103.jpg.pagespeed.ic.n1ktRY2utl.jpg" alt=""/></div> <div class="oi-recom-art-title">വ്യവസായിയിൽ നിന്നും പണം തട്ടാൻ സ്വന്തം കൊലപാതകം ആസൂത്രണം ചെയ്ത് വീട്ടമ്മ; ഞെട്ടിച്ച് തട്ടിപ്പ് കഥ</div> </a> </li> <li> <div class="oi-recom-art-heading">#Businessman</div> <a href="/news/international/nightclub-owner-peter-stringfellow-dies-aged-201886.html?utm_source=OI-ML&utm_medium=Desktop&utm_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://malayalam.oneindia.com/img/105x95x59/2018/06/xcover-1528359099.jpg.pagespeed.ic.Y59SCxAzEn.jpg" alt=""/></div> <div class="oi-recom-art-title">2000 ൽ അധികം സ്ത്രീകളുമായി സെക്‌സ്.... 'കിങ് ഓഫ് ക്ലബ്‌സ്' രഹസ്യമാക്കിവച്ച രോഗം ഒടുവിൽ ജീവനെടുത്തു</div> </a> </li> </ul> </div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">3 min ago</span> <a href="/news/international/us-election-2020-vote-counting-not-finished-in-9-states-crucial-test-for-donald-trump-267634.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഏതൊക്കെ സംസ്ഥാനങ്ങളിലാണ് യുഎസ്സില്‍ വോട്ടെണ്ണല്‍ ബാക്കിയുള്ളത്, ട്രംപിന്റെ സാധ്യതകള്‍ ഇങ്ങനെ" src="https://malayalam.oneindia.com/img/105x95x59/2020/11/xjoebiden-trump02-1603813424-1604559999.jpg.pagespeed.ic.LZEhJQhVSN.jpg"/></a> <a href="/news/international/us-election-2020-vote-counting-not-finished-in-9-states-crucial-test-for-donald-trump-267634.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഏതൊക്കെ സംസ്ഥാനങ്ങളിലാണ് യുഎസ്സില്‍ വോട്ടെണ്ണല്‍ ബാക്കിയുള്ളത്, ട്രംപിന്റെ സാധ്യതകള്‍ ഇങ്ങനെ</a> </li> <li id="nanoWdOut" class="clearfix"> <div class="adg_native_nano" data-templateId_slotId="610_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img class="adgNano" src="#" alt="adg_65_100x83"></a></div> </li> <li class="clearfix"> <span class="timestamp">12 min ago</span> <a href="/news/kerala/government-s-covid-expert-committee-chairman-dr-b-ibals-warning-regarding-covid-situation-267633.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഈ 4 സംഭവങ്ങൾ കേരളത്തിൽ കൊവിഡ് കൂട്ടിയേക്കും;3 മാസം തരണം ചെയ്താൽ സാധാരണ നിലയിലേക്ക്,ബി ഇക്ബാല്‍" src="https://malayalam.oneindia.com/img/105x95x59/2020/11/xcovidcover-1604559550.jpg.pagespeed.ic.vHCMhhS_N-.jpg"/></a> <a href="/news/kerala/government-s-covid-expert-committee-chairman-dr-b-ibals-warning-regarding-covid-situation-267633.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഈ 4 സംഭവങ്ങൾ കേരളത്തിൽ കൊവിഡ് കൂട്ടിയേക്കും;3 മാസം തരണം ചെയ്താൽ സാധാരണ നിലയിലേക്ക്,ബി ഇക്ബാല്‍</a> </li> <li class="clearfix"> <span class="timestamp">27 min ago</span> <a href="/news/kerala/bineesh-kodiyeri-s-wife-and-mother-raise-serious-allegations-against-ed-officials-267632.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="'കുഞ്ഞുമകൾക്ക്  ഭക്ഷണമില്ല, ക്രെഡിറ്റ് കാർഡ് അവർ കൊണ്ടുവന്നത്, ഭീഷണി, ഭക്ഷണം കഴിച്ച് സമയം കഴിച്ചു'" src="https://malayalam.oneindia.com/img/105x95x59/2020/11/xcover-family-1604558347.jpg.pagespeed.ic.SaqgNovGbB.jpg"/></a> <a href="/news/kerala/bineesh-kodiyeri-s-wife-and-mother-raise-serious-allegations-against-ed-officials-267632.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">'കുഞ്ഞുമകൾക്ക് ഭക്ഷണമില്ല, ക്രെഡിറ്റ് കാർഡ് അവർ കൊണ്ടുവന്നത്, ഭീഷണി, ഭക്ഷണം കഴിച്ച് സമയം കഴിച്ചു'</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/ipl-2020-playoffs-delhi-capitals-opener-shikhar-dhawan-opens-up-he-is-aware-of-mumbai-indians-plan-027112.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="IPL 2020: ഭയമില്ല, മുംബൈയുടെ പദ്ധതികള്‍ എനിക്ക് നേരത്തെ അറിയാം; ശിഖര്‍ ധവാന്‍" src="https://malayalam.mykhel.com/img/150x99/2020/11/dhawanipl02-1604558582.jpg"/></a> <a href="https://malayalam.mykhel.com/cricket/ipl-2020-playoffs-delhi-capitals-opener-shikhar-dhawan-opens-up-he-is-aware-of-mumbai-indians-plan-027112.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">IPL 2020: ഭയമില്ല, മുംബൈയുടെ പദ്ധതികള്‍ എനിക്ക് നേരത്തെ അറിയാം; ശിഖര്‍ ധവാന്‍</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/news/good-news-for-employees-in-private-companies-salary-hike-in-2021-011561.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="സ്വകാര്യ കമ്പനികളിലെ ജീവനക്കാർക്ക് സന്തോഷ വാർത്ത, 2021 ജോലിക്കാർക്ക് നല്ലകാലം" src="https://malayalam.goodreturns.in/img/150x99/2018/05/jobsindia-1525843328.jpg"/></a> <a href="https://malayalam.goodreturns.in/news/good-news-for-employees-in-private-companies-salary-hike-in-2021-011561.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">സ്വകാര്യ കമ്പനികളിലെ ജീവനക്കാർക്ക് സന്തോഷ വാർത്ത, 2021 ജോലിക്കാർക്ക് നല്ലകാലം</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/two-wheelers/2020/tvs-zeppelin-r-under-development-name-registered-018620.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ക്രൂയിസര്‍ ശ്രേണിയിലേക്ക് സെപ്‌ലിന്‍ R-മായി ടിവിഎസ്; ഹോണ്ട CB350, മെറ്റിയര്‍ 350 എതിരാളികള്‍" src="https://malayalam.drivespark.com/img/150x99/2020/11/tvs-zeppelin-cruiser-concept-1-1591928956-1604557534.jpg"/></a> <a href="https://malayalam.drivespark.com/two-wheelers/2020/tvs-zeppelin-r-under-development-name-registered-018620.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ക്രൂയിസര്‍ ശ്രേണിയിലേക്ക് സെപ്‌ലിന്‍ R-മായി ടിവിഎസ്; ഹോണ്ട CB350, മെറ്റിയര്‍ 350 എതിരാളികള്‍</a> </li> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/television/vanambadi-serial-fame-sai-kiran-ram-about-malayali-audience-and-his-hobbies-066602.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ആരാധികയുടെ മകന് തന്റെ പേരിട്ട അനുഭവം പറഞ്ഞ് സായികിരണ്‍, വാനമ്പാടി താരം പറഞ്ഞത് കാണാം" src="https://malayalam.filmibeat.com/img/150x99/2020/11/saikiran-2-1604553900.jpg"/></a> <a href="https://malayalam.filmibeat.com/television/vanambadi-serial-fame-sai-kiran-ram-about-malayali-audience-and-his-hobbies-066602.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ആരാധികയുടെ മകന് തന്റെ പേരിട്ട അനുഭവം പറഞ്ഞ് സായികിരണ്‍, വാനമ്പാടി താരം പറഞ്ഞത് കാണാം</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/health/wellness/warning-signs-of-stroke-in-women-025820.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="സ്‌ട്രോക്ക് കൂടുതലും സ്ത്രീകളില്‍; ഈ ലക്ഷണങ്ങള്‍ " src="https://malayalam.boldsky.com/img/150x99/2020/11/cover-1604543814.jpg"/></a> <a href="https://malayalam.boldsky.com/health/wellness/warning-signs-of-stroke-in-women-025820.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">സ്‌ട്രോക്ക് കൂടുതലും സ്ത്രീകളില്‍; ഈ ലക്ഷണങ്ങള്‍ </a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/nellaiappar-temple-tirunelveli-tamil-nadu-history-attractions-timings-and-how-to-reach-005016.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ശിവന്‍ താണ്ഡവമാടിയ, സംഗീതത്തൂണുകളുള്ള ക്ഷേത്രം! തിരുവനന്തപുരത്തുനിന്നും നാലുമണിക്കൂര്‍ മാത്രം അകലെ" src="https://malayalam.nativeplanet.com/img/150x99/2020/11/nellaiappartemple1-1604549517.jpg"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/nellaiappar-temple-tirunelveli-tamil-nadu-history-attractions-timings-and-how-to-reach-005016.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ശിവന്‍ താണ്ഡവമാടിയ, സംഗീതത്തൂണുകളുള്ള ക്ഷേത്രം! തിരുവനന്തപുരത്തുനിന്നും നാലുമണിക്കൂര്‍ മാത്രം അകലെ</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-017586.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="വൺപ്ലസ് നോർഡ് സ്മാർട്ട്ഫോണിന്റെ പ്രീ-ഓർഡർ ജൂലൈ 15 മുതൽ ആമസോൺ വഴി ലഭ്യമാകും " src="https://malayalam.gizbot.com/img/150x99x100/img/2020/07/amazonimage-1594795286.jpg"/></a> <a href="https://malayalam.gizbot.com/temp/oneplus-nord-available-forpre-order-via-amazon-starting-july-15-be-the-first-to-grab-one-017586.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">വൺപ്ലസ് നോർഡ് സ്മാർട്ട്ഫോണിന്റെ പ്രീ-ഓർഡർ ജൂലൈ 15 മുതൽ ആമസോൺ വഴി ലഭ്യമാകും </a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky" style="width:300px;"> <div id="sidebarLeft"> <div class="leftSideOut"> <div class="adg_native_ibn" id="div_20190621180906" data-adUnitId="div_20190621180906" data-domain="" data-templateId="4019" data-slotId="1"></div> </div> </div> </div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div> <a href="/news/"><span>&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/news/kerala/"><span>&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> </div> </nav> <h1 class="heading">ദിലീപ് ചിത്രം പ്രൊഫസര്‍ ഡിങ്കൻ നിര്മാതാവിനെതിരെ മുഖ്യമന്ത്രിക്ക് പരാതി; 5കോടി കടം വാങ്ങി</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">oi-Ajmal MK</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <a rel="author" href="/authors/ajmal.html" title="Profile of Ajmal MK " target="_blank"><strong>Ajmal Mk</strong></a></div></li> <li class="articlePublishDate"> <span> <time datetime="2020-11-05 12:04:38">
Updated: Thu, Nov 5, 2020, 12:04 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?utm_medium=articlepage&utm_source=OI-ML&utm_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <p>തിരുവനന്തപുരം: വര്&zwj;ഷങ്ങള്&zwj;ക്ക് മുമ്പെ ചിത്രീകരണം ആരംഭിച്ച ചിത്രമായിരുന്നു ദിലീപിന്&zwj;റെ പ്രൊഫസര്&zwj; ഡിങ്കന്&zwj; എന്ന ചിത്രം. റാഫിയുടെ തിരക്കഥയില്&zwj; പ്രശസ്ത ഛായാഗ്രാഹകന്&zwj; രാമചന്ദ്രബാബുവായിരുുന്നു ചിത്രം സംവിധാനം ചെയ്തത്. കുറേ ഭാഗങ്ങള്&zwj; ചിത്രീകരിച്ചതിന് ശേഷം കൊച്ചിയില്&zwj; നടി ആക്രമിക്കപ്പെട്ട കേസുമായി ബന്ധപ്പെട്ട് ദിലീപ് ജയിലില്&zwj; പോയതോടെ ചിത്രത്തിന്&zwj;റെ ബാക്കി വര്&zwj;ക്കുകള്&zwj; മുടങ്ങി. ഇതിനിടയില്&zwj; 2019 ഡിസംബറില്&zwj; സംവിധായകന്&zwj; അന്തരിക്കുകയും ചെയ്തു. തുടക്കം മുതല്&zwj; വിവാദങ്ങള്&zwj; പിന്തുടര്&zwj;ന്ന ചിത്രമാണ് പ്രൊഫസര്&zwj; ഡിങ്കന്&zwj;. ഇപ്പോഴിതാ ചിത്രത്തിന്&zwj;റെ നിര്&zwj;മ്മാതാവിനെതിരെ പരാതിയുമായി രംഗത്തെത്തിയിരിക്കുയാണ് ഒരു പ്രവാസി വ്യവസായി.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf414412-267613" data-gal-headline="പ്രൊഫ. ഡിങ്കന്‍" data-gal-desc="തൃശൂര്‍ ഇരിങ്ങാലക്കുട സ്വദേശിയും പ്രവാസി വ്യവസായിയുമായ റാഫേല്‍ പി തോമസ് ആണ് ചിത്രത്തിന്‍റെ നിര്‍മ്മാതാവിനെതിരെ പരാതിയുമായ..." data-gal-src="malayalam.oneindia.com/img/600x100/2020/11/photo-2020-11-05-10-46-27-1604553780.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/11/photo-2020-11-05-10-46-27-1604553780.jpg" alt="പ്രൊഫ. ഡിങ്കന്‍" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="refreshInarticleAd listical-ad-left c3" data-slno="0" data-refreshed="1" data-status="false" data-adval="0"> <div id='div-gpt-ad-1468990219003-0' class='oi-axt' data-elementid='4'></div> </div> </div> </div> <h2 class="para_head">പ്രൊഫ. ഡിങ്കന്‍</h2> <p>തൃശൂര്‍ ഇരിങ്ങാലക്കുട സ്വദേശിയും പ്രവാസി വ്യവസായിയുമായ റാഫേല്‍ പി തോമസ് ആണ് ചിത്രത്തിന്‍റെ നിര്‍മ്മാതാവിനെതിരെ പരാതിയുമായി രംഗത്ത് വന്നിരിക്കുന്നത്. മുഖ്യമന്ത്രിക്കാണ് റാഫേല്‍ പി തോമസ് പരാതി നല്‍കിയിരിക്കുന്നത്. വധഭീഷണി അടക്കം ഉയര്‍ത്തുന്നുവെന്ന് ആരോപിച്ചാണ് നിര്‍മ്മാതാവ് സനല്‍ കുമാറിനെതിരെ റാഫേല്‍ പി തോമസ് മുഖ്യമന്ത്രി പിണറായി വിജയന് പരാതി നല്‍കിയിരിക്കുന്നത്.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf414413-267613" data-gal-headline="മുഖ്യമന്ത്രിക്ക് പരാതി" data-gal-desc="സനല്‍കുമാര്‍ ഗുണ്ടകളെ ഉപയോഗിച്ച് കൊലപ്പെടുത്തുമെന്ന് ഭീഷണിപ്പെടുത്തിയതായി പരാതിയില്‍ ആരോപിക്കുന്നു. ചിത്രത്തിന്‍റെ നിര്&z..." data-gal-src="malayalam.oneindia.com/img/600x100/2020/11/pinarayivijayansdf-1604553729.jpg"> <section class="listicalSliderContent"> <figure class="onImage"><img src="/img/2020/11/xpinarayivijayansdf-1604553729.jpg.pagespeed.ic.kttGodLKsx.jpg" alt="മുഖ്യമന്ത്രിക്ക് പരാതി" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">മുഖ്യമന്ത്രിക്ക് പരാതി</h2> <p>സനല്‍കുമാര്‍ ഗുണ്ടകളെ ഉപയോഗിച്ച് കൊലപ്പെടുത്തുമെന്ന് ഭീഷണിപ്പെടുത്തിയതായി പരാതിയില്‍ ആരോപിക്കുന്നു. ചിത്രത്തിന്‍റെ നിര്‍മ്മാണത്തിനായി കടം വാങ്ങിയ പണം തിരികെ ചോദിക്കുമ്പോള്‍ വധ ഭീഷണി മുഴക്കുകയാണെന്നും റാഫേല്‍ പരാതിയില്‍ ആരോപിക്കുന്നു. 2019 ഏപ്രിലില്‍ പ്രൊഫസര്‍ ഡിങ്കന്‍ സിനിമ പൂര്‍ത്തിയാക്കുമെന്നും ചിത്രീകരണം കഴിഞ്ഞില്ലെങ്കില്‍ സിനിമയുടെ പൂര്‍ണ അവകാശം നല്‍കാമെന്നുമായിരുന്നു ഉടമ്പടിയെന്നും പരാതിയിലുണ്ട്.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf414414-267613" data-gal-headline="മധ്യസ്ഥ ശ്രമങ്ങള്‍" data-gal-desc="എന്നാല്‍ ഈ ധാരണ പാലിക്കാനോ, കടം വാങ്ങിയ പണം ചോദിക്കുമ്പോള്‍ വധ ഭീഷണി മുഴക്കുകയാണെന്നും റാഫേല്‍ പി തോമസ് ആരോപിക്കുന്നു. മധ്യസ്..." data-gal-src="malayalam.oneindia.com/img/600x100/2020/11/photo-2020-11-05-10-42-43-1604553766.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/11/photo-2020-11-05-10-42-43-1604553766.jpg" alt="മധ്യസ്ഥ ശ്രമങ്ങള്‍ " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">മധ്യസ്ഥ ശ്രമങ്ങള്‍</h2> <p>എന്നാല്‍ ഈ ധാരണ പാലിക്കാനോ, കടം വാങ്ങിയ പണം ചോദിക്കുമ്പോള്‍ വധ ഭീഷണി മുഴക്കുകയാണെന്നും റാഫേല്‍ പി തോമസ് ആരോപിക്കുന്നു. മധ്യസ്ഥ ശ്രമങ്ങള്‍ നടത്താന്‍ താന്‍ തയ്യാറായെങ്കിലും നിര്‍മ്മാതാവ് സനല്‍ സഹകരിക്കുന്നില്ല. സിനിമയുടെ ഹാര്‍ഡ് ഡ്രൈവ് കൊണ്ടുവന്ന് വീടിന് മുന്നിലെത്തി തീ കൊളുത്തി മരിക്കുമെന്നാണ് ഭീഷണിയെന്നും പരാതിയില്‍ പറയുന്നു.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf414415-267613" data-gal-headline="അഞ്ച് കോടി രൂപ" data-gal-desc="2018 ജൂലൈ- ഡിസംബര്‍ മാസത്തിനിടെയാണ് അഞ്ച് കോടി രൂപ പല തവണകളിലായി കൈമാറിയത്. 2019 ജനുവരിയില്‍ തായ്‌ലന്‍ഡില്‍ ചിത്രീകര..." data-gal-src="malayalam.oneindia.com/img/600x100/2020/11/photo-2020-11-05-10-45-49-1604553772.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/11/photo-2020-11-05-10-45-49-1604553772.jpg" alt="അഞ്ച് കോടി രൂപ" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt c4" id='div-gpt-ad-1468990219003-1' data-exec="0" data-adval="0" data-elementid='5'></div> </div> </div> <h2 class="para_head">അഞ്ച് കോടി രൂപ</h2> <p>2018 ജൂലൈ- ഡിസംബര്‍ മാസത്തിനിടെയാണ് അഞ്ച് കോടി രൂപ പല തവണകളിലായി കൈമാറിയത്. 2019 ജനുവരിയില്‍ തായ്‌ലന്‍ഡില്‍ ചിത്രീകരത്തിനിടെ വീണ്ടും പണം ആവശ്യപ്പെട്ടപ്പോള്‍ ഒരു കോടി അധികമായും നല്‍കി. ആറ് കോടിയലധികം രൂപ കൈപ്പറ്റിയിട്ടും പണം തിരികെ നല്‍കുന്നില്ലെന്നും പരാതിയിലുണ്ട്. സാമ്പത്തിക തട്ടിപ്പില്‍ അന്വേഷണം വേണമെന്നും റാഫേല്‍ പി തോമസ് ആവശ്യപ്പെടുന്നു. അദ്ദേഹത്തിന്‍റെ പാരാതിയുടെ പൂര്‍ണ്ണ രൂപം ഇങ്ങനെ..</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf414416-267613" data-gal-headline="പരാതിയുടെ പൂര്‍ണ്ണ രൂപം" data-gal-desc="റാഫേല്‍ പി തോമസ് മുഖ്യമന്ത്രിക്ക് നല്‍കിയ പരാതിയുടെ പൂര്‍ണ്ണ രൂപം ഇങ്ങനെ.. സര്‍, വിഷയം: സിനിമാ നിര്‍മ്മാതാവ് സനല..." data-gal-src="malayalam.oneindia.com/img/600x100/2020/11/photo-2020-11-05-10-47-49-1604553801.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/11/photo-2020-11-05-10-47-49-1604553801.jpg" alt="പരാതിയുടെ പൂര്‍ണ്ണ രൂപം" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">പരാതിയുടെ പൂര്‍ണ്ണ രൂപം</h2> <p>റാഫേല്‍ പി തോമസ് മുഖ്യമന്ത്രിക്ക് നല്‍കിയ പരാതിയുടെ പൂര്‍ണ്ണ രൂപം ഇങ്ങനെ..</p> <p>സര്‍,</p> <p>വിഷയം: സിനിമാ നിര്‍മ്മാതാവ് സനല്‍കുമാര്‍ സാമ്പത്തികമായി വഞ്ചിച്ച് ഭീഷണത്തുന്നത് സംബന്ധമായ പരാതി.</p> <p>ഞാന്‍ ഒരു പ്രവാസിയാണ്. എന്നെ തിരുവനന്തപുരം സ്വദേശിയായ സിനിമാ നിര്‍മാതാവ് സനല്‍ തോട്ടം, തോട്ടം ഹൗസ്, മാങ്കോട്, തിരുവനന്തപുരം എന്ന വ്യക്തി സാമ്പത്തികമായി വഞ്ചിച്ചതിന് ശേഷം ഇപ്പോള്‍ വധഭീഷണിയും തുടങ്ങിയിരിക്കുകയാണ്.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf414417-267613" data-gal-headline="ദിലീപ് നായകന്‍" data-gal-desc="സനല്‍ മുന്‍പ് എന്‍റെ കൈവശത്ത് നിന്നും അഞ്ചു കോടി രൂപ പ്രൊഫസര്‍ ഡിങ്കന്‍ എന്ന സിനിമയുടെ നിര്‍മ്മാണത്തിനായി കടമായി ..." data-gal-src="malayalam.oneindia.com/img/600x100/2020/11/siddique-1604553817.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/11/xsiddique-1604553817.jpg.pagespeed.ic.p6_1mplZWZ.jpg" alt="ദിലീപ് നായകന്‍" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">ദിലീപ് നായകന്‍</h2> <p>സനല്‍ മുന്‍പ് എന്‍റെ കൈവശത്ത് നിന്നും അഞ്ചു കോടി രൂപ പ്രൊഫസര്‍ ഡിങ്കന്‍ എന്ന സിനിമയുടെ നിര്‍മ്മാണത്തിനായി കടമായി ആവസ്യപ്പെട്ടിരുന്നു. ദിലീപ് നായകനായ സിനിമയാണെന്നതിനാല്‍ ഞാന്‍ ആ പണം നല്‍കുകയും ചെയ്തു. സനലുമായുള്ള ദീര്‍ഘകാല പരിചയത്തിന്‍റെ അടിസ്ഥാനത്തിലാണ് ഇങ്ങനെ പണം നല്‍കിയത്.</p> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf414418-267613" data-gal-headline="പാതി പൂര്‍ത്തിയാക്കി" data-gal-desc="09/07/2018 മുതല്‍ 17/12/2018 വരേയുള്ള പല തീയതികളായി 5 കോടി രൂപയാണ് ഞാന്‍ സനലിന് കൈമാറിയിരിക്കുന്നത്. എന്നാല്‍ സനല്‍ പാതിയ..." data-gal-src="malayalam.oneindia.com/img/600x100/2020/11/photo-2020-11-05-10-46-51-1604553786.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/11/photo-2020-11-05-10-46-51-1604553786.jpg" alt=" പാതി പൂര്‍ത്തിയാക്കി" title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">പാതി പൂര്‍ത്തിയാക്കി</h2> <p>09/07/2018 മുതല്‍ 17/12/2018 വരേയുള്ള പല തീയതികളായി 5 കോടി രൂപയാണ് ഞാന്‍ സനലിന് കൈമാറിയിരിക്കുന്നത്. എന്നാല്‍ സനല്‍ പാതിയോളം ഷൂട്ടിങ് പൂര്‍ത്തിയാക്കിയതിന് ശേഷം യാതൊരു നടപടിയും സ്വീകരിക്കാതെ, പാതി പൂര്‍ത്തിയാക്കിയ സിനിമയുടെ ഭാഗങ്ങള്‍ കാണിച്ച് പല വ്യക്തികളില്‍ നിന്നും പണം കടം വാങ്ങി ധൂര്‍ത്തടിച്ച് മുന്നോട്ട് പോവുകയാണ് ചെയ്യുന്നത്.</p> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="articlecontent-pf414419-267613" data-gal-headline="മധ്യസ്ഥ ശ്രമങ്ങള്‍" data-gal-desc="ഇതില്‍ ഗുണ്ടകള്‍ ഉള്‍പ്പടെ ഉള്‍പ്പെടുന്നുണ്ടെന്നാണ് എനിക്ക് ലഭിച്ച വിവരം. നിലവിലെ കരാര്‍ പ്രകാര്‍ സിനിമാ നിര്&zwj..." data-gal-src="malayalam.oneindia.com/img/600x100/2020/11/photo-2020-11-05-10-42-43-1604553766.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/11/photo-2020-11-05-10-42-43-1604553766.jpg" alt="മധ്യസ്ഥ ശ്രമങ്ങള്‍" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">മധ്യസ്ഥ ശ്രമങ്ങള്‍</h2> <p>ഇതില്‍ ഗുണ്ടകള്‍ ഉള്‍പ്പടെ ഉള്‍പ്പെടുന്നുണ്ടെന്നാണ് എനിക്ക് ലഭിച്ച വിവരം. നിലവിലെ കരാര്‍ പ്രകാര്‍ സിനിമാ നിര്‍മ്മാണം തുടരാന്‍ പറ്റാത്ത സാഹചര്യം ഉണ്ടായാല്‍, സിനിമയുടെ പേരില്‍ വീണ്ടും ഇയാള്‍ വ്യാപകമായി തട്ടിപ്പ് തുരുന്നത്. ഇതു സംബന്ധമായി മധ്യസ്ഥ ശ്രമങ്ങള്‍ നടത്തിയെങ്കിലും ഇയാള്‍ വഴങ്ങിയിട്ടില്ല. സംഭവത്തില്‍ നിര്‍മ്മാതാവിനെതിരെ സാമ്പത്തിക തട്ടിപ്പ് കേസില്‍ അന്വേഷണം നടത്തണം.</p> <div id="slider8" class="listicalSliderContainer" data-slno="9" data-pagetype="0" data-url="articlecontent-pf414420-267613" data-gal-headline="താരനിര" data-gal-desc="രാമചന്ദ്ര ബാബു ആദ്യമായി സംവിധാനം ചെയ്യുന്ന സിനിമയായിരുന്നു പ്രൊഫസ്സര്‍ ഡിങ്കന്‍. ഒരു ത്രീഡി ചിത്രമായാണ് അദ്ദേഹം ഇത് ഒരുക്കിയിരുന..." data-gal-src="malayalam.oneindia.com/img/600x100/2020/11/10-1481366540-dileep1-1580129286-1604553756.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/11/10-1481366540-dileep1-1580129286-1604553756.jpg" alt="താരനിര" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">താരനിര</h2> <p>രാമചന്ദ്ര ബാബു ആദ്യമായി സംവിധാനം ചെയ്യുന്ന സിനിമയായിരുന്നു പ്രൊഫസ്സര്‍ ഡിങ്കന്‍. ഒരു ത്രീഡി ചിത്രമായാണ് അദ്ദേഹം ഇത് ഒരുക്കിയിരുന്നത്. പ്രശസ്ത രചയിതാവായ റാഫി തിരക്കഥ ഒരുക്കിയ ഈ ചിത്രത്തില്‍ നമിതാ പ്രമോദ് ആണ് ദിലീപിന്റെ നായികയായി എത്തുന്നത്. വിഷ്ണു ഉണ്ണികൃഷ്ണന്‍ എന്നിവര്‍ അഭിനയിച്ചിരുന്നു.</p> <div id="slider9" class="listicalSliderContainer" data-slno="10" data-pagetype="0" data-url="articlecontent-pf414421-267613" data-gal-headline="പ്രതിഷേധം" data-gal-desc="തുടക്കം മുതലേ വാര്‍ത്തകളിലിടം നേടിയ ചിത്രമാണ് പ്രൊഫസര്‍ ഡിങ്കന്‍. ഡിങ്കന്‍ എന്ന പേരിനെ ചൊല്ലി ദിലീപിന്റെ ഉടമസ്ഥതയിലുള്ള ..." data-gal-src="malayalam.oneindia.com/img/600x100/2020/11/photo-2020-11-05-10-47-24-1604553794.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2020/11/photo-2020-11-05-10-47-24-1604553794.jpg" alt="പ്രതിഷേധം" title="" class="sliderImg image_listical"/></figure> </section> <div class="refreshInarticleAd listical-ad-left" data-slno="0" data-refreshed="0" data-status="false" data-adval="1"></div> </div> <h2 class="para_head">പ്രതിഷേധം</h2> <p>തുടക്കം മുതലേ വാര്‍ത്തകളിലിടം നേടിയ ചിത്രമാണ് പ്രൊഫസര്‍ ഡിങ്കന്‍. ഡിങ്കന്‍ എന്ന പേരിനെ ചൊല്ലി ദിലീപിന്റെ ഉടമസ്ഥതയിലുള്ള ദേ പുട്ട് എന്ന ഭക്ഷണശാലയ്ക്ക് മുന്‍പില്‍ ചിത്രത്തിനെതിരെ ഡിങ്കോയിസ്റ്റുകള്‍ പ്രതിഷേധം നടത്തിയത് കൗതുകമുണര്‍ത്തിയിരുന്നു. നേരത്തെ രജിനി-ശങ്കര്‍ ചിത്രം 2.0യുടെ റിലീസിനോടനുബന്ധിച്ച് തീയേറ്ററുകളിൽ പ്രൊഫസര്‍ ഡിങ്കന്‍റെ ടീസര്‍ കാണിച്ചിരുന്നു.</p> </div> </div> <div class="c1"></div> </div> <div class="promote_oi_articles"></div> <div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/businessman/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=topiclink"> <h2 class="widgetHeading">കൂടുതൽ <span>businessman</span> വാർത്തകൾ <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/india/chennai-businnessman-arrested-for-filming-woman-changing-clothes-193846.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2018/02/x08-1494229993-f8964238-275f-11e6-1519378708.jpg.pagespeed.ic.CLmEV8W5d1.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/chennai-businnessman-arrested-for-filming-woman-changing-clothes-193846.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider">ഒളിഞ്ഞുനോട്ടം, വസ്ത്രം മാറുന്നത് പകര്‍ത്തല്‍, ഒടുവില്‍ യുവാവിന് കിട്ടിയത് എട്ടിന്‍റെ പണി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/business-man-commits-suicide-after-giving-poison-wife-daughters-193482.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2018/02/xpunesuicide-1518944199.jpg.pagespeed.ic._I1zRfZlsm.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/business-man-commits-suicide-after-giving-poison-wife-daughters-193482.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider">ഭാര്യയെയും പിഞ്ചോമനകളെയും വിഷം നൽകി കൊലപ്പെടുത്തിയ ശേഷം യുവ വ്യവസായി തൂങ്ങിമരിച്ചു!</a></div> </li> <li><iframe src="https://malayalam.oneindia.com/common/outb-widget.html" class="outb-none" height="240" width="170" scrolling="no"></iframe></li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/jeweller-boby-chemmanur-experience-jail-life-in-telangana-feel-the-jail-project-192579.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2018/02/xbobbychemmanur3-1517895288.jpg.pagespeed.ic.N7cl9xYU2P.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/jeweller-boby-chemmanur-experience-jail-life-in-telangana-feel-the-jail-project-192579.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider">ബോബി ചെമ്മണ്ണൂര്‍ തെലങ്കാനയിലെ ജയിലില്‍; കേരളത്തില്‍ നടക്കാത്തത് അവിടെ സംഭവിച്ചു...</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/actress-amala-paul-complaint-businessman-arrested-chennai-192227.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2018/02/x10-1497080495-02-amala-paul-wedding-dress-1517457748.jpg.pagespeed.ic.h7JRECnnXe.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/actress-amala-paul-complaint-businessman-arrested-chennai-192227.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider">നടി അമലാപോളിനോട് അശ്ലീല സംഭാഷണവും അപമാനിക്കാൻ ശ്രമവും! വ്യവസായി പോലീസ് പിടിയിൽ..</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/international/canadian-billionaire-his-wife-found-dead-188886.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2017/12/xcanda-16-1513416936.jpg.pagespeed.ic.y8NylLg9ck.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/international/canadian-billionaire-his-wife-found-dead-188886.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider">കാനഡയിലെ കോടീശ്വരനും ഭാര്യയും മരിച്ചനിലയിൽ; ദുരൂഹതയേറെ, മരുന്നുകൾ നിർമ്മിച്ച് കോടികൾ സമ്പാദിച്ചവർ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/goonda-threat-against-businessman-kochi-186597.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2017/11/xkidnap-14-1497401532-19-1511096790.jpg.pagespeed.ic.21pwekQ0P3.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/goonda-threat-against-businessman-kochi-186597.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider">കൊച്ചിയിലെ വ്യവസായിക്ക് ക്വട്ടേഷൻ സംഘത്തിന്റെ ഭീഷണി! മകനെ കൊല്ലും, ആവശ്യം 45 ലക്ഷം രൂപ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/manju-warrier-marriage-news-withdraw-172201.html?utm_source=articlepage-Slot1-13&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2017/05/x28-1495965645-15-1479191813-manju-warrier-02-29-1496042569.jpg.pagespeed.ic.mi9B0KLN3K.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/kerala/manju-warrier-marriage-news-withdraw-172201.html?utm_source=articlepage-Slot1-13&utm_medium=dsktp&utm_campaign=similar-topic-slider">മഞ്ജുവാര്യരുടെ രണ്ടാംവിവാഹം; വാര്‍ത്തയ്ക്ക് പിന്നില്‍ ആര്? സത്യം ഇതാണ്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/culture/media/rumour-spreading-that-manju-warrier-s-engagement-with-a-mumbai-businessman-172156.html?utm_source=articlepage-Slot1-14&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2017/05/x10-1370866306-manju-warrier-picture-2-28-1495965572.jpg.pagespeed.ic.OAzUDdJw-M.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/culture/media/rumour-spreading-that-manju-warrier-s-engagement-with-a-mumbai-businessman-172156.html?utm_source=articlepage-Slot1-14&utm_medium=dsktp&utm_campaign=similar-topic-slider">മഞ്ജു വാര്യരെ കല്യാണം കഴിപ്പിക്കാന്‍ ആര്‍ക്കാണ് നിര്‍ബന്ധം? ഇത്തവണ മുംബൈക്കാരന്‍ വ്യവസായി</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/road-rage-again-factory-owner-shot-for-denting-suv-160410.html?utm_source=articlepage-Slot1-15&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2016/12/xmurder-06-1481008610.jpg.pagespeed.ic.VW31bFYZVJ.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/road-rage-again-factory-owner-shot-for-denting-suv-160410.html?utm_source=articlepage-Slot1-15&utm_medium=dsktp&utm_campaign=similar-topic-slider">വാഹനങ്ങള്‍ തമ്മിലുരസി, വാക്കു തര്‍ക്കം കൊലയില്‍ കലാശിച്ചു</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/businessman-declares-rs-13860-crore-under-disclosure-scheme-fails-to-pay-tax-160237.html?utm_source=articlepage-Slot1-16&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2016/12/x30-sit-ready-to-go-in-public-on-black-money-issue-03-1480751653.jpg.pagespeed.ic.13G5CeZOl3.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/businessman-declares-rs-13860-crore-under-disclosure-scheme-fails-to-pay-tax-160237.html?utm_source=articlepage-Slot1-16&utm_medium=dsktp&utm_campaign=similar-topic-slider">മുങ്ങി നടക്കുന്ന കോടീശ്വരനെ കണ്ടവരുണ്ടോ?കള്ളപ്പണം വെളിപ്പെടുത്തിയ വ്യവസായിയെ തിരഞ്ഞ് ഇന്‍കംടാക്സ്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/nri/mechanic-turned-businessman-who-owns-22-flats-burj-khalifa-156149.html?utm_source=articlepage-Slot1-17&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2016/09/xburj-khalifa-elevator-12-1473662124.jpg.pagespeed.ic.Cl1aHocKN8.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/nri/mechanic-turned-businessman-who-owns-22-flats-burj-khalifa-156149.html?utm_source=articlepage-Slot1-17&utm_medium=dsktp&utm_campaign=similar-topic-slider">മെക്കാനിക്കായി ദുബായില്‍ എത്തി, ഇപ്പോള്‍ ബുര്‍ജ് ഖലീഫയില്‍ സ്വന്തമായി 22 ഫ്ളാറ്റ്, അതാണ് മലയാളി!!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/driver-accuses-businessman-ness-wadia-abuse-assault-150251.html?utm_source=articlepage-Slot1-18&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x98/2016/05/x21-1463800027-preity-zinta-wadia-denies.jpg.pagespeed.ic.b3gD28aZax.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/driver-accuses-businessman-ness-wadia-abuse-assault-150251.html?utm_source=articlepage-Slot1-18&utm_medium=dsktp&utm_campaign=similar-topic-slider">പ്രീതി സിന്റയുടെ മുന്‍ കാമുകനെതിരെ പോലീസ് കേസ്</a></div> </li> </ul> </div> </div> <div id="bottom-single-video-block"></div> <div class="c5"> <div data-album-id="58915" data-host="www.oneindia.com" class="embed_photos_container"></div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <style>
@media screen and (orientation:portrait) {#adg_ocean_main_div{width:98%!important;}}
</style> <div style="width: 98%;"> <div id="belowContent" style="clear:both;margin-top: 15px;"> <div class="belowConOut"> <div id="belowContentWidget"> <div id="adg_native_ocean" data-slotId="1" data-templateId="3975" data-oceanFlag="1" data-divId="adg_native_ocean"> </div> </div> </div> </div> <div id="inread"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="impulserWidget"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="businessman, dileep, movie, ദിലീപ്, വ്യവസായി" data-eng-tags="businessman, dileep, movie"><span class="tags_head">Read more about: </span> <h3> <a title="businessman" href="/topic/businessman">businessman</a> <a title="dileep" href="/topic/dileep">dileep</a> <a title="movie" href="/topic/movie">movie</a> <a title="ദിലീപ്" href="/topic/ദിലീപ്">ദിലീപ്</a> <a title="വ്യവസായി" href="/topic/വ്യവസായി">വ്യവസായി</a></h3></div> <div id="tagcomma-container" data-tags="businessman, dileep, movie, ദിലീപ്, വ്യവസായി"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
businessman gives complaint to CM pinarayi viayan against producer of Dileep movie Professor Dinkan
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/international/us-polls-2020-democratic-candidate-joe-biden-wins-wisconsin-state-267589.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2020/11/joe-biden2-1602819523-1604511323.jpg" alt="ട്രംപ് പതറുന്നു, വിസ്‌കോണ്‍സിനില്‍ ജോ ബൈഡന് ജയം, പ്രസിഡണ്ടാകാൻ ഇനി വേണ്ടത് 22 വോട്ടുകൾ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/international/us-polls-2020-democratic-candidate-joe-biden-wins-wisconsin-state-267589.html" target="_blank">ട്രംപ് പതറുന്നു, വിസ്‌കോണ്‍സിനില്‍ ജോ ബൈഡന് ജയം, പ്രസിഡണ്ടാകാൻ ഇനി വേണ്ടത് 22 വോട്ടുകൾ</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/delhi-airport-on-alert-after-khalistani-group-threatens-to-interrupt-two-flight-services-to-london-267587.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2020/11/xflights2-1595045617-1604505911.jpg.pagespeed.ic.0cpjDqOCo2.jpg" alt="  രണ്ട് എയർ ഇന്ത്യാ വിമാനങ്ങൾ ലണ്ടനിലിറങ്ങാൻ സമ്മതിക്കില്ല: ഭീഷണി മുഴക്കി ഖലിസ്ഥാൻ ഭീകരർ!!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/delhi-airport-on-alert-after-khalistani-group-threatens-to-interrupt-two-flight-services-to-london-267587.html" target="_blank"> രണ്ട് എയർ ഇന്ത്യാ വിമാനങ്ങൾ ലണ്ടനിലിറങ്ങാൻ സമ്മതിക്കില്ല: ഭീഷണി മുഴക്കി ഖലിസ്ഥാൻ ഭീകരർ!!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/ernakulam/local-body-election-ldf-and-udf-to-deploy-senior-leaders-in-kochi-municipal-corporation-267585.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2020/11/xcochi-cover-1604500596.jpg.pagespeed.ic.Yq5_FpJ9_Q.jpg" alt="കൊച്ചി പിടിക്കാന്‍ സിപിഎം; നിലനിര്‍ത്താന്‍ കോണ്‍ഗ്രസ്സും... വന്‍ നേതാക്കളിറങ്ങുന്നു, ഇത്തവണ കളിമാറും" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/ernakulam/local-body-election-ldf-and-udf-to-deploy-senior-leaders-in-kochi-municipal-corporation-267585.html" target="_blank">കൊച്ചി പിടിക്കാന്‍ സിപിഎം; നിലനിര്‍ത്താന്‍ കോണ്‍ഗ്രസ്സും... വന്‍ നേതാക്കളിറങ്ങുന്നു, ഇത്തവണ കളിമാറും</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/xsubscribe.jpg.pagespeed.ic.5IUsygr6kk.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="adg_native_ibn" id="div_20190621180905" data-adUnitId="div_20190621180905" data-domain="" data-templateId="4020" data-slotId="1"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwn_right_videos" style="padding:10px 0;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 10px;"></div> <div id="div_36520919114345" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=4"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> കൂപ്പണുകൾ</span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div style="position: fixed; right:0px; bottom:0px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 120px;width:150px;" src="https://malayalam.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <input type="hidden" value="267613" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.286';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=ml&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script>function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript" data-pagespeed-no-defer>if((document.getElementById('tag-container'))&&(document.getElementById('tag-container').hasAttribute('data-tags'))){var topic_tags=document.getElementById('tag-container').getAttribute('data-tags');var n=topic_tags.includes("coronavirus");if(n){document.querySelector('.livepatient').style.display='block';}else{document.querySelector('.livepatient').style.display='none';}}</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+','+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oimalayalam_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=ml&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> </body> </html>