<!DOCTYPE html> <html lang="ml"> <head data-altimg="hassan"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>ഓഖി ചുഴലികാറ്റ് ദുരന്ത നിവാരണത്തില്‍ സര്‍ക്കാര്‍ പൂര്‍ണ്ണ പരാജയമെന്ന് എംഎം ഹസ്സന്‍ | okhi cyclone rescue state govt failure says mm hassan - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<![endif]--> <meta name="description" content="okhi cyclone trajedy state government failed in rescue operation says mm hassan ഓഖി ചുഴലിക്കാറ്റ് ദുരന്തനിവാരണത്തില്‍ സംസ്ഥാന സര്‍ക്കാര്‍ പരാജയമെന്ന് എംഎം ഹസ്സന്‍"/> <meta name="news_keywords" content="okhi cyclon trajedy, state government failure, rescue operations, says mm hassam, malayalam news, latest malayalam news, ഓഖി ചുഴലിക്കാറ്റ് ദുരന്തം, സംസ്ഥാന സര്‍ക്കാര്‍ ,പരാജയം, എംഎം ഹസ്സന്‍, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍"/> <meta property="article:published_time" content="2017-12-02T19:44:24+05:30"/> <meta property="article:author" content="Desk"/> <meta property="article:modified_time" content="2017-12-02T19:54:59+05:30"/> <meta property="og:title" content="ഓഖി ചുഴലികാറ്റ് ദുരന്ത നിവാരണത്തില്‍ സര്‍ക്കാര്‍ പൂര്‍ണ്ണ പരാജയമെന്ന്  എംഎം ഹസ്സന്‍"/> <meta property="og:description" content="okhi cyclone trajedy state government failed in rescue operation says mm hassan ഓഖി ചുഴലിക്കാറ്റ് ദുരന്തനിവാരണത്തില്‍ സംസ്ഥാന സര്‍ക്കാര്‍ പരാജയമെന്ന് എംഎം ഹസ്സന്‍"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kerala/okhi-cyclone-rescue-state-govt-failure-says-mm-hassan-187717.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2017/12/hassan11-02-1512224079.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2017/12/hassan11-02-1512224079.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2017/12/hassan11-02-1512224079.jpg?02122017200420"/> <meta name="twitter:title" content="ഓഖി ചുഴലികാറ്റ് ദുരന്ത നിവാരണത്തില്‍ സര്‍ക്കാര്‍ പൂര്‍ണ്ണ പരാജയമെന്ന്  എംഎം ഹസ്സന്‍"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/okhi-cyclone-rescue-state-govt-failure-says-mm-hassan-187717.html?02122017200420"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2017/12/hassan11-02-1512224079.jpg?02122017200420"/> <meta name="twitter:title" content="ഓഖി ചുഴലികാറ്റ് ദുരന്ത നിവാരണത്തില്‍ സര്‍ക്കാര്‍ പൂര്‍ണ്ണ പരാജയമെന്ന്  എംഎം ഹസ്സന്‍"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/okhi-cyclone-rescue-state-govt-failure-says-mm-hassan-187717.html?02122017200420"/> <meta name="twitter:description" content="okhi cyclone trajedy state government failed in rescue operation says mm hassan ഓഖി ചുഴലിക്കാറ്റ് ദുരന്തനിവാരണത്തില്‍ സംസ്ഥാന സര്‍ക്കാര്‍ പരാജയമെന്ന് എംഎം ഹസ്സന്‍"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2017-12-02T19:54:59+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kerala/okhi-cyclone-rescue-state-govt-failure-says-mm-hassan-187717.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kerala/okhi-cyclone-rescue-state-govt-failure-says-mm-hassan-187717.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new.css,other-page-styles.css,article-cl-slider.css,oi-css.css,article-listicle.css&v=26"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/kerala/okhi-cyclone-rescue-state-govt-failure-says-mm-hassan-187717.html"
  },
  "headline": "ഓഖി ചുഴലികാറ്റ് ദുരന്ത നിവാരണത്തില്‍ സര്‍ക്കാര്‍ പൂര്‍ണ്ണ പരാജയമെന്ന്  എംഎം ഹസ്സന്‍",
  "url":"https://malayalam.oneindia.com/news/kerala/okhi-cyclone-rescue-state-govt-failure-says-mm-hassan-187717.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://malayalam.oneindia.com/img/2017/12/hassan11-02-1512224079.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2017/12/hassan11-02-1512224079.jpg",
  "datePublished": "2017-12-02T19:44:24+05:30",
  "dateModified": "2017-12-02T19:54:59+05:30",
  "dateCreated": "2017-12-02T19:44:24+05:30",
  "author": {
    "@type": "Person",
    "name": "Desk"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"https://malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Kerala",
  "description": "okhi cyclone trajedy state government failed in rescue operation says mm hassan ഓഖി ചുഴലിക്കാറ്റ് ദുരന്തനിവാരണത്തില്‍ സംസ്ഥാന സര്‍ക്കാര്‍ പരാജയമെന്ന് എംഎം ഹസ്സന്‍",
  "keywords": "Okhi Cyclon Trajedy, State Government Failure, Rescue Operations, Says Mm Hassam, Malayalam News, Latest Malayalam News, ഓഖി ചുഴലിക്കാറ്റ് ദുരന്തം, സംസ്ഥാന സര്‍ക്കാര്‍ ,പരാജയം, എംഎം ഹസ്സന്‍, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍",
  "articleBody":"തിരുവനന്തപുരം: സംസ്ഥാന സര് zwj;ക്കാരിനെതിരെ രൂക്ഷ വിമര് zwj;ശനവുമായി കെപിസിസി പ്രസിഡന്റ് എംഎം ഹസ്സന് zwj; രംഗത്ത്.  കേരളത്തില് zwj; ദുരന്തം വിതച്ച ഓഖി ചുഴലിക്കാറ്റിന്റെ രക്ഷാപ്രവര് zwj;ത്തനങ്ങള് zwj; ഏകോപിപ്പിക്കുന്നതില് zwj; സംസ്ഥാന സര് zwj;ക്കാര് zwj; പൂര് zwj;ണ്ണ പരാജയമാണെന്ന്  എംഎം ഹസ്സന് zwj; പറഞ്ഞു. ചുഴലിക്കാറ്റിനെക്കുറിച്ച് സൂചന ലഭിച്ചിട്ടും വേണ്ട മുന്നൊരുക്കങ്ങളോ നടപടികളോ എടുക്കാത്തത് വലിയ തെറ്റെന്നും ഹസ്സന് zwj; കൂട്ടിച്ചേര് zwj;ത്തു.ഓഖി ചുഴലിങ്കാറ്റിനെ കുറിച്ച് മുന്നറിയിപ്പ് നല് zwj;കുന്നതില് zwj; സര് zwj;ക്കാരിന് പറ്റിയ വീഴ്ച്ചയാണ് ഇത്ര വലിയ ദുരന്തത്തിലേക്ക് തള്ളിവിട്ടത്. അടിയന്തരമായി മന്ത്രിസഭ യോഗം ചേര് zwj;ന്ന് തീരുമാനങ്ങള് zwj; കൈക്കൊണ്ടില്ലെന്നും മന്ത്രിമാര് zwj;ക്ക് ചുമതലകള് zwj; നല് zwj;കിയില്ലെന്നും ഹസ്സന് zwj; കുറ്റപ്പെടുത്തി. തലസ്ഥാനത്തുള്ള ദുരന്തബാധിത പ്രദേശങ്ങളില് zwj; മുഖ്യമന്ത്രി സന്ദര് zwj;ശനം നടത്തിയില്ലെന്നും ഹസ്സന് zwj; പറഞ്ഞു.ചുഴലിക്കാറ്റിനെക്കുറിച്ച് സൂചന ലഭിച്ചിട്ടും വേണ്ട മുന്നൊരുക്കങ്ങളോ നടപടികളോ സര് zwj;ക്കാര് zwj; എടുക്കാത്തതാണ് ഇത്ര വലിയ ദുരന്തത്തിന് വഴിവെച്ചത്. രക്ഷാ പ്രവര് zwj;ത്തനങ്ങള് zwj; നടക്കുന്നതില് zwj; വീഴ്ച സംഭവിച്ചു. രക്ഷാപ്രവര് zwj;ത്തനങ്ങൾ ഏകോപിപ്പിച്ചു നടത്താന് zwj; കഴിഞ്ഞിട്ടില്ലെന്നും ക്രൈസിസ് മാനേജ്മെന്റ് പൂര് zwj;ണമായും പരാജയപ്പെട്ടുവെന്നും  ഹസ്സന് zwj; പറഞ്ഞു.വിലപ്പെട്ട സമയവും വിലപ്പെട്ട ജീവനുകളും നഷ്ടപ്പെടുത്തിയാല് zwj; മുഖ്യമന്ത്രി ജനങ്ങളോട് മാപ്പുപറയണമെന്നും എംഎം ഹസ്സന് zwj; ആവശ്യപ്പെട്ടു. 2004 ല് zwj; സുനാമി ദുരന്തം ഉണ്ടായ സമയത്ത് യുഡിഎഫ് സര് zwj;ക്കാര് zwj; മികച്ച രീതിയില് zwj; കൈകാര്യം ചെയ്തിരുന്നെന്നും ഹസ്സൻ ഓര് zwj;മ്മിപ്പിച്ചു."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "okhi cyclone trajedy state government failed in rescue operation says mm hassan ഓഖി ചുഴലിക്കാറ്റ് ദുരന്തനിവാരണത്തില്‍ സംസ്ഥാന സര്‍ക്കാര്‍ പരാജയമെന്ന് എംഎം ഹസ്സന്‍" ,
         "url":"https://malayalam.oneindia.com/news/kerala/okhi-cyclone-rescue-state-govt-failure-says-mm-hassan-187717.html",
        "name": "ഓഖി ചുഴലികാറ്റ് ദുരന്ത നിവാരണത്തില്‍ സര്‍ക്കാര്‍ പൂര്‍ണ്ണ പരാജയമെന്ന്  എംഎം ഹസ്സന്‍"
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var PREBID_TIMEOUT=3000;var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://www.oneindia.com/india/making-positive-impact-to-celebrate-festivities-2565883.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','407111549682023');fbq('track','PageView');</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img data-pagespeed-lazy-src="/img/xmalayalam-logo.gif.pagespeed.ic.G477-E2Kbc.jpg" alt="Oneindia Malayalam" title="Oneindia Malayalam" width="150" height="61" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> <span class="india1_lan_pot">India's #1 Language Portal</span></a> </div> <div class="header-mid" style="width:360px;"> <div class="languages" style="margin-bottom: 22px;"><a href="https://www.oneindia.com/" class="lang-eng">English</a> <a class="lang-bengali" href="https://bengali.oneindia.com/">বাংলা</a> <a class="lang-gujarati" href="https://gujarati.oneindia.com/">ગુજરાતી</a> <a class="lang-hindi" href="https://hindi.oneindia.com/">हिन्दी</a> <a class="lang-kannada" href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> <a class="lang-tamil" href="https://tamil.oneindia.com/">தமிழ்</a> <a class="lang-telugu last" href="https://telugu.oneindia.com/">తెలుగు</a></div> <div id="headerPromotionText"><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/javascript" data-pagespeed-no-defer>function getRandomInt(min,max){return Math.floor(Math.random()*(max-min+1))+min;}var domain=window.location.host;domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.','-');var promo_num=getRandomInt(1,12);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1229&webid=9&domain='+domain+'" target="_blank">1 Year Online MBA @ Rs. 7,500/-</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=9&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=9&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=9&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=9&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=9&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=9&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=9&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=9&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=9&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=9&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo12='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=9&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1:document.getElementById('headerPromotionText').innerHTML=promo1;break;case 2:document.getElementById('headerPromotionText').innerHTML=promo2;break;case 3:document.getElementById('headerPromotionText').innerHTML=promo3;break;case 4:document.getElementById('headerPromotionText').innerHTML=promo4;break;case 5:document.getElementById('headerPromotionText').innerHTML=promo5;break;case 6:document.getElementById('headerPromotionText').innerHTML=promo6;break;case 7:document.getElementById('headerPromotionText').innerHTML=promo7;break;case 8:document.getElementById('headerPromotionText').innerHTML=promo8;break;case 9:document.getElementById('headerPromotionText').innerHTML=promo9;break;case 10:document.getElementById('headerPromotionText').innerHTML=promo10;break;case 11:document.getElementById('headerPromotionText').innerHTML=promo11;break;case 12:document.getElementById('headerPromotionText').innerHTML=promo12;break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img data-pagespeed-lazy-src="/images/xweb-search-button.jpg.pagespeed.ic.XyutUg2VJ8.jpg" alt="Oneindia Malayalam Search" style="float: right;" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"> </a></div> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" rel="nofollow" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="min-height: 38px;" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img data-pagespeed-lazy-src="/images/xoneindiaMalayalami-small.png.pagespeed.ic.G5QesYFhPz.png" alt="Oneindia Malayalam" title="neindia Malayalam" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <ul> <li><a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">വാര്‍ത്ത</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/kerala/" class="submenu-link1" itemprop="url"><span itemprop="name">കേരളം</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">ഇന്ത്യ</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">ലോകം</span></a></li> <li><a href="/news/sports/" class="submenu-link4" itemprop="url"><span itemprop="name">കായികം</span></a></li> <li><a href="/news/business/" class="submenu-link5" itemprop="url"><span itemprop="name">വാണിജ്യം</span></a></li> </ul> </div> </div> </li> <li><a href="/feature/" class="mainmenu" itemprop="url"><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/nri/" class="mainmenu" itemprop="url"><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="https://malayalam.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ചലച്ചിത്രം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </div> </li> <li><a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ജ്യോതിഷം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ഇന്നത്തെ രാശിഫലം</span></a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" class="submenu-link2" itemprop="url"><span itemprop="name">മാസ ഫലം</span></a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" class="submenu-link3" itemprop="url"><span itemprop="name">വര്‍ഷ ഫലം</span></a> </li> </ul> </div> </div> </li> <li><a href="https://malayalam.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ലൈഫ്‍ സ്റ്റൈല്‍ </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">വാഹനം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/" rel="nofollow" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/" target="_blank" rel="nofollow" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ഗാഡ്ജറ്റ്</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.goodreturns.in/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ധനം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">വാര്&zwj;ത്ത</a></li> <li><a href="https://malayalam.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link2">പഠിയ്ക്കാം</a></li> <li><a href="https://malayalam.goodreturns.in/personal-finance/" target="_blank" rel="nofollow" class="submenu-link3">പേഴ്സണല്&zwj; ഫിനാന്&zwj;സ്</a></li> <li><a href="https://malayalam.goodreturns.in/currency/" target="_blank" rel="nofollow" class="submenu-link4">നാണയം</a></li> <li><a href="https://malayalam.goodreturns.in/topic/stocks" target="_blank" rel="nofollow" class="submenu-link6">ഓഹരി</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">യാത്ര </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="https://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="https://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </div> </li> <li><a href="https://gallery.oneindia.com/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">വീഡിയോ</span></a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
Languages
</li> <li> <a href="https://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
Services
</li> <li> <a href="https://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="https://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <li> <a href="https://www.goodreturns.in/buy-insurance-online/" rel="nofollow" target="_blank">Buy Insurance</a> </li> <li> <a href="https://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="https://www.oneindia.com/unicode/editor.html" target="_blank">Indian Language Typing</a> </li> <li> <a href="https://www.nativeplanet.com/cab-bookings/" rel="nofollow" target="_blank">Cabs</a> </li> </ul> </li> <li class="last"> <ul> <li class="header">
Social
</li> <li> <a href="https://www.facebook.com/oneindiamalayalam" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsMalayalam" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaMalayalam" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
Apps
</li> <li> <a href="https://www.oneindia.com/apps/" target="_blank">Mobile Android apps</a> </li> <li> <a href="https://www.oneindia.com/apps/" target="_blank">Mobile IOS apps</a> </li> </ul> </li> </ul> </div> </div> </li> <li> <a class="android-icon" href="https://bit.ly/19w53tE" target="_blank" rel="nofollow">Android App</a> </li> <li> <a class="ios-icon" href="https://bitly.com/2eCilzv" target="_blank" rel="nofollow">IOS App</a> </li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img data-pagespeed-lazy-src="/images/bell.svg" width="25" height="25" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img data-pagespeed-lazy-src="/images/bell-1.svg" width="25" height="25" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
You are Blocked. Please unblock to get news alerts.<br/> <a href="/common/notification-instruction-web.html" target="_blank">Click Here</a> to know more.
</div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12'></div> <div id='div-gpt-ad-1384768848244-6'></div> </div> </div> </header> </div> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position=""> <section> <div id="container" data-content_id="187717"> <section> <div class="content clearfix"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/kerala/" itemprop="url"><span itemprop="title">&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>ഓഖി ചുഴലികാറ്റ് ദുരന്ത നിവാരണത്തില്‍ സര്‍ക്കാര്‍ പൂര്‍ണ്ണ പരാജയമെന്ന് എംഎം ഹസ്സന്‍
</div> </nav> <h1 class="heading">ഓഖി ചുഴലികാറ്റ് ദുരന്ത നിവാരണത്തില്‍ സര്‍ക്കാര്‍ പൂര്‍ണ്ണ പരാജയമെന്ന് എംഎം ഹസ്സന്‍</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">Desk</div> <div class="leftpanel"> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span> <time datetime="2017-12-02T19:54:59+05:30">
Updated: Sat, Dec 2, 2017, 19:54 [IST]
</time> </span> </li> <li class="articlePostedBy"><div class="author-profile written-by">By: Desk</div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="height:50px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="newsletterForm clearfix"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="nlTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter your e-mail for our Oneindia Malayalam newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/xsubscribe.jpg.pagespeed.ic.5IUsygr6kk.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <article> <div class="ecom-ad-content io-article-body"> <p>തിരുവനന്തപുരം: സംസ്ഥാന സര്&zwj;ക്കാരിനെതിരെ രൂക്ഷ വിമര്&zwj;ശനവുമായി കെപിസിസി പ്രസിഡന്റ് എംഎം ഹസ്സന്&zwj; രംഗത്ത്. കേരളത്തില്&zwj; ദുരന്തം വിതച്ച ഓഖി ചുഴലിക്കാറ്റിന്റെ രക്ഷാപ്രവര്&zwj;ത്തനങ്ങള്&zwj; ഏകോപിപ്പിക്കുന്നതില്&zwj; സംസ്ഥാന സര്&zwj;ക്കാര്&zwj; പൂര്&zwj;ണ്ണ പരാജയമാണെന്ന് എംഎം ഹസ്സന്&zwj; പറഞ്ഞു. ചുഴലിക്കാറ്റിനെക്കുറിച്ച് സൂചന ലഭിച്ചിട്ടും വേണ്ട മുന്നൊരുക്കങ്ങളോ നടപടികളോ എടുക്കാത്തത് വലിയ തെറ്റെന്നും ഹസ്സന്&zwj; കൂട്ടിച്ചേര്&zwj;ത്തു.</p> <p>ഓഖി ചുഴലിങ്കാറ്റിനെ കുറിച്ച് മുന്നറിയിപ്പ് നല്&zwj;കുന്നതില്&zwj; സര്&zwj;ക്കാരിന് പറ്റിയ വീഴ്ച്ചയാണ് ഇത്ര വലിയ ദുരന്തത്തിലേക്ക് തള്ളിവിട്ടത്. അടിയന്തരമായി മന്ത്രിസഭ യോഗം ചേര്&zwj;ന്ന് തീരുമാനങ്ങള്&zwj; കൈക്കൊണ്ടില്ലെന്നും മന്ത്രിമാര്&zwj;ക്ക് ചുമതലകള്&zwj; നല്&zwj;കിയില്ലെന്നും ഹസ്സന്&zwj; കുറ്റപ്പെടുത്തി. തലസ്ഥാനത്തുള്ള ദുരന്തബാധിത പ്രദേശങ്ങളില്&zwj; മുഖ്യമന്ത്രി സന്ദര്&zwj;ശനം നടത്തിയില്ലെന്നും ഹസ്സന്&zwj; പറഞ്ഞു.</p> <div class="clearfix"></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2017/12/hassan11-02-1512224079.jpg"><strong><a class="imgClSlider" href="javascript:void(0);"></a></strong> <figure><strong><img data-pagespeed-lazy-src="/img/2017/12/xhassan11-02-1512224079.jpg.pagespeed.ic.r6qeLv-XSD.jpg" class="image_listical c1" alt="hassan" title="hassan" data-cl-slideshow="" data-cl-title="hassan" data-cl-description="" data-cl-imageid="187717-0" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></strong></figure> </div> <div id='div-gpt-ad-1468990219003-0' class='listical-top-ad c2'></div> <p>ചുഴലിക്കാറ്റിനെക്കുറിച്ച് സൂചന ലഭിച്ചിട്ടും വേണ്ട മുന്നൊരുക്കങ്ങളോ നടപടികളോ സര്&zwj;ക്കാര്&zwj; എടുക്കാത്തതാണ് ഇത്ര വലിയ ദുരന്തത്തിന് വഴിവെച്ചത്. രക്ഷാ പ്രവര്&zwj;ത്തനങ്ങള്&zwj; നടക്കുന്നതില്&zwj; വീഴ്ച സംഭവിച്ചു. രക്ഷാപ്രവര്&zwj;ത്തനങ്ങൾ ഏകോപിപ്പിച്ചു നടത്താന്&zwj; കഴിഞ്ഞിട്ടില്ലെന്നും ക്രൈസിസ് മാനേജ്മെന്റ് പൂര്&zwj;ണമായും പരാജയപ്പെട്ടുവെന്നും ഹസ്സന്&zwj; പറഞ്ഞു.</p> <p>വിലപ്പെട്ട സമയവും വിലപ്പെട്ട ജീവനുകളും നഷ്ടപ്പെടുത്തിയാല്&zwj; മുഖ്യമന്ത്രി ജനങ്ങളോട് മാപ്പുപറയണമെന്നും എംഎം ഹസ്സന്&zwj; ആവശ്യപ്പെട്ടു. 2004 ല്&zwj; സുനാമി ദുരന്തം ഉണ്ടായ സമയത്ത് യുഡിഎഫ് സര്&zwj;ക്കാര്&zwj; മികച്ച രീതിയില്&zwj; കൈകാര്യം ചെയ്തിരുന്നെന്നും ഹസ്സൻ ഓര്&zwj;മ്മിപ്പിച്ചു.</p> </div> </article> <div class="taboola-widget"> <div id="div-clmb-ctn-298883-1" style="clear:both;min-height:2px;width:100%;" data-slot="298883" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="div-clmb-ctn-298884-1" style="clear:both;min-height:2px;width:100%;" data-slot="298884" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread"></div> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="kpcc, president, mm hassan, okhi, cyclone, government, kerala, thiruvananthapuram, india, കെപിസിസി, പ്രസിഡന്റ്, എംഎം ഹസ്സന്‍, ഓഖി, ദുരന്തം, സര്‍ക്കാര്‍, കേരളം, തിരുവനന്തപുരം, ഇന്ത്യ" data-eng-tags="kpcc, president, mm hassan, okhi, cyclone, government, kerala, thiruvananthapuram, india"><span class="tags_head">Read more about: </span> <h3> <a title="kpcc" href="/topic/kpcc">kpcc</a>,	<a title="president" href="/topic/president">president</a>,	<a title="mm hassan" href="/topic/mm-hassan">mm hassan</a>,	<a title="okhi" href="/topic/okhi">okhi</a>,	<a title="cyclone" href="/topic/cyclone">cyclone</a>,	<a title="government" href="/topic/government">government</a>,	<a title="kerala" href="/topic/kerala">kerala</a>,	<a title="thiruvananthapuram" href="/topic/thiruvananthapuram">thiruvananthapuram</a>,	<a title="india" href="/topic/india">india</a>,	<a title="കെപിസിസി" href="/topic/കെപിസിസി">കെപിസിസി</a>,	<a title="പ്രസിഡന്റ്" href="/topic/പ്രസിഡന്റ്">പ്രസിഡന്റ്</a>,	<a title="എംഎം ഹസ്സന്‍" href="/topic/എംഎം-ഹസ്സന്‍">എംഎം ഹസ്സന്‍</a>,	<a title="ഓഖി" href="/topic/ഓഖി">ഓഖി</a>,	<a title="ദുരന്തം" href="/topic/ദുരന്തം">ദുരന്തം</a>,	<a title="സര്‍ക്കാര്‍" href="/topic/സര്‍ക്കാര്‍">സര്‍ക്കാര്‍</a>,	<a title="കേരളം" href="/topic/കേരളം">കേരളം</a>,	<a title="തിരുവനന്തപുരം" href="/topic/തിരുവനന്തപുരം">തിരുവനന്തപുരം</a>,	<a title="ഇന്ത്യ" href="/topic/ഇന്ത്യ">ഇന്ത്യ</a></h3></div> <div id="tagcomma-container" data-tags="kpcc, president, mm hassan, okhi, cyclone, government, kerala, thiruvananthapuram, india, കെപിസിസി, പ്രസിഡന്റ്, എംഎം ഹസ്സന്‍, ഓഖി, ദുരന്തം, സര്‍ക്കാര്‍, കേരളം, തിരുവനന്തപുരം, ഇന്ത്യ"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
kpcc president mm hassan criticises state government. okhi cyclone trajedy state government failed in rescue operation says hassan.
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <a name="cmntTop"></a> <div id="vuukle_div">
Please Wait while comments are loading...
</div> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/india-starts-process-build-6-nuclear-powered-attack-submarin-187689.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2017/12/marien-02-1512209344.jpg" alt="ശത്രുക്കളുടെ നെഞ്ചിടിപ്പ് കൂടി ; ഇന്ത്യ ആറ് ആണവ അന്തർവാഹിനികളുടെ നിർമാണം തുടങ്ങി" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/india-starts-process-build-6-nuclear-powered-attack-submarin-187689.html" target="_blank">ശത്രുക്കളുടെ നെഞ്ചിടിപ്പ് കൂടി ; ഇന്ത്യ ആറ് ആണവ അന്തർവാഹിനികളുടെ നിർമാണം തുടങ്ങി</a></h5> <div class="clear"></div> </li> <li> <a href="/nri/pope-francis-utters-the-word-rohingya-187688.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2017/12/francispop-02-1512210930.jpg" alt="ദൈവ സാന്നിധ്യത്തിന്റെ പേരാണ് റോഹിംഗ്യ; മ്യാന്‍മര്‍ അഭയാര്‍ഥികളെ ചേര്‍ത്തു പിടിച്ച് മാര്‍പ്പാപ്പ" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/nri/pope-francis-utters-the-word-rohingya-187688.html" target="_blank">ദൈവ സാന്നിധ്യത്തിന്റെ പേരാണ് റോഹിംഗ്യ; മ്യാന്‍മര്‍ അഭയാര്‍ഥികളെ ചേര്‍ത്തു പിടിച്ച് മാര്‍പ്പാപ്പ</a></h5> <div class="clear"></div> </li> <li> <a href="/culture/media/social-media-troll-nilambur-mla-pv-anvar-land-fraud-news-187685.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2017/12/xanwar1-02-1512209171.jpg.pagespeed.ic.VGrx_cpIzK.jpg" alt="ഓഖിയെ പോലും വിടില്ല... സെന്റിന് വില 57 രൂപ.. പിവി അൻവർ എംഎൽഎയെ ട്രോൾ ചെയ്ത് കൊന്ന് സോഷ്യൽ മീഡിയ!!" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/culture/media/social-media-troll-nilambur-mla-pv-anvar-land-fraud-news-187685.html" target="_blank">ഓഖിയെ പോലും വിടില്ല... സെന്റിന് വില 57 രൂപ.. പിവി അൻവർ എംഎൽഎയെ ട്രോൾ ചെയ്ത് കൊന്ന് സോഷ്യൽ മീഡിയ!!</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <div id='div-gpt-ad-1424760005705-0'> </div> <div id='div-gpt-ad-1384768848244-4'> </div> </div> <div id="div-clmb-ctn-299003-1" style="padding-top:10px 0;min-height:2px;width:100%;" data-slot="299003" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div id='div-gpt-ad-1384768848244-8' style="padding: 10px 0;"></div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img data-pagespeed-lazy-src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159176899-1'></div> </div> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=3"/> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia യില് നിന്നും തല്സമയ വാര്ത്തകള്ക്ക് <br/>ഉടനടി വാര്ത്തകള് ദിവസം മുഴുവന് ലഭിക്കാന്</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <input type="hidden" value="187717" name="content_id"/> <script data-pagespeed-no-defer>(function(){var pbjsEl=document.createElement("script");pbjsEl.type="text/javascript";pbjsEl.async=true;pbjsEl.src="/common/adaptive/oijs/prebid.js?v=1.0.1";var pbjsTargetEl=document.getElementsByTagName("head")[0];pbjsTargetEl.insertBefore(pbjsEl,pbjsTargetEl.firstChild);})();</script> <script type="text/javascript" data-pagespeed-no-defer>var googletag=googletag||{};var gptadslots=[];googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];var topSlot=[],bottomSlot=[];var adUnits=[{code:'div-gpt-ad-1384768848244-6',sizes:[[728,90],[970,90],[970,250]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408362"}},{bidder:"aol",params:{placement:3585316,network:'10128.1',server:'adserver.adtechus.com'}}]},{code:'div-gpt-ad-1468990219003-0',sizes:[300,250],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408360"}},{bidder:"aol",params:{placement:3585318,network:'10128.1',server:'adserver.adtechus.com'}}]},{code:'div-gpt-ad-1433159176899-1',sizes:(screen.width>=1440)?[[1,1],[160,600],[300,600]]:[[1,1],[160,600]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408358"}},{bidder:"aol",params:{placement:3585317,network:'10128.1',server:'adserver.adtechus.com'}}]}];pbjs.bidderSettings={standard:{sendStandardTargeting:false,adserverTargeting:[{key:"hb_size",val:function(bidResponse){return bidResponse.size;}},{key:"hb_adid",val:function(bidResponse){return bidResponse.adId;}},{key:"hb_pb",val:function(bidResponse){var cpm=(bidResponse.cpm)*65;console.log(cpm);if(cpm<=130.00){return(Math.floor(cpm*0.5)/0.5).toFixed(2);}else if(cpm<=325.00){return(Math.floor(cpm*0.2)/0.2).toFixed(2);}else if(cpm<=650.00){return(Math.floor(cpm*0.04)/0.04).toFixed(2);}else{return'650.00';}}}]}};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});var prebidAdUnit=['div-gpt-ad-1384768848244-6','div-gpt-ad-1468990219003-0','div-gpt-ad-1433159176899-1'];pbjs.que.push(function(){pbjs.setBidderSequence('random');pbjs.enableSendAllBids();pbjs.addAdUnits(adUnits);pbjs.requestBids({timeout:PREBID_TIMEOUT,adUnitCodes:prebidAdUnit,bidsBackHandler:function(bidResponses){initAdserver();}})});function initAdserver(){if(pbjs.initAdserverSet)return;googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync(prebidAdUnit);googletag.pubads().refresh([topSlot[0],bottomSlot[1],topSlot[2]]);});});pbjs.initAdserverSet=true;};setTimeout(initAdserver,PREBID_TIMEOUT);(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript" src="/common/app/lib/head.min.js?v=1.0.23" data-headjs-load="/common/adaptive/main-built.js?v=1.0.79"></script> <script rel="preconnect" type="text/javascript">if(typeof colombia=='undefined'){var colombia=colombia||{};colombia.fns=colombia.fns||[];(function(){var cads=document.createElement("script");cads.async=true;cads.type="text/javascript";cads.src="https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(cads,node);})();}</script> <script>if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-video-info")){var video,scripts,vid_type,videoiddiv,vedio_info,video_position,vidarr,vid_id,player,dmplayer,muteval;videoiddiv=document.getElementById("containerMain");vedio_info=videoiddiv.getAttribute('data-video-info');video_position=videoiddiv.getAttribute('data-video-position');if(video_position==='0'){muteval=1;}else{muteval=0;}if(video_position=='1000'){video_position='End';}if(vedio_info){vidarr=vedio_info.split(",");vid_type=vidarr[1];vid_id=vidarr[0];console.log(vid_type+"~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~");}if(vid_type==1){head.ready(function(){requirejs(["jquery","ventuno_video"],function(){function generateVenunoVideo(){$('<style>.assigned_video::before{border: 0 none;}</style>').appendTo('head');$('<style>.assigned_video::after{border: 0 none;}</style>').appendTo('head');$('.assigned_video').css("min-height","336px");$('.cms-videos-wrapper').css("min-height","336px");video='<div id="vnVideoPlayerContent"></div>';window.__ventunoplayer=window.__ventunoplayer||[];window.__ventunoplayer.push({video_key:vid_id,holder_id:'vnVideoPlayerContent',width:'600',height:'338','autoplay':'1','async':'1',player_type:'vp','get_player_api':getPlayerAPI});window.__ventunoplayer.push({flush:true});$('.assigned_video').html(video);(function(){var f=document.createElement('script');f.setAttribute("type","text/javascript");f.setAttribute("src",'https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');document.getElementsByTagName("head")[0].appendChild(f);})();playerListener();}function playerListener(){ga('oneindiaml.send','event','video-embed','embed-position-'+video_position,'ventuno');}function playerMute(){player.mute();}function getPlayerAPI(_player){player=_player;if(player){if(muteval=='1'){player.addEventListener('content_start',playerMute);player.addEventListener('ad_start',playerMute);}}}if(video_position=='0'){generateVenunoVideo();}else{$(document).on("click",".assigned_video",function(){$('<style>.assigned_video::before{border: 0 none;}</style>').appendTo('head');$('<style>.assigned_video::after{border: 0 none;}</style>').appendTo('head');generateVenunoVideo();});}});});}if(vid_type==2){head.ready(function(){requirejs(["jquery","dailymotion_video"],function(){function generateDailyMotionVideo(){$('.assigned_video').css("min-height","336px");$('.cms-videos-wrapper').css("min-height","336px");if(muteval=='0'){muteit='false';}else{muteit='true';}var dmplayer=DM.player(document.getElementById("assigned_video"),{video:vid_id,width:"600",height:"338",mute:muteval,params:{autoplay:true,mute:muteit}});dmplayer.addEventListener('start',function(event){ga('oneindiaml.send','event','video-embed','embed-position-'+video_position,'dailymotion');});}if(video_position=='0'){generateDailyMotionVideo();}else{$(document).on("click",".assigned_video",function(){generateDailyMotionVideo();});}});});}if(vid_type==3){head.ready(function(){requirejs(["jquery","oimodules"],function($,obj){function generateYoutubeVideo(){$('.assigned_video').css("min-height","336px");$('.cms-videos-wrapper').css("min-height","336px");onYouTubeIframeAPIReadys(vid_id,muteval);}function onYouTubeIframeAPIReadys(vid_id,muteval){if((typeof YT!=="undefined")&&YT&&YT.Player){var ytplayer;player=new YT.Player('assigned_video',{height:'338',width:'600',videoId:vid_id,playerVars:{'autoplay':1,'controls':1,'autohide':1,'wmode':'opaque','mute':muteval},events:{'onReady':onPlayerReady,'onStateChange':onPlayerStateChange}});}else{setTimeout(function(){onYouTubeIframeAPIReadys(vid_id,muteval);},500);}}function onPlayerReady(event){}var done=false;function onPlayerStateChange(event){if(event.data==YT.PlayerState.PLAYING&&!done){ga('oneindiaml.send','event','video-embed','embed-position-'+video_position,'yputube');done=true;}}if(video_position=='0'){generateYoutubeVideo();}else{$(document).on("click",".assigned_video",function(){generateYoutubeVideo();});}});});}}</script> <script>function setUserCookie(name,value,expires,path,domain,secure){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}function deleteUserCookie(name,path,domain){if(getUserCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript">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</script> <script>try{head.ready(function(){requirejs(["jquery"],function(){var fetched_tab=new Array();$(".home-lang-tabs li a").click(function(){var tab_lang=$(this).attr("href").replace("#lang-","");var tab_lang_path="/common/cms/home-"+tab_lang+"-updates.html";photoGalleryGlobal.Set_Cookie('lang-tab-clicked',tab_lang,'10000','/','','');if($.inArray(tab_lang,fetched_tab)=='-1'){fetched_tab.push(tab_lang);}});function pad(str,max){return str.length<max?pad("0"+str,max):str;}});});}catch(err){console.log("home-lang-tabs Block : "+err);}</script> <script type="text/javascript">try{head.ready(function(){requirejs(["jquery","oimodules"],function($,obj){obj.adgebra_afph();console.log("Adgebra Spike Loaded on DFS.....");obj.adgebra_spike();obj.adgebra_afpf();});});}catch(err){console.log('Adgebra Spike Block : '+err);}</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> <script>if(document.getElementById("wrapper")){var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{head.ready(function(){requirejs(["jquery"],function($){$(window).load(function(){if(page_type!='homepage'){if(!checkUserCookie('zedo_random_interstitial')){!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://2467.tm.zedo.com/v1/20e47540-ab60-48e7-9d90-2a49b8f7d881/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://2467.tm.zedo.com/v1/20e47540-ab60-48e7-9d90-2a49b8f7d881/tm.js?data="+a+"'><"+"/script>")}("datalayer","z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1",true,1,1);setUserCookie('zedo_random_interstitial','1',12,'/','','');}}});});});}catch(err){console.log("Zedo Block : "+err);}}</script> </div> <script type="text/javascript">function getStockDetails(){if(document.getElementById("txtScript")){if($.trim(document.getElementById("txtScript").value)==""||$.trim(document.getElementById("txtScript").value)=="Get Stock Quote"){alert("Please enter your search text");}else{document.location.href="https://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;}}}</script> <script>try{(function(){var crowdy=document.createElement("script"),el=document.getElementsByTagName("script")[0];crowdy.async=true;crowdy.src="https://widget.crowdynews.com/OneIndia_one-india-malayalam-vertical.js";el.parentNode.insertBefore(crowdy,el);})();}catch(err){console.log("Crowdynews Block : "+err);}</script> <script type="text/javascript">try{head.ready(function(){requirejs(["jquery"],function($){$('.image_listical').each(function(idx,ele){idx=idx+1;$(ele).attr('id','rev_content_'+idx);});});});}catch(err){console.log("Image Listical Block : "+err);}</script> <script type="text/javascript">var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{if(page_type!='homepage'){head.ready(function(){requirejs(["cricketTab"],function(){if($("#cricketTabs").length>0){var cricketTabs=new ddtabcontent("cricketTabs");cricketTabs.setpersist(true);cricketTabs.setselectedClassTarget("link");cricketTabs.init();}});});}}catch(err){console.log("CricketTabs Block : "+err);}</script> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <script>fbq('track','ViewContent');</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script async src='https://cdn.onthe.io/io.js/lrHQA4e3MgUs'></script> <script>try{head.ready(function(){requirejs(["jquery","jqvisible"],function($){if($("#tag-container").length>0){var isRun=0;$(window).on("scroll",function(e){var elemVisible=$('#tag-container').visible();console.log(elemVisible+"YESSS");if(elemVisible&&isRun==0){fbq('track','FullRead');isRun=1;}});}});});}catch(err){console.log('Facebook Track Block : '+err);}</script> <script type="text/javascript">head.ready(function(){requirejs(["jquery"],function($){$(document).ready(function(){$(".newsletter-textbox").focusin(function(){$(this).parent().addClass('onfocus');});$(".newsletter-textbox").focusout(function(){$(this).parent().removeClass('onfocus');});});});});</script> <script type="text/javascript" src="/common/adaptive/oijs/site-notification.js,qv=1.0.1.pagespeed.jm.td9c-01BjD.js" async></script> </body> </html>