<!DOCTYPE html> <html lang="ml"> <head data-altimg="Down"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>കാഫിര്‍ മുലകളും', 'ലഅല്ലക്കും തത്തക്കൂനും' പിന്നെ ഓണവും: ഹുദവിക്ക് ഉഗ്രന്‍ മറുപടി | Simsarul Haq Hudavi's Onam Celebration Speech; Yasser Arafath Response - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="കാഫിര്‍ മുലകളും', 'ലഅല്ലക്കും തത്തക്കൂനും' പിന്നെ ഓണവും: ഹുദവിക്ക് ഉഗ്രന്‍ മറുപടി"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/kerala/simsarul-haq-hudavi-s-onam-celebration-speech-yasser-arafath-response-233319.html"/> <meta name="description" itemprop="description" content="Simsarul Haq Hudavis Onam Celebration Speech; Yasser Arafath Response, സിംസാറുല്‍ ഹഖ് ഹുദവിക്ക് ഓണാശംസകള്‍ നേര്‍ന്നിരിക്കുകയാണ് എഴുത്തുകാരന്‍ അനീസ് സലീം.ഗവേഷകനായ യാസര്‍ അറാഫത്തിന്റെ പ്രതികരണമാണ് ഏറ്റവും ഒടുവില്‍ ശ്രദ്ധേയമായത്."/> <meta itemprop="datePublished" content="2019-09-10T18:35:24+05:30"/> <meta name="news_keywords" content="Simsarul Haq Hudavi's Speech, Simsarul Haq Hudavi, Simsarul Haq Hudavi's Speech about Onam, Yasser Arafath, Writer Anees Salim, Writer Anees Salim Against  Simsarul Haq Hudavi,  Latest Malayalam News, സിംസാറുല്‍ ഹഖ് ഹുദവിയുടെ വിദ്വേഷ പ്രസംഗം, സിംസാറുല്‍ ഹഖ് ഹുദവി, സിംസാറുല്‍ ഹഖ് ഹുദവിയുടെ പ്രസംഗം, ഓണാഘോഷത്തെ കുറിച്ച് സിംസാറുല്‍ ഹഖ് ഹുദവി, മലയാളം വാര്‍ത്തകള്‍"/> <meta property="article:published_time" content="2019-09-10T18:35:24+05:30" data-published_date="2019-09-10"/> <meta property="article:author" content="Desk" data-author="oi-Ashif N" data-match-video="false"/> <meta property="article:modified_time" content="2019-09-10T18:43:19+05:30"/> <meta property="og:title" content="കാഫിര്‍ മുലകളും', 'ലഅല്ലക്കും തത്തക്കൂനും' പിന്നെ ഓണവും: ഹുദവിക്ക് ഉഗ്രന്‍ മറുപടി"/> <meta property="og:description" content="Simsarul Haq Hudavis Onam Celebration Speech; Yasser Arafath Response, സിംസാറുല്‍ ഹഖ് ഹുദവിക്ക് ഓണാശംസകള്‍ നേര്‍ന്നിരിക്കുകയാണ് എഴുത്തുകാരന്‍ അനീസ് സലീം.ഗവേഷകനായ യാസര്‍ അറാഫത്തിന്റെ പ്രതികരണമാണ് ഏറ്റവും ഒടുവില്‍ ശ്രദ്ധേയമായത്."/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kerala/simsarul-haq-hudavi-s-onam-celebration-speech-yasser-arafath-response-233319.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2019/09/download2-1568120558.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2019/09/download2-1568120558.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2019/09/download2-1568120558.jpg?10092019192434"/> <meta name="twitter:title" content="കാഫിര്‍ മുലകളും', 'ലഅല്ലക്കും തത്തക്കൂനും' പിന്നെ ഓണവും: ഹുദവിക്ക് ഉഗ്രന്‍ മറുപടി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/simsarul-haq-hudavi-s-onam-celebration-speech-yasser-arafath-response-233319.html?10092019192434"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2019/09/download2-1568120558.jpg?10092019192434"/> <meta name="twitter:title" content="കാഫിര്‍ മുലകളും', 'ലഅല്ലക്കും തത്തക്കൂനും' പിന്നെ ഓണവും: ഹുദവിക്ക് ഉഗ്രന്‍ മറുപടി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/simsarul-haq-hudavi-s-onam-celebration-speech-yasser-arafath-response-233319.html?10092019192434"/> <meta name="twitter:description" content="Simsarul Haq Hudavis Onam Celebration Speech; Yasser Arafath Response, സിംസാറുല്‍ ഹഖ് ഹുദവിക്ക് ഓണാശംസകള്‍ നേര്‍ന്നിരിക്കുകയാണ് എഴുത്തുകാരന്‍ അനീസ് സലീം.ഗവേഷകനായ യാസര്‍ അറാഫത്തിന്റെ പ്രതികരണമാണ് ഏറ്റവും ഒടുവില്‍ ശ്രദ്ധേയമായത്."/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2019-09-10T18:43:19+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kerala/simsarul-haq-hudavi-s-onam-celebration-speech-yasser-arafath-response-233319.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kerala/simsarul-haq-hudavi-s-onam-celebration-speech-yasser-arafath-response-233319.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=10"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.2"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,oi-css.css,article-listicle.css&v=52"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">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</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Simsarul Haq Hudavis Onam Celebration Speech; Yasser Arafath Response, സിംസാറുല്‍ ഹഖ് ഹുദവിക്ക് ഓണാശംസകള്‍ നേര്‍ന്നിരിക്കുകയാണ് എഴുത്തുകാരന്‍ അനീസ് സലീം.ഗവേഷകനായ യാസര്‍ അറാഫത്തിന്റെ പ്രതികരണമാണ് ഏറ്റവും ഒടുവില്‍ ശ്രദ്ധേയമായത്." ,
         "url":"https://malayalam.oneindia.com/news/kerala/simsarul-haq-hudavi-s-onam-celebration-speech-yasser-arafath-response-233319.html",
        "name": "കാഫിര്‍ മുലകളും', 'ലഅല്ലക്കും തത്തക്കൂനും' പിന്നെ ഓണവും: ഹുദവിക്ക് ഉഗ്രന്‍ മറുപടി"
} 
</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var exitPoll=1;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.set','dimension5','ML');ga('dhoneindia.set','dimension6','oneindia');ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script type="text/psajs" data-pagespeed-orig-index="0">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script type="text/psajs" data-pagespeed-orig-index="1">function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-15";}</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img data-pagespeed-lazy-src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">വീഡിയോകള്‍</a></li> <li> <a href="https://malayalam.mykhel.com/kabaddi/pro-kabaddi/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" style="color:#f00;" target="_blank">പ്രോ കബഡി 2019</a> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="/astrology/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank"><img data-pagespeed-lazy-src="/images/live-tv.png" alt="Live TV" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img data-pagespeed-lazy-src="/images/search.svg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background: #e7e7e2;
    font-weight: bold;
    font-size: 14px;
    color: #000;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3359;&#3405;&#3376;&#3398;&#3451;&#3361;&#3391;&#3353;&#3405;</span> <a href="/topic/onam?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics">ഓണം</a> <a href="/topic/chandrayaan-2?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics">ചന്ദ്രയാന്‍ 2</a> <a href="/topic/p-chidambaram?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics">പി ചിദംബരം</a> <a href="/topic/pala?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics">പാലാ ഉപതിരഞ്ഞെടുപ്പ്</a> <a href="/topic/jammu-kashmir?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics">കശ്മീര്‍</a> <a href="https://malayalam.filmibeat.com/topic/mammootty?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics" rel="nofollow">മമ്മൂട്ടി</a> <a href="https://malayalam.mykhel.com/topic/pro-kabaddi-league?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Article-TrendingTopics" rel="nofollow">പ്രോ കബഡി ലീഗ്</a> </div> </section> <div id="containerMain" data-article-type="" data-page_type="article" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="233319" data-con_line="/news/kerala/" data-category_id="633" data-category_name="kerala"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://malayalam.oneindia.com/news/india/sonia-scindia-meeting-postponed-mp-crisis-continues-233307.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/100x90x100/2019/09/mp-1568112291.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://malayalam.oneindia.com/news/india/sonia-scindia-meeting-postponed-mp-crisis-continues-233307.html" target="_blank">
സിന്ധ്യയെ കാണാതെ സോണിയാ ഗാന്ധി... ചര്‍ച്ച പാളി, കാരണം ശരത് പവാര്‍, തീരുമാനത്തില്‍ മാറ്റമില്ല!!
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/india/40-bjp-sena-leaders-in-touch-with-congress-233317.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="  40 ബിജെപി ശിവസേന നേതാക്കള്‍ കോണ്‍ഗ്രസിലേക്ക്.... മഹാരാഷ്ട്രയില്‍ കോണ്‍ഗ്രസ് തിരിച്ചടിക്കുന്നു" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2019/09/congress-1568119233.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/40-bjp-sena-leaders-in-touch-with-congress-233317.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> 40 ബിജെപി ശിവസേന നേതാക്കള്‍ കോണ്‍ഗ്രസിലേക്ക്.... മഹാരാഷ്ട്രയില്‍ കോണ്‍ഗ്രസ് തിരിച്ചടിക്കുന്നു</a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/kerala/onam-celebration-main-stream-writer-against-simsarul-haq-hudavi-s-speech-233316.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="സിംസാറുല്‍ ഹഖ് ഹുദവിക്ക് ഓണാശംസകള്‍ നേര്‍ന്ന് അനീസ് സലീം" src="data:image/jpeg;base64,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"/></a> <a href="/news/kerala/onam-celebration-main-stream-writer-against-simsarul-haq-hudavi-s-speech-233316.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">സിംസാറുല്‍ ഹഖ് ഹുദവിക്ക് ഓണാശംസകള്‍ നേര്‍ന്ന് അനീസ് സലീം</a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/india/jemb-activist-arrested-by-police-in-culcutta-233315.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ചെന്നൈയില്‍ നിന്നുള്ള ജെഎംബി പ്രവര്‍ത്തകനെ കൊല്‍ക്കത്ത പോലീസ് അറസ്റ്റ് ചെയ്തു" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2019/09/arrested1-1562060603-1568119524.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/jemb-activist-arrested-by-police-in-culcutta-233315.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ചെന്നൈയില്‍ നിന്നുള്ള ജെഎംബി പ്രവര്‍ത്തകനെ കൊല്‍ക്കത്ത പോലീസ് അറസ്റ്റ് ചെയ്തു</a> </li> <li class="clearfix"> <span class="timestamp">2 hrs ago</span> <a href="/news/india/bureaucrat-resignation-anand-kumar-says-treason-233314.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="   രാജ്യദ്രോഹികളാണ് അവര്‍... ഐഎഎസ് ഉദ്യോസ്ഥനെതിരെ വിവാദ ബിജെപി നേതാവ്, കാരണം ഇതാണ്" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/105x95x59/2019/09/ananthkumar-26-1514311919-1568115541.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/bureaucrat-resignation-anand-kumar-says-treason-233314.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> രാജ്യദ്രോഹികളാണ് അവര്‍... ഐഎഎസ് ഉദ്യോസ്ഥനെതിരെ വിവാദ ബിജെപി നേതാവ്, കാരണം ഇതാണ്</a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/four-wheelers/2019/tata-hexa-sales-down-in-august-2019-013221.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ടാറ്റ ഹെക്‌സയുടെ വില്‍പ്പനയില്‍ വന്‍ ഇടിവ്" data-pagespeed-lazy-src="https://malayalam.drivespark.com/img/150x99/2019/09/tata-hexa-recalled-1568122164.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.drivespark.com/four-wheelers/2019/tata-hexa-sales-down-in-august-2019-013221.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ടാറ്റ ഹെക്‌സയുടെ വില്‍പ്പനയില്‍ വന്‍ ഇടിവ്</a> </li> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/cricket/india-threatened-sri-lankan-players-alleges-pak-minister-019264.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="പാകിസ്താന്‍ പര്യടനത്തില്‍ നിന്നും ശ്രീലങ്കന്‍ താരങ്ങള്‍ പിന്മാറി, കാരണം ഇന്ത്യയെന്ന് പാക് മന്ത്രി" data-pagespeed-lazy-src="https://malayalam.mykhel.com/img/150x99/2019/09/sri-lanka-team-4-1568121187.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.mykhel.com/cricket/india-threatened-sri-lankan-players-alleges-pak-minister-019264.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">പാകിസ്താന്‍ പര്യടനത്തില്‍ നിന്നും ശ്രീലങ്കന്‍ താരങ്ങള്‍ പിന്മാറി, കാരണം ഇന്ത്യയെന്ന് പാക് മന്ത്രി</a> </li> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/news/actress-sai-pallavi-childhood-photo-055618.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt=" ഈ കുട്ടി ആരാണെന്ന്  അറിയാമോ! പ്രേക്ഷകരുടെ പ്രിയ താരത്തിന്റെ ബാല്യകല ചിത്രം  വൈറലാകുന്നു" data-pagespeed-lazy-src="https://malayalam.filmibeat.com/img/150x99/2019/09/saipallavi-1568116879.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.filmibeat.com/news/actress-sai-pallavi-childhood-photo-055618.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> ഈ കുട്ടി ആരാണെന്ന് അറിയാമോ! പ്രേക്ഷകരുടെ പ്രിയ താരത്തിന്റെ ബാല്യകല ചിത്രം വൈറലാകുന്നു</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/pregnancy-parenting/pre-natal/easy-pregnant-tips-according-to-ayurveda-023160.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="പെട്ടെന്നു ഗര്‍ഭധാരണത്തിന് ആയുര്‍വേദം പറയുന്നു.." data-pagespeed-lazy-src="https://malayalam.boldsky.com/img/150x99/2019/09/27-1511779342-xgreenteapregnanct-10-1457588484-jpg-pagespeed-ic-bama0gzz-9-1568108469.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.boldsky.com/pregnancy-parenting/pre-natal/easy-pregnant-tips-according-to-ayurveda-023160.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">പെട്ടെന്നു ഗര്‍ഭധാരണത്തിന് ആയുര്‍വേദം പറയുന്നു..</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/news/2019/09/10/goverment-completes-100-days-investors-lost-rs-12-5-lakh-crore-006806.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="100 ദിനം പൂര്‍ത്തിയാക്കി മോദി സര്‍ക്കാര്‍, നിക്ഷേപകര്‍ക്ക് നഷ്ടം 12.5 ലക്ഷം കോടി രൂപ" data-pagespeed-lazy-src="https://malayalam.goodreturns.in/img/150x99/2019/09/stock-exchage-1568108064.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.goodreturns.in/news/2019/09/10/goverment-completes-100-days-investors-lost-rs-12-5-lakh-crore-006806.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">100 ദിനം പൂര്‍ത്തിയാക്കി മോദി സര്‍ക്കാര്‍, നിക്ഷേപകര്‍ക്ക് നഷ്ടം 12.5 ലക്ഷം കോടി രൂപ</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/mobile/galaxy-m30s-will-launch-in-india-on-september-18-with-18w-fast-charging-support-015193.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="18W ഫാസ്റ്റ് ചാർജിംഗ് പിന്തുണയുമായി ഗാലക്‌സി എം 30s സെപ്റ്റംബർ 18 ന് ഇന്ത്യയിൽ" data-pagespeed-lazy-src="https://malayalam.gizbot.com/img/150x99x100/img/2019/09/galaxy-m30s-will-launch-in-india-on-september-18-with-18w-fast-charging-support-1568100201.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.gizbot.com/mobile/galaxy-m30s-will-launch-in-india-on-september-18-with-18w-fast-charging-support-015193.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">18W ഫാസ്റ്റ് ചാർജിംഗ് പിന്തുണയുമായി ഗാലക്‌സി എം 30s സെപ്റ്റംബർ 18 ന് ഇന്ത്യയിൽ</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/sundarapandiapuram-at-tenkasi-in-tamil-nadu-specialities-an-003941.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="സൂര്യകാന്തികൾ പൂത്തുലഞ്ഞ സുന്ദരപാണ്ഡ്യപുരം" data-pagespeed-lazy-src="https://malayalam.nativeplanet.com/img/150x99/2019/09/2-1567682712.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/sundarapandiapuram-at-tenkasi-in-tamil-nadu-specialities-an-003941.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">സൂര്യകാന്തികൾ പൂത്തുലഞ്ഞ സുന്ദരപാണ്ഡ്യപുരം</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky" style="width:300px;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/g_arrow.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/g_arrow.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/kerala/" itemprop="url"><span itemprop="title">&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> </div> </nav> <h1 class="heading">കാഫിര്‍ മുലകളും', 'ലഅല്ലക്കും തത്തക്കൂനും' പിന്നെ ഓണവും: ഹുദവിക്ക് ഉഗ്രന്‍ മറുപടി</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">oi-Ashif N</div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <strong>Desk</strong></div></li> <li class="articlePublishDate"> <span> <time datetime="2019-09-10T18:43:19+05:30">
Updated: Tue, Sep 10, 2019, 18:43 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;width: 450px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <p>കൊച്ചി: ഓണം, ക്രിസ്മസ് പോലുള്ള അന്യമതസ്ഥരുടെ ആഘോഷങ്ങളില്&zwj; നിന്ന് മുസ്ലിംകള്&zwj; വിട്ടുനില്&zwj;ക്കണമെന്ന മതപ്രഭാഷകന്&zwj; സിംസാറുല്&zwj; ഹഖ് ഹുദവിയുടെ പ്രസംഗത്തിനെതിരെ കൂടുതല്&zwj; പേര്&zwj; രംഗത്ത്. എഴുത്തുകാര്&zwj; ഉള്&zwj;പ്പെടെയുള്ള ഒട്ടേറെ പ്രമുഖരാണ് ഇതിനെതിരെ സോഷ്യല്&zwj; മീഡിയയില്&zwj; രംഗത്തുവന്നിരിക്കുന്നത്. സിംസാറുല്&zwj; ഹഖ് ഹുദവിക്ക് ഓണാശംസകള്&zwj; നേര്&zwj;ന്നിരിക്കുകയാണ് എഴുത്തുകാരന്&zwj; അനീസ് സലീം. മുസ്ലിംകള്&zwj; ഓണം ആഘോഷിക്കരുതെന്ന് പറഞ്ഞ വ്യക്തിക്കും ഓണാശംസകള്&zwj; എന്നാണ് അദ്ദേഹം ഫേസ്ബുക്കില്&zwj; കുറിച്ചത്. കുട്ടിക്കാലത്തെ അയല്&zwj;പ്പക്ക ബന്ധം സൂചിപ്പിച്ചാണ് ശിഹാബുദ്ദീന്&zwj; പൊയ്ത്തുംകടവ് ഫേസ്ബുക്ക് കുറിപ്പിട്ടത്. ഗവേഷകനായ യാസര്&zwj; അറാഫത്തിന്റെ പ്രതികരണമാണ് ഏറ്റവും ഒടുവില്&zwj; ശ്രദ്ധേയമായത്. അദ്ദേഹത്തിന്റെ കുറിപ്പ് ഇങ്ങനെ....</p> <p><strong></strong></p> <div class="clearfix"><strong></strong></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2019/09/download2-1568120558.jpg"><strong></strong> <div><strong><a class="imgClSlider" href="javascript:void(0);"> <figure><strong><img src="/img/2019/09/xdownload2-1568120558.jpg.pagespeed.ic.y1i4nraAKA.jpg" class="image_listical c1" alt="Down" title="Down" data-cl-slideshow="" data-cl-title="Down" data-cl-description="" data-cl-imageid="233319-0"/></strong></figure> </a></strong></div> </div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c2' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990219003-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>ഓണവുമായി ബന്ധപ്പെട്ട് ഈ വര്&zwj;ഷം എഴുതരുത് എന്ന് തീരുമാനിച്ചതായിരുന്നു. മാതൃഭൂമിയില്&zwj; മുന്&zwj;പ് 'നവസലഫിസവും ഓണാഘോഷവും' പിന്നീട് ദി വയറില്&zwj; 'ഹിന്ദുത്വവും ഓണവും മഹാബലിയും' എന്ന രണ്ടു ലേഖനങ്ങള്&zwj; മുന്&zwj;പേ എഴുതിയിരുന്നു. മാതൃഭൂമി ലേഖനം ഇളക്കിവിട്ട കോലാഹലം ഇപ്പോഴും പൂര്&zwj;ണ്ണമായി കെട്ടടങ്ങിയിട്ടില്ല. അത് മാത്രമല്ല, ചര്&zwj;ച്ച അവിടെത്തന്നെ നില്&zwj;ക്കുകയാണ്.</p> <p>സിംസാറുല്&zwj; ഹഖിന്റെ പഴയ വീഡിയോ ഇളക്കിവിട്ട കോലാഹത്തിന്റെ വെളിച്ചത്തില്&zwj; മറ്റ് ചില കാര്യങ്ങള്&zwj; എഴുതണമെന്ന് തോന്നി. ഇതിന്റെ കാരണം, ഈ 'വീഡിയോ പഴയതാണ്' അത് ഇപ്പോള്&zwj; പൊക്കിയത് പരിവാറുകാരാണ് എന്ന പ്രതിരോധം വരുന്നത് കാണുമ്പോഴാണ്. വീഡിയോ പഴയത് തന്നെയാണെങ്കിലും ചില കാര്യങ്ങള്&zwj; പറയേണ്ടതുണ്ട്.</p> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/news/india/modi-government-renewed-mining-leases-without-auction-congress-smell-corruption/articlecontent-pf334010-233312.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2019/09/xnarendra-modi-goof-1568115213.jpg.pagespeed.ic.RvWmSdLPmQ.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>മോദി സര്&zwj;ക്കാരിന്റെ വന്&zwj; അഴിമതി? നഷ്ടം നാല് ലക്ഷം കോടി!! സംഭാവനയ്ക്ക് ബദലെന്ന് കോണ്&zwj;ഗ്രസ്</a></span></p> <p>ഖുര്&zwj;ആനില്&zwj; എന്നെ ഏറ്റവും ആകര്ഷിച്ചുകൊണ്ടിരിക്കുന്ന ഒരു പ്രയോഗങ്ങളിലൊന്നാണ് 'ലഅല്ലക്കും തത്തക്കൂന്&zwj;' എന്നത്. പല പ്രാവശ്യം ആവര്&zwj;ത്തിക്കുന്ന പ്രയോഗത്തിന് ഖുര്&zwj;ആന്&zwj; ഗവേഷകര്&zwj; പലതരത്തിലുള്ള അര്&zwj;ത്ഥങ്ങളും വിശദീകരണങ്ങളും നല്&zwj;കിയിട്ടുണ്ട്. നിങ്ങള്&zwj; 'നല്ലവരാകാന്&zwj; വേണ്ടി' മുതലുള്ള പല അര്&zwj;ഥങ്ങള്&zwj; ഉപയോഗിക്കപ്പെട്ടു. ഇതില്&zwj; ഏറ്റവും നല്ല വിശദീകരണങ്ങളില്&zwj;, 'ഉപദ്രവിക്കുന്ന, ബുദ്ധിമുട്ടുന്ന കാര്യങ്ങളില്&zwj; നിന്ന് (നിങ്ങളെത്തന്നെ) തടഞ്ഞു നില്&zwj;ക്കുന്നവരാവാന്&zwj; വേണ്ടി' എന്നത് ആണെന്ന് തോന്നിയിട്ടുണ്ട്. ഇതിനു മലയാളത്തിലെ പല മുസ്ലിം പണ്ഡിതരും 'നിങ്ങള്&zwj; സൂക്ഷ്മത ഉള്ളവര്&zwj; ആകാന്&zwj; വേണ്ടി' എന്നാണ് ഉപയോഗിക്കുന്നത്. ഖുര്&zwj;ആനില്&zwj; 'സൂക്ഷ്മത', 'പക്വത' തുടങ്ങിയ കാര്യങ്ങള്&zwj;ക്ക് പല സ്ഥലങ്ങളിലും ഊന്നല്&zwj; കൊടുത്തതായി കാണാം. ഇസ്ലാമും വിശ്വാസികളും ഇത് ഏറ്റവും കൂടുതല്&zwj; പ്രതീക്ഷിക്കുന്നത് അവര്&zwj; പണ്ഡിതന്മാരായി കരുതുന്നവരില്&zwj; നിന്നാണ്.</p> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1468990219003-1' class='oiad listical-ad-right oi-axt c3' data-exec="0" data-adval="0" data-elementid='5'></div> </div> <p>ഈ വീഡിയോ മുന്പ് പറഞ്ഞതായിരിക്കാം. എന്നാല്&zwj; സൈബര്&zwj; ലോകത്തു ജീവിക്കുന്ന ഒരു പ്രഭാഷകന്&zwj;, പല നാള്&zwj;വഴികളിലൂടെയും, കൈവഴികളിലൂടെയും വന്നിട്ടുള്ള ഒരാഘോഷത്തെയും, അമുസ്ലിംകളുടെ കൂടെ ഭക്ഷണം കഴിക്കുന്നതും, മറ്റുള്ളതിനേയും 'ഇസ്ലാമികമല്ല' എന്ന് പറഞ്ഞു റദ്ദുചെയ്യുമ്പോള്&zwj;, പ്രത്യേകിച്ച് ഫാഷിസത്തിന്റെ കാലത്തു, അയാള്&zwj; ഒരു സമുദായത്തെ തന്നെയാണ് ആക്രമിക്കുന്നത്. ഒന്ന് ഇസ്ലാമിലെ നിയമവശങ്ങള്&zwj; നേര്&zwj; രേഖയില്&zwj; സഞ്ചരിക്കുന്നവയല്ല. അവയ്ക്കു പലതരത്തിലുള്ള വിശദീകരണങ്ങളുണ്ട്. രണ്ടു, ഖുര്&zwj;ആന്&zwj; കൃത്യമായി നിഷ്&zwnj;കര്&zwj;ഷിക്കുന്ന 'സൂക്ഷ്മത', 'പക്വത' തുടങ്ങിയ ഗുണങ്ങള്&zwj; അയാള്&zwj; ഒരു പ്രഭാഷകനെന്ന നിലയില്&zwj; പാലിച്ചില്ല. അതായത് ഒരു പണ്ഡിതനെന്ന നിലക്കും, പൗരന്&zwj; എന്ന നിലക്കും, ഒരു പ്രത്യേക കാലത്തു ജീവിച്ചിരിക്കുന്ന രാഷ്ട്രീയ മനുഷ്യനെന്ന നിലക്കുമുള്ള 'സൂക്ഷ്മത' അയാള്&zwj; പാലിച്ചിട്ടില്ല.</p> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/news/kerala/onam-celebration-social-media-protest-against-simsarul-haq-speech-233291.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2019/09/hudavi-1568101669.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>'സിംസാറുല്&zwj; ഹമുക്കിന് ഓണാശംസകള്&zwj;': വിദ്വേഷ പ്രാസംഗികന്റെ വായടപ്പിച്ച് ഓണം മുബാറക്ക്</a></span></p> <p>പൊതുമണ്ഡലത്തില്&zwj; പറയുന്ന കാര്യങ്ങള്&zwj; 'ഹിന്ദുത്വ രാഷ്ട്രീയം', താന്&zwj; പ്രതിനിധാനം ചെയ്യുന്ന സമുദായത്തിനെതിരെ ഉപയോഗിക്കും എന്നുള്ള സൂക്ഷമമായ തിരിച്ചറിവും അയാള്&zwj;ക്കില്ലാതാവുന്നു.</p> <p>ഇത്തരത്തിലുള്ള രാഷ്ട്രീയ കാലത്തു സൂക്ഷമത പുലര്&zwj;ത്തേണ്ടത് എങ്ങിനെയാണെന്ന് സൈനുദ്ധീന്&zwj; മഖ്ദൂം രണ്ടാമന്&zwj; വളരെ കൃത്യമായി കേരളത്തിലെ പണ്ഡിതരോട് പതിനാറാം നൂറ്റാണ്ടില്&zwj; തന്നെ പറഞ്ഞുവച്ചിട്ടുണ്ട്. 'കുഫ്ര്&zwj; ആരോപിച്ചു മതവിധി പുറപ്പെടുവിക്കുന്ന പണ്ഡിതന്മാര്&zwj; സൂക്ഷ്മത പുലര്&zwj;ത്തണം ' എന്ന് ഇന്ത്യന്&zwj; സമുദ്രത്തിലുള്ള മുസ്ലികളുടെ ഏറ്റവും പ്രധാനപ്പെട്ട കര്&zwj;മ്മ ശാസ്ത്ര പുസ്തകമായ 'ഫത്ഹുല്&zwj; മുഈന്&zwj;' (1575) അര്&zwj;ത്ഥ ശങ്കയില്ലാത്ത വിധം പറഞ്ഞുവെക്കുന്നുണ്ട്. ഈ പ്രഭാഷകന് ഈ പുസ്തകം പരിചയമില്ലാതിരിക്കാന്&zwj; സാധ്യതയില്ല. അദ്ദേഹത്തിന്റെ മറ്റ് ഗ്രന്ഥങ്ങളും ഖാദി മുഹമ്മദിന്റെ എഴുത്തുകളും അതിനെ തുടര്&zwj;ന്ന് വന്നിട്ടുള്ള യോഗ്യരായ പണ്ഡിതന്മാരുടെ എഴുത്തുകളും കേരളം പോലെയുള്ള ഒരു സമൂഹത്തില്&zwj; ജീവിക്കുമ്പോള്&zwj; പുലര്&zwj;ത്തേണ്ട മര്യാദകളെപ്പറ്റി, സൂക്ഷമതയെപ്പറ്റി നല്ല സൂചനകള്&zwj; തരുന്നുണ്ട്.</p> <div class="refreshInarticleAd listical-ad-left" data-slno="0" data-refreshed="0" data-status="false" data-adval="1"></div> <p>ഇനി കാഫിര്&zwj; മുലകളിലേക്ക് വരാം.</p> <p>അമുസ്ലിംകളുടെ കൂടെ ഭക്ഷണം കഴിക്കരുത്, അവരുടെ വീട്ടില്&zwj; പോകരുത് എന്നൊക്കെയുള്ള വാദമുള്ള ന്യൂ ജനറേഷന്&zwj; പണ്ഡിതരോട് കേരളത്തിലെ വേറൊരു ചരിത്രത്തിനെ പറ്റിപറയണം.</p> <p>നിങ്ങള്&zwj; കാഫിറുകളാക്കി മാറ്റി നിര്&zwj;ത്തുന്ന സ്ത്രീകളുടെ 'കാഫിര്&zwj; മുലക'ള്&zwj; കുടിച്ചു വളര്&zwj;ന്നുവന്ന വലിയൊരു വിഭാഗം മാപ്പിളമാരുണ്ട് കേരളത്തില്&zwj;.</p> <p>ഈ ചരിത്രസത്യം ഞാന്&zwj; ആദ്യമായി കേള്&zwj;ക്കുന്നത് വലിയുമ്മയുടെ ഉമ്മയില്&zwj; നിന്നാണ്. അത് വലിയുമ്മയില്&zwj; കൂടി ഉമ്മയിലെത്തി, ഉപ്പയുടെ അടുത്ത സുഹൃത്ത് കളരിച്ചാലില്&zwj; നാരായണിയേടത്തിയിലെത്തി, എരഞ്ഞിക്കല്&zwj; പൊക്കിയമ്മയില്&zwj; എത്തിയപ്പോഴേക്കും നല്ലൊരു ഗവേഷണത്തിനുള്ള ആശയങ്ങള്&zwj; മനസ്സിലെത്തിയിരുന്നു. മറിയം യലൂമിന്റെ 'മുലയുടെ ചരിത്രം' (1997) വായിക്കുന്നതോടെ ആ ഗവേഷണത്തിന് പുതിയൊരു ഘടന വരുകയായിരുന്നു. അങ്ങിനെയാണ് ട്രാന്&zwj;സെന്റിങ് ബ്രസ്റ്റ്&zwnj;സ്; മില്&zwj;ക്ക് കിന്&zwj;ഷിപ്പ്, ഐഡന്റിറ്റീസ് ആന്റ് കമ്യൂണല്&zwj; ലിവിങ് ഇന്&zwj; മലബാര്&zwj; എന്ന എന്റെ ഗവേഷണം പൂര്&zwj;ത്തിയാവുന്നത്. അത് പുറത്തുവരാന്&zwj; വേണ്ടി കാത്തിരിക്കുകയാണ്. അതിന്റെ വിശദീകരണം പിന്നെ!</p> <p>ചെറിയൊരു ഭാഗമിതാണ്. മലബാറിലെ മുസ്ലിംകളിലെ പലരും ഹിന്ദു അമുസ്ലിം സ്ത്രീകളുടെ മുലകളും കൂടി കുടിച്ചാണ് വളര്&zwj;ന്നു വന്നിട്ടുള്ളത്. അതിന്റെ കാരണങ്ങള്&zwj; ഇവിടെ വിശദമാക്കുന്നില്ല. എന്റെ ബാപ്പക്ക് രണ്ടു ഹിന്ദു സ്ത്രീകള്&zwj; മുലകൊടുത്തിട്ടുണ്ട്. അമ്മാവന്മാരില്&zwj; പലര്&zwj;ക്കും തീയ്യ സ്ത്രീകള്&zwj; മുലകൊടുത്തിട്ടുണ്ട്. പൊയില്&zwj; അബ്ദുല്ലക്ക എന്ന അടുത്ത ബന്ധുവിന് നാട്ടിലെ പ്രധാന തീയ്യ കുടുംബമായ കുറൂളി യിലെ ഒരു സ്ത്രീയാണ് മുലകൊടുത്തു വളര്&zwj;ത്തിയത്. ഹിന്ദു സ്ത്രീ മുലകൊടുത്തു വളര്&zwj;ത്തിയ, നാദാപുരത്തെ ഏറ്റവും പ്രശസ്തമായ കഥയാണ്, ജമാഅത്തെ ഇസ്ലാമിയുടെ പ്രമുഖ പണ്ഡിതനായ കോറോത്ത് മൊയ്ദു മൗലവിയുടെയും ചിരുതയുടെയും കഥ.</p> <div class="refreshInarticleAd listical-ad-right" data-slno="0" data-refreshed="0" data-status="false" data-adval="1"></div> <p>ചിരുതയുടെ 'അമ്മയുടെ മുലകുടിച്ചു വളര്&zwj;ന്ന മൗലവിയും ചിരുതയും പൂര്&zwj;ണ്ണാര്&zwj;ത്ഥത്തില്&zwj;, ഇസ്ലാമിക നിയമങ്ങളുടെ അടിസ്ഥാനത്തിന്റെ വെളിച്ചത്തില്&zwj;ത്തന്നെ, ആങ്ങളയും പെങ്ങളുമായിട്ടാണ് ജീവിച്ചത്.</p> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/news/international/iran-removes-anti-india-banners-from-pak-consulate-233250.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2019/09/xmodi-rouhani-1568023888.jpg.pagespeed.ic.2MR_4iHjPt.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>ഇറാന്&zwj; ഇന്ത്യയ്&zwnj;ക്കൊപ്പം തന്നെ; അര്&zwj;ധരാത്രി പോലീസ് ഇടപെടല്&zwj;!! പാകിസ്താന്റെ നീക്കം പൊളിഞ്ഞു</a></span></p> <p>തൊട്ടും, സ്&zwnj;നേഹിച്ചും, ഒന്നിച്ചു ഭക്ഷണം കഴിച്ചും ജീവിച്ച എന്റെ ഉപ്പയുടെയും അദ്ദേഹത്തിന്റെ, ഒരേ അമ്മയുടെ, മുലകുടിച്ച ഹിന്ദു പെങ്ങന്മാരുടെയും ജീവിതം അടുത്തുനിന്നു കണ്ടിട്ടുണ്ട്. ഞങ്ങളുടെ ഗ്രാമത്തിലും ചുറ്റും അത്തരത്തിലുള്ള ജീവിതത്തിന്റെ മധുരങ്ങള്&zwj; സ്&zwnj;നേഹിച്ചു കഴിയുന്ന നിരവധി പേര് ഇപ്പോഴും ഉണ്ട്. നിരവധി പേരുടെ അഭിമുഖങ്ങള്&zwj; എടുക്കാന്&zwj; കഴിഞ്ഞിട്ടുണ്ട്. അവരെല്ലാം മുസ്ലിംകളായിത്തന്നെ ജീവിക്കുന്നുണ്ട്. മുസ്ലിം മുലകള്&zwj; ഹിന്ദു പൈതങ്ങളും കുടിച്ചിട്ടുണ്ട്. അവര്&zwj; ഹിന്ദുക്കളായിട്ടും ജീവിക്കുന്നുണ്ട് . ഇനി ഇതിനെ മുല-ജിഹാദ് എന്നൊന്നും വിളിച്ചു വരില്ലെന്ന് കരുതുന്നു.</p> <p>അതായത്, മതത്തിന്റെ അപ്പുറത്തു, മുലകള്&zwj; പോലും കൈമാറി കുട്ടികളെ വളര്&zwj;ത്തിയ തലമുറകളെ കണ്ടുവളര്&zwj;ന്ന ഒരു തലമുറയും കേരളത്തില്&zwj; തന്നെയാണ് ജീവിക്കുന്നത്. അപ്പോഴാണ്, എല്&zwj;കെജി മുതല്&zwj; ഇന്നുവരെ ഒരറ്റ രീതിയിലുള്ള മനുഷ്യരോട് ഇടപെടുന്ന, ഒറ്റ മതത്തില്&zwj; വിശ്വസിക്കുന്നവരോട് സംസാരിക്കാന്&zwj; തീരുമാനിച്ച, മത സ്ഥാപനങ്ങള്&zwj; രാജ്യങ്ങളായി കണക്കാക്കുന്ന, അതിന്റെ പുറത്തെ രാജ്യം കാണാത്ത മാവേലി-മുഫ്തിമാര്&zwj; വന്നു ഹിന്ദുക്കളുടെയും ക്രിസ്ത്യായനിയുടെയും ഭക്ഷണം കഴിക്കാന്&zwj; പറ്റില്ല എന്നുള്ള മനുഷ്യരഹിതമായ മതവരിപ്പിക്കുന്നത്.</p> <p>ഇസ്ലാമിക കര്&zwj;മ്മ ശാസ്ത്ര പഠന മേഖല അതി വിശാലമായി വളരുമ്പോള്&zwj;, അതില്&zwj; വലിയൊരു ശതമാനം ഇംഗ്&zwnj;ളീഷിലായിരിക്കുമ്പോള്&zwj;, അത്തരത്തിലുള്ള പഠനങ്ങളെ പരിചയിക്കാനോ മനസ്സിലാക്കാനോ ഉള്ള ഭാഷാപരമായ, രീതിശാസ്ത്രപരമായ കഴിവുകളെ സ്വയം മരവിച്ചു നിര്&zwj;ത്തിയവരുമാണ് ഇതില്&zwj; ഭൂരിഭാഗവും.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div class="refreshInarticleAd listical-ad-left" data-slno="0" data-refreshed="0" data-status="false" data-adval="1"></div> <p>നിങ്ങള്&zwj; എന്താഘോഷിച്ചാലും ഇല്ലെങ്കിലും ഇവിടെ വിഷയമല്ല. അത് പക്ഷെ ആഘോഷിക്കുന്നവരൊക്കെ കാഫിറാണ്, ആഘോഷം കുഫ്ഫാറത്താണ്, അതാണ് ഇസ്ലാം പറയുന്നത് എന്നൊക്കെ ഫാഷിസ്റ്റ് കാലത്തും അല്ലാത്തപ്പോഴും പറയുമ്പോ, വായില്&zwj; പുണ്ണ് വരണേ എന്ന് പ്രാര്&zwj;ത്ഥിക്കാന്&zwj; മാത്രം പറ്റും. ഇസ്ലാമിക നിയമങ്ങള്&zwj;ക്കും, മുസ്ലിംമിനും ഒറ്റ ശിലയില്ല. മള്&zwj;ട്ടിപ്ലിസിറ്റിയൊക്കെ ഘോരം പറയുന്നവര്&zwj; ഓണമാവുമ്പോള്&zwj; ഓട്ടപ്ലിസിറ്റി ആകുന്നത് കാണാനും നല്ല മൊഞ്ചാണ്. ഓണം കഴിയുമ്പോള്&zwj;, മാവേലി തിരിക്കുമ്പോള്&zwj; ദെരിദയൊക്കെ ഇറങ്ങിവരുമായിരിക്കും.</p> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/onam/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=topiclink"> <h2 class="widgetHeading">കൂടുതൽ <span>onam</span> വാർത്തകൾ <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/kerala/onam-celebration-main-stream-writer-against-simsarul-haq-hudavi-s-speech-233316.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2019/09/hudavi1-1568117576.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/onam-celebration-main-stream-writer-against-simsarul-haq-hudavi-s-speech-233316.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=similar-topic-slider">സിംസാറുല്‍ ഹഖ് ഹുദവിക്ക് ഓണാശംസകള്‍ നേര്‍ന്ന് അനീസ് സലീം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/onam-celebration-social-media-protest-against-simsarul-haq-speech-233291.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2019/09/hudavi-1568101669.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/onam-celebration-social-media-protest-against-simsarul-haq-speech-233291.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=similar-topic-slider">'സിംസാറുല്‍ ഹമുക്കിന് ഓണാശംസകള്‍': വിദ്വേഷ പ്രാസംഗികന്റെ വായടപ്പിച്ച് ഓണം മുബാറക്ക്</a></div> </li> <li><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/psajs" data-pagespeed-orig-index="2">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe src="https://malayalam.oneindia.com/common/outb-widget.html" class="outb-none" height="240" width="170" scrolling="no"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="3">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe></li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/traffic-law-violation-no-high-fine-in-onam-season-says-minister-233235.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2019/09/signal-1563020573-1568006850.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/traffic-law-violation-no-high-fine-in-onam-season-says-minister-233235.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=similar-topic-slider">ഓണക്കാലത്ത് ട്രാഫിക് നിയമലംഘനങ്ങളില്‍ പിഴ ഈടാക്കില്ലെന്ന് മന്ത്രി; നിയമഭേദഗതിക്ക് നീക്കം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kannur/man-arrested-in-drug-smuggling-from-kannur-233230.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2019/09/arundrug-1567960502.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kannur/man-arrested-in-drug-smuggling-from-kannur-233230.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=similar-topic-slider">കണ്ണൂരില്‍ മയക്കുമരുന്ന് കള്ളക്കടത്ത് കേസിലെ മുഖ്യകണ്ണി പിടിയില്‍; ബ്രൌൺഷുഗറും വാഹനവും!!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/thieves-increasing-in-onam-season-233063.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2019/09/21-1458540223-theft3513-600-1567672956.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/thieves-increasing-in-onam-season-233063.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=similar-topic-slider">കള്ളമ്മാരിലും പരിഷ്ക്കാരികൾ, പെൺപട... ഓണാഘോഷങ്ങൾക്കിടയിൽ ശ്രദ്ധിച്ചില്ലേൽ 'പെടും'!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/consumer-outlets-will-not-work-for-onam-233032.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2019/09/liquor-31-1490946324-1567601435.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/consumer-outlets-will-not-work-for-onam-233032.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=similar-topic-slider">തിരുവോണത്തിന് മദ്യം കിട്ടാക്കനിയാകും; കൺസ്യൂമർ‌ ഔട്ട്ലെറ്റുകൾ പ്രവർത്തിക്കില്ല, ബാറുകൾ തുറക്കും!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/salary-distribution-again-halted-at-ksrtc-233001.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2019/09/ksrtc-02-1470114611-25-1472110811-1567574265.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/salary-distribution-again-halted-at-ksrtc-233001.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider">കെഎസ്ആർടിസി കട്ടപ്പുറത്ത് തന്നെ.. ശമ്പള വിതരണം മുടങ്ങി, ഓണത്തിന് വേണ്ടത് 93.5 കോടി?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/onam/onam-2019-eye-catching-necklaces-to-spruce-up-your-ethnic-look-this-onam-232978.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2019/09/3-1567578802.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/onam/onam-2019-eye-catching-necklaces-to-spruce-up-your-ethnic-look-this-onam-232978.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider">നിങ്ങളുടെ ഓണത്തിന് മാറ്റ് കൂട്ടാനും മോടി കൂട്ടാനും ഈ നെക്‌ലൈസ് സെറ്റുകൾ ധരിക്കൂ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/flood-keralites-to-celebrate-onam-232931.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2019/09/onamflooddd-1567426518.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/flood-keralites-to-celebrate-onam-232931.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider">ഇക്കുറിയും പ്രളയം; മഴക്കെടുതി മറന്ന് ഓണത്തെ വരവേല്‍ക്കാന്‍ മലയാളികള്‍</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/onam-around-the-corner-flower-biz-in-full-bloom-at-karnayaka-and-tamilnadu-232910.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2019/09/flower-1567412041.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/onam-around-the-corner-flower-biz-in-full-bloom-at-karnayaka-and-tamilnadu-232910.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider">ഓണോഘോഷം മലയാളികള്‍ക്ക്; പ്രതീക്ഷ അന്യസംസ്ഥാനങ്ങളിലെ പൂ കര്‍ഷകര്‍ക്ക്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/onam-celebration-of-thrissur-trainmates-232905.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2019/09/photo-2017-08-24-16-05-44-24-1503571076-1567408718.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/onam-celebration-of-thrissur-trainmates-232905.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider">ഇനി ഓണ നാളുകൾ; ഉപ്പേരിയില്ലാതെ എന്ത് ഓണം? ആരുമില്ലാത്തവർക്ക് കായ വറുത്ത്കൊടുത്ത് ട്രെയിൻ മേറ്റ്സ്!!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/kerala/onam-celebration-starts-today-is-atham-232902.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/175x85x98/2019/09/flowers-market-1567405933.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/kerala/onam-celebration-starts-today-is-atham-232902.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider">അത്തം പിറന്നു, പൂവിപണി കൈയ്യടക്കി തമിഴ്‌നാട്; എല്ലാവര്‍ക്കും വേണ്ടത് വെള്ളജമന്തി, കിറ്റും റെഡി</a></div> </li> </ul> </div> </div> <div class="oi-city-videosblock"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div style="width: 98%;"> <div id="belowContent" style="clear:both;"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div id="inread"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="onam, onam celebration, muslim, writer, social media, ഓണം, ഓണാഘോഷം, മുസ്ലിം, എഴുത്തുകാരന്‍, സോഷ്യല്‍ മീഡിയ" data-eng-tags="onam, onam celebration, muslim, writer, social media"><span class="tags_head">Read more about: </span> <h3> <a title="onam" href="/topic/onam">onam</a> <a title="onam celebration" href="/topic/onam-celebration">onam celebration</a> <a title="muslim" href="/topic/muslim">muslim</a> <a title="writer" href="/topic/writer">writer</a> <a title="social media" href="/topic/social-media">social media</a> <a title="ഓണം" href="/topic/ഓണം">ഓണം</a> <a title="ഓണാഘോഷം" href="/topic/ഓണാഘോഷം">ഓണാഘോഷം</a> <a title="മുസ്ലിം" href="/topic/മുസ്ലിം">മുസ്ലിം</a> <a title="എഴുത്തുകാരന്‍" href="/topic/എഴുത്തുകാരന്‍">എഴുത്തുകാരന്‍</a> <a title="സോഷ്യല്‍ മീഡിയ" href="/topic/സോഷ്യല്‍-മീഡിയ">സോഷ്യല്‍ മീഡിയ</a></h3></div> <div id="tagcomma-container" data-tags="onam, onam celebration, muslim, writer, social media, ഓണം, ഓണാഘോഷം, മുസ്ലിം, എഴുത്തുകാരന്‍, സോഷ്യല്‍ മീഡിയ"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Simsarul Haq Hudavi's Onam Celebration Speech; Yasser Arafath Response
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/kerala/maradu-flat-demolition-maradu-minicipality-has-begun-the-process-233286.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2019/09/xmaradflat-1568015135-1568097316.jpg.pagespeed.ic.Gr9diYHhYx.jpg" alt="മരടിലെ ഫ്ലാറ്റ് പൊളിക്കാൻ നിയന്ത്രിത സ്ഫോടനം; ഉടമകൾക്ക് ഒഴിയാൻ നോട്ടീസ് നൽകും!" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/kerala/maradu-flat-demolition-maradu-minicipality-has-begun-the-process-233286.html" target="_blank">മരടിലെ ഫ്ലാറ്റ് പൊളിക്കാൻ നിയന്ത്രിത സ്ഫോടനം; ഉടമകൾക്ക് ഒഴിയാൻ നോട്ടീസ് നൽകും!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/maradu-flat-demolition-owners-protest-in-municipal-meet-233285.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2019/09/xmaraduflat-1568096040.jpg.pagespeed.ic.2zShEYl2Z4.jpg" alt="മരട് ഫ്‌ളാറ്റ് ഉടമകളുടെ പ്രതിഷേധം നഗരസഭാ യോഗത്തിലും; വാക്കുതര്‍ക്കം, കോടതിയും കനിഞ്ഞേക്കില്ല" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/kerala/maradu-flat-demolition-owners-protest-in-municipal-meet-233285.html" target="_blank">മരട് ഫ്‌ളാറ്റ് ഉടമകളുടെ പ്രതിഷേധം നഗരസഭാ യോഗത്തിലും; വാക്കുതര്‍ക്കം, കോടതിയും കനിഞ്ഞേക്കില്ല</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/tabrez-ansari-killing-police-chargesheet-drops-murder-charge-sheet-against-11-accused-233282.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2019/09/xtabrizlynching-1568093341.jpg.pagespeed.ic.scp_VF0OAn.jpg" alt="തബ്രീസ് അന്‍സാരിയെ അടിച്ചുകൊന്നതല്ല!! ഹൃദയാഘാതമെന്ന് പോലീസ് കുറ്റപത്രം" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/tabrez-ansari-killing-police-chargesheet-drops-murder-charge-sheet-against-11-accused-233282.html" target="_blank">തബ്രീസ് അന്‍സാരിയെ അടിച്ചുകൊന്നതല്ല!! ഹൃദയാഘാതമെന്ന് പോലീസ് കുറ്റപത്രം</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> </div> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> <div style="padding-top: 10px;"></div> <div id="div_36520919114345" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img data-pagespeed-lazy-src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <style media="screen">
div#animate-sticky {
	 width: 438px;
	position: fixed;
	z-index: 999999;
	bottom: 0px;
	right: 0px;
	  height: 333px;
}
#animate-sticky img {
	display: block;
	width: 100%;
}
.close-icon{
		position: absolute;
		top: 55px;
		right: 5px;
		z-index: 999999;
		width: 40px;
		height: 40px;
}
.close-icon img{
width: 100%;
display: block;
}
</style> <div id="animate-sticky"> <a href="https://malayalam.oneindia.com/onam/?ref=onamwidget" target="_blank"> <img src="/images/onam-final-new.gif" data-pagespeed-no-defer alt="Onam"> </a> <div class="close-icon" id="hide"> <img src="/images/close-icon.png" data-pagespeed-no-defer alt=""> </div> </div> </div> </div> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="4">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </section> </div> </div> <input type="hidden" value="233319" name="content_id"/> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="5">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.196';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/psajs" data-pagespeed-orig-index="6">var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script type="text/psajs" data-pagespeed-orig-index="7">function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="8">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <pagespeed_iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe> <script type="text/psajs" data-pagespeed-orig-index="10">if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script type="text/psajs" data-pagespeed-orig-index="11">if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script type="text/psajs" data-pagespeed-orig-index="12">function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script type="text/psajs" data-pagespeed-orig-index="13">if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';}</script> <script type="text/psajs" data-pagespeed-orig-index="14">if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script type="text/psajs" data-pagespeed-orig-index="15">(function(){var today=new Date();var urlBurstParam=today.getDate();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=ml&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script type="text/psajs" data-pagespeed-orig-index="16">function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/psajs" data-pagespeed-orig-index="17">var button=document.getElementById("hide");button.addEventListener("click",function(e){document.getElementById("animate-sticky").style.display='none';document.getElementById("hide").style.display='none';},false);</script> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>