<!DOCTYPE html> <html lang="ml"> <head data-altimg="Array"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>മോദിയെ പുകഴ്ത്തല്‍ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള തയ്യാറെടുപ്പോ? അഭ്യൂഹം ശക്തം, തരൂരിന്‍റെ മറുപടി | Prasising modi; Shashi Tharoors responds - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	        <![endif]--> <meta name="headline" itemprop="headline" content="മോദിയെ പുകഴ്ത്തല്‍ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള തയ്യാറെടുപ്പോ? അഭ്യൂഹം ശക്തം, തരൂരിന്‍റെ മറുപടി"/> <meta itemprop="url" content="https://malayalam.oneindia.com/news/india/prasising-modi-shashi-tharoors-responds-232463.html"/> <meta name="description" itemprop="description" content="മോദിയെ പുകഴ്ത്തല്‍ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള തയ്യാറെടുപ്പോ? അഭ്യൂഹം ശക്തം, തരൂരിന്‍റെ മറുപടിPrasising modi; Shashi Tharoors responds"/> <meta itemprop="datePublished" content="2019-08-24T13:56:18+05:30"/> <meta name="news_keywords" content="shashi Tharoor, jairam ramesh,  jairam ramesh on modi, narendra modi governance, jairam ramesh to opposition, malayalam news,latest malayalam news, ജയറാം രമേശ്, മോദിയെ കുറിച്ച് ജയറാം രമേശ്, മോദി ഭരണം, ബിജെപി, കോൺഗ്രസ്, മലയാളം വാർ‍ത്തകൾ, പുതിയ മലയാളം വാർത്തകൾ"/> <meta property="article:published_time" content="2019-08-24T13:56:18+05:30" data-published_date="2019-08-24"/> <meta property="article:author" content="Aami Madhu" data-author="oi-Rakhi " data-match-video="false"/> <meta property="article:modified_time" content="2019-08-24T14:38:35+05:30"/> <meta property="og:title" content="മോദിയെ പുകഴ്ത്തല്‍ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള തയ്യാറെടുപ്പോ? അഭ്യൂഹം ശക്തം, തരൂരിന്‍റെ മറുപടി"/> <meta property="og:description" content="മോദിയെ പുകഴ്ത്തല്‍ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള തയ്യാറെടുപ്പോ? അഭ്യൂഹം ശക്തം, തരൂരിന്‍റെ മറുപടിPrasising modi; Shashi Tharoors responds"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/india/prasising-modi-shashi-tharoors-responds-232463.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2019/08/moditharoordd-1566635138.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2019/08/moditharoordd-1566635138.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2019/08/moditharoordd-1566635138.jpg?24082019163548"/> <meta name="twitter:title" content="മോദിയെ പുകഴ്ത്തല്‍ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള തയ്യാറെടുപ്പോ? അഭ്യൂഹം ശക്തം, തരൂരിന്‍റെ മറുപടി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/india/prasising-modi-shashi-tharoors-responds-232463.html?24082019163548"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2019/08/moditharoordd-1566635138.jpg?24082019163548"/> <meta name="twitter:title" content="മോദിയെ പുകഴ്ത്തല്‍ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള തയ്യാറെടുപ്പോ? അഭ്യൂഹം ശക്തം, തരൂരിന്‍റെ മറുപടി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/india/prasising-modi-shashi-tharoors-responds-232463.html?24082019163548"/> <meta name="twitter:description" content="മോദിയെ പുകഴ്ത്തല്‍ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള തയ്യാറെടുപ്പോ? അഭ്യൂഹം ശക്തം, തരൂരിന്‍റെ മറുപടിPrasising modi; Shashi Tharoors responds"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2019-08-24T14:38:35+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/india/prasising-modi-shashi-tharoors-responds-232463.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/india/prasising-modi-shashi-tharoors-responds-232463.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=10"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=25"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=57"/> <!--[if lt IE 11]>
  <style>
  .comments-wrap{
   display:none;
   }
   </style>

   <![endif]--> <script type="application/ld+json">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</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "മോദിയെ പുകഴ്ത്തല്‍ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള തയ്യാറെടുപ്പോ? അഭ്യൂഹം ശക്തം, തരൂരിന്‍റെ മറുപടിPrasising modi; Shashi Tharoors responds" ,
         "url":"https://malayalam.oneindia.com/news/india/prasising-modi-shashi-tharoors-responds-232463.html",
        "name": "മോദിയെ പുകഴ്ത്തല്‍ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള തയ്യാറെടുപ്പോ? അഭ്യൂഹം ശക്തം, തരൂരിന്‍റെ മറുപടി"
} 
</script> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var slot=[];var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var exitPoll=1;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-15";}</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="engTxt" title="Oneindia">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" class="malayalam-font" title="Malayalam" style="font-size: 16px;">മലയാളം</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiamalayalam"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ന്യൂസ്‌ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/kerala/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link1"><span>കേരളം</span></a></li> <li><a href="/news/india/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link2"><span>ഇന്ത്യ</span></a></li> <li><a href="/news/world/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link3"><span>ലോകം</span></a></li> <li><a href="/news/business/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" class="submenu-link5"><span>വാണിജ്യം</span></a></li> </ul> </div> </li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header">വീഡിയോകള്‍</a></li> <li> <a href="https://malayalam.mykhel.com/kabaddi/pro-kabaddi/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" style="color:#f00;" target="_blank">പ്രോ കബഡി 2019</a> <li> <a href="/news/localnews/?OIMalhdr"> ജില്ലാവാര്‍ത്ത </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/alappuzha/?OIMalhdr" class="submenu-link1">ആലപ്പുഴ</a></li> <li><a href="/news/idukki/?OIMalhdr" class="submenu-link1">ഇടുക്കി</a></li> <li><a href="/news/ernakulam/?OIMalhdr" class="submenu-link1">എറണാകുളം</a></li> <li><a href="/news/kannur/?OIMalhdr" class="submenu-link1">കണ്ണൂര്</a></li> <li> <a href="/news/kasargod/?OIMalhdr" class="submenu-link1">കാസര്&zwj;ഗോഡ് </a> </li> <li><a href="/news/kollam/?OIMalhdr" class="submenu-link1">കൊല്ലം</a></li> <li><a href="/news/kottayam/?OIMalhdr" class="submenu-link1">കോട്ടയം</a></li> <li><a href="/news/kozhikode/?OIMalhdr" class="submenu-link1">കോഴിക്കോട്</a></li> <li><a href="/news/thiruvananthapuram/?OIMalhdr" class="submenu-link1">തിരുവനന്തപുരം</a></li> <li><a href="/news/thrissur/?OIMalhdr" class="submenu-link1">തൃശൂർ</a></li> <li> <a href="/news/pathanamthitta/?OIMalhdr" class="submenu-link1">പത്തനംതിട്ട </a> </li> <li><a href="/news/palakkad/?OIMalhdr" class="submenu-link1">പാലക്കാട്</a></li> <li><a href="/news/malappuram/?OIMalhdr" class="submenu-link1">മലപ്പുറം</a></li> <li><a href="/news/wayanad/?OIMalhdr" class="submenu-link1">വയനാട്</a></li> </ul> </div> </li> <li> <a href="https://malayalam.mykhel.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> കായികം </a> </li> <li> <a href="https://malayalam.filmibeat.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> സിനിമ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </li> <li> <a href="https://malayalam.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ലൈഫ്‍സ്റ്റൈല്‍</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="/astrology/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ജ്യോതിഷം </a> <a href="https://malayalam.drivespark.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> വാഹനം </a> <a href="https://malayalam.gizbot.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ഗാഡ്ജറ്റ് </a> <a href="https://malayalam.goodreturns.in/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> ധനം </a> <a href="https://malayalam.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header"> യാത്ര </a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: 0 auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=menu-header" target="_blank"><img src="/images/live-tv.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-6' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-7' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="232463" data-con_line="/news/india/" data-category_id="635" data-category_name="india"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://malayalam.oneindia.com/news/kerala/pinarayi-and-issac-condolence-over-the-demise-of-arun-jaitle-232470.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/100x90x100/2019/08/jaitl-1566639447.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://malayalam.oneindia.com/news/kerala/pinarayi-and-issac-condolence-over-the-demise-of-arun-jaitle-232470.html" target="_blank">
ജയ്റ്റ്ലി ബിജെപിയിലെ വേറിട്ട മുഖമെന്ന് പിണറായി; അസഹിഷ്ണുതയുടെ ഒരാസ്വമായിരുന്നെന്ന് ഐസക്
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#3349;&#3390;&#3376;&#3405;&#3375;&#3353;&#3405;&#3353;&#3454; &#3333;&#3364;&#3391;&#3381;&#3399;&#3351;&#3330; &#3333;&#3377;&#3391;&#3375;&#3390;&#3451;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
&#3368;&#3403;&#3359;&#3405;&#3359;&#3391;&#3371;&#3391;&#3349;&#3405;&#3349;&#3399;&#3383;&#3451; &#3333;&#3368;&#3393;&#3381;&#3366;&#3391;&#3349;&#3405;&#3349;&#3394;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159176899-1" class="oiad inArticleRight" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">16 min ago</span> <a href="/news/india/prakash-ambedkars-suggetion-for-congress-revamp-232474.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="കോണ്‍ഗ്രസിന് മഹാരാഷ്ട്ര പിടിക്കണോ?.. ഈ വിജയതന്ത്രം നടപ്പിലാക്കുവെന്ന് പ്രകാശ് അംബേദ്കര്‍" src="https://malayalam.oneindia.com/img/105x95x59/2019/08/rahulsoniadd-1566643687.jpg"/></a> <a href="/news/india/prakash-ambedkars-suggetion-for-congress-revamp-232474.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">കോണ്‍ഗ്രസിന് മഹാരാഷ്ട്ര പിടിക്കണോ?.. ഈ വിജയതന്ത്രം നടപ്പിലാക്കുവെന്ന് പ്രകാശ് അംബേദ്കര്‍</a> </li> <li id="nanoWdOut" class="clearfix"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></li> <li class="clearfix"> <span class="timestamp">31 min ago</span> <a href="/news/international/the-main-agenda-of-trump-modi-meeting-will-be-tariff-on-us-goods-232473.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt=" ഫ്രാന്‍സില്‍ മോദി- ട്രംപ്  നിര്‍ണായക കൂടിക്കാഴ്ച: പ്രധാന വിഷയം യുഎസ് ഉല്‍പ്പന്നങ്ങള്‍ക്കുള്ള നികുതി" src="https://malayalam.oneindia.com/img/105x95x59/2019/08/xmodi-trump-1558751192-1566642729.jpg.pagespeed.ic.JN8bx7v9yK.jpg"/></a> <a href="/news/international/the-main-agenda-of-trump-modi-meeting-will-be-tariff-on-us-goods-232473.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> ഫ്രാന്‍സില്‍ മോദി- ട്രംപ് നിര്‍ണായക കൂടിക്കാഴ്ച: പ്രധാന വിഷയം യുഎസ് ഉല്‍പ്പന്നങ്ങള്‍ക്കുള്ള നികുതി</a> </li> <li class="clearfix"> <span class="timestamp">53 min ago</span> <a href="/news/india/arun-jaitleys-family-asks-pm-not-to-cut-short-his-visit-232472.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt=" പ്രധാനമന്ത്രി വിദേശപര്യടനം റദ്ദാക്കേണ്ടെന്ന് ജെയ്റ്റ്‌ലിയുടെ കുടുംബം, സാന്ത്വനിപ്പിച്ച് മോദി!!" src="https://malayalam.oneindia.com/img/105x95x59/2019/08/pti3-7-2019-000088b-1552104914-1566641357.jpg"/></a> <a href="/news/india/arun-jaitleys-family-asks-pm-not-to-cut-short-his-visit-232472.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text"> പ്രധാനമന്ത്രി വിദേശപര്യടനം റദ്ദാക്കേണ്ടെന്ന് ജെയ്റ്റ്‌ലിയുടെ കുടുംബം, സാന്ത്വനിപ്പിച്ച് മോദി!!</a> </li> <li class="clearfix"> <span class="timestamp">55 min ago</span> <a href="/news/india/rahul-gandhi-lead-opposition-leaders-sent-back-from-srinagar-airport-232471.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="കശ്മീരില്‍ രാഹുലും തോറ്റു; 12 നേതാക്കളെയും തിരിച്ചയച്ചു, ഉന്നത ഉദ്യോഗസ്ഥര്‍ കൈ മലര്‍ത്തി" src="https://malayalam.oneindia.com/img/105x95x59/2019/08/rg-1566641353.jpg"/></a> <a href="/news/india/rahul-gandhi-lead-opposition-leaders-sent-back-from-srinagar-airport-232471.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">കശ്മീരില്‍ രാഹുലും തോറ്റു; 12 നേതാക്കളെയും തിരിച്ചയച്ചു, ഉന്നത ഉദ്യോഗസ്ഥര്‍ കൈ മലര്‍ത്തി</a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://malayalam.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://malayalam.filmibeat.com/bollywood/priyanka-chopra-pens-emotional-note-on-dad-s-birth-anniversary-055198.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="എന്നും  കൂടെയുണ്ടാകണമെന്ന് ആഗ്രഹിക്കുന്നു! താരത്തിന്റെ  ഹൃദയസ്പർശിയായ കുറിപ്പ് വൈറലാകുന്നു..." src="https://malayalam.filmibeat.com/img/150x99/2019/08/priyanka-1566643892.jpg"/></a> <a href="https://malayalam.filmibeat.com/bollywood/priyanka-chopra-pens-emotional-note-on-dad-s-birth-anniversary-055198.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">എന്നും കൂടെയുണ്ടാകണമെന്ന് ആഗ്രഹിക്കുന്നു! താരത്തിന്റെ ഹൃദയസ്പർശിയായ കുറിപ്പ് വൈറലാകുന്നു...</a> </li> <li class="clearfix"> <a href="https://malayalam.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://malayalam.boldsky.com/insync/pulse/former-finance-minister-arun-jaitley-passes-away-inspirational-quotes-023056.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="അരുൺ ജയ്റ്റ്ലിക്ക് വിട" src="https://malayalam.boldsky.com/img/150x99/2019/08/xarunjaitely5-1566635215-jpg-pagespeed-ic-kfhavusoia-1566642291.jpg"/></a> <a href="https://malayalam.boldsky.com/insync/pulse/former-finance-minister-arun-jaitley-passes-away-inspirational-quotes-023056.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">അരുൺ ജയ്റ്റ്ലിക്ക് വിട</a> </li> <li class="clearfix"> <a href="https://malayalam.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://malayalam.mykhel.com/badminton/world-badminton-championship-pv-sindhu-enters-final-018957.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ലോക ബാഡ്മിന്റണ്‍ ചാമ്പ്യന്‍ഷിപ്പ്: പിവി സിന്ധു ഫൈനലില്‍" src="https://malayalam.mykhel.com/img/150x99/2019/08/pv-sindhu-1566641898.jpg"/></a> <a href="https://malayalam.mykhel.com/badminton/world-badminton-championship-pv-sindhu-enters-final-018957.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ലോക ബാഡ്മിന്റണ്‍ ചാമ്പ്യന്‍ഷിപ്പ്: പിവി സിന്ധു ഫൈനലില്‍</a> </li> <li class="clearfix"> <a href="https://malayalam.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://malayalam.goodreturns.in/personal-finance/2019/08/last-minute-tips-for-filing-income-tax-return-006650.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="അവസാന നിമിഷം ആദായനികുതി റിട്ടേൺ സമർപ്പിക്കുന്നവർക്ക് ചില എളുപ്പവഴികൾ ഇതാ" src="https://malayalam.goodreturns.in/img/150x99/2019/08/incometaxreturn03-1566456314.jpg"/></a> <a href="https://malayalam.goodreturns.in/personal-finance/2019/08/last-minute-tips-for-filing-income-tax-return-006650.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">അവസാന നിമിഷം ആദായനികുതി റിട്ടേൺ സമർപ്പിക്കുന്നവർക്ക് ചില എളുപ്പവഴികൾ ഇതാ</a> </li> <li class="clearfix"> <a href="https://malayalam.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://malayalam.drivespark.com/two-wheelers/2019/ktm-duke-790-reaching-dealership-across-india-display-bikes-013087.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ഡ്യൂക്ക് 790 നെ ഡീലര്‍ഷിപ്പുകളില്‍ എത്തിച്ച് കെടിഎം" src="https://malayalam.drivespark.com/img/150x99/2019/08/ktm-790-duke-india-spied-5-1566634596.jpg"/></a> <a href="https://malayalam.drivespark.com/two-wheelers/2019/ktm-duke-790-reaching-dealership-across-india-display-bikes-013087.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ഡ്യൂക്ക് 790 നെ ഡീലര്‍ഷിപ്പുകളില്‍ എത്തിച്ച് കെടിഎം</a> </li> <li class="clearfix"> <a href="https://malayalam.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://malayalam.nativeplanet.com/travel-guide/places-to-visit-around-mysore-003910.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="മൈസൂരിൽ കൊട്ടാരം മാത്രമല്ല..ഇതും കാണേണ്ടതു തന്നെ" src="https://malayalam.nativeplanet.com/img/150x99/2019/08/srirangapattana-1566631833.jpg"/></a> <a href="https://malayalam.nativeplanet.com/travel-guide/places-to-visit-around-mysore-003910.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">മൈസൂരിൽ കൊട്ടാരം മാത്രമല്ല..ഇതും കാണേണ്ടതു തന്നെ</a> </li> <li class="clearfix"> <a href="https://malayalam.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://malayalam.gizbot.com/news/amazon-india-opens-amazon-fresh-store-now-available-in-india-015111.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="col-block"><img alt="ആമസോൺ ഇന്ത്യ ആമസോൺ ഫ്രഷ് സ്റ്റോർ ഇന്ത്യയിൽ ആരംഭിച്ചു" src="https://malayalam.gizbot.com/img/150x99x100/img/2019/08/amazon-1566631013.jpg"/></a> <a href="https://malayalam.gizbot.com/news/amazon-india-opens-amazon-fresh-store-now-available-in-india-015111.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Left_Include" class="os-short-text">ആമസോൺ ഇന്ത്യ ആമസോൺ ഫ്രഷ് സ്റ്റോർ ഇന്ത്യയിൽ ആരംഭിച്ചു</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky" style="width:300px;"> <div id="sidebarLeft"> <div class="ads_container" website_id="1311" widget_id="4410" style="display:none;"></div> <div class="leftSideOut" style="display:none;"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/g_arrow.jpg" alt="bredcrumb"></span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/india/" itemprop="url"><span itemprop="title">&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> </div> </nav> <h1 class="heading">മോദിയെ പുകഴ്ത്തല്‍ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള തയ്യാറെടുപ്പോ? അഭ്യൂഹം ശക്തം, തരൂരിന്‍റെ മറുപടി</h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Rakhi </div> <div class="author-dat-time clearfix"> <ul> <li class="articlePostedBy"><div class="author-profile written-by">By <strong>Aami Madhu</strong></div></li> <li class="articlePublishDate"> <span> <time datetime="2019-08-24T14:38:35+05:30">
Updated: Sat, Aug 24, 2019, 14:38 [IST]
</time> </span> </li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="padding-bottom:10px;width: 450px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <p>തിരുവനന്തപുരം: പി ചിദംബരത്തിനെതിരായ സിബിഐ നടപടികള്&zwj; ബിജെപി സര്&zwj;ക്കാരിന്&zwj;റെ പകപോക്കലാണെന്ന <a href="https://malayalam.oneindia.com/topic/congress">കോണ്&zwj;ഗ്രസ്</a> വിമര്&zwj;ശനങ്ങള്&zwj;ക്കിടെയാണ് പാര്&zwj;ട്ടിയെ കൂടുതല്&zwj; പ്രതിരോധത്തിലാക്കി മോദിയെ പുകഴ്ത്തി മുതിര്&zwj;ന്ന നേതാവ് ജയറാം രമേശ് രംഗത്തെത്തിയത്. നരേന്ദ്ര മോദിയെ എപ്പോഴും വില്ലനായി ചിത്രീകരിക്കുന്നത് ഗുണം ചെയ്യില്ലെന്നായിരുന്നു ജയറാം രമേശിന്&zwj;റെ പ്രസ്താവന. ജയറാമിന്&zwj;റെ പ്രതികരണത്തിനെതിരെ നേതൃത്വം ശബ്ദം കടുപ്പിച്ചെങ്കിലും മണിക്കൂറുകള്&zwj;ക്കുള്ളില്&zwj; തന്നെ കൂടുതല്&zwj; നേതാക്കള്&zwj; രമേശിന് പിന്തുണയുമായി രംഗത്തെത്തി. ഏറ്റവും അവസാനമായി രമേശിനെ പിന്തുണച്ചത് തിരുവനന്തപുരം എംപിയും മുതിര്&zwj;ന്ന കോണ്&zwj;ഗ്രസ് നേതാവുമായ ശശി തരൂര്&zwj; ആയിരുന്നു.</p> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/news/india/karnataka-crisis-bjp-members-resigns-232419.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/2019/08/karnataka-1566557291.jpg"/>കര്&zwj;ണാടക ബിജെപിയില്&zwj; കൂട്ട രാജി!! 150 പ്രവര്&zwj;ത്തകര്&zwj; രാജിവെച്ചു, ഭീഷണി മുഴക്കി നേതാക്കളും</a></span></p> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left c1' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468990219003-0'></div> </div> </div> <p>നേരത്തേ കോണ്&zwj;ഗ്രസ് അധ്യക്ഷ സ്ഥാനം മാസങ്ങളോളം ഒഴിഞ്ഞ് കിടന്നപ്പോള്&zwj; നേതൃത്വത്തിനെതിരെ ശശി തരൂര്&zwj; സ്വരം കടുപ്പിച്ചിരുന്നു.ഇതോടെ തരൂര്&zwj; <a href="https://malayalam.oneindia.com/topic/bjp">ബിജെപി</a>യുമായി അടുക്കുകയാണെന്ന തരത്തില്&zwj; അഭ്യൂഹങ്ങള്&zwj; ശക്തമായിരുന്നു. പുതിയ മോദി അനുകൂല പ്രസ്താവനയും കൂടി വന്നതോടെ തരൂരിന്&zwj;റെ രാഷ്ട്രീയ ചുവടുമാറ്റത്തിന്&zwj;റെ സൂചനയാണോ ഇതെന്ന തരത്തില്&zwj; ചര്&zwj;ച്ചകള്&zwj; ചൂടു പിടിച്ചിരിക്കുകയാണ്. എന്നാല്&zwj; ചര്&zwj;ച്ചകള്&zwj;ക്ക് മറുപടിയുമായി വന്നിരിക്കുകയാണ് അദ്ദേഹം.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c2"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c3"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf331901-232463" data-gal-headline="കൂടുതല്‍ നേതാക്കള്‍ രംഗത്ത്" data-gal-desc="രമേശിനെ പിന്താങ്ങി മുതിര്‍ നേതാവ് അഭിഷേക് സിംഗ്വിയായിരുന്നു ആദ്യം രംഗത്തെത്തിയത്. 'മോദിയെ മോശക്കാരനായി മാത്രം ചിത്രീകരിക്കുന്നത് ശരിയ..." data-gal-src="malayalam.oneindia.com/img/600x100/2019/08/tharoormodi-1566634642.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/tharoormodi-1566634642.jpg" alt=" കൂടുതല്‍ നേതാക്കള്‍ രംഗത്ത്" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">കൂടുതല്‍ നേതാക്കള്‍ രംഗത്ത്</h2> <p>രമേശിനെ പിന്താങ്ങി മുതിര്‍ നേതാവ് അഭിഷേക് സിംഗ്വിയായിരുന്നു ആദ്യം രംഗത്തെത്തിയത്. 'മോദിയെ മോശക്കാരനായി മാത്രം ചിത്രീകരിക്കുന്നത് ശരിയല്ലെന്നാണ് തന്‍റെ നിലപാട്.അദ്ദേഹം പ്രധാനമന്ത്രി ആയത് കൊണ്ട് മാത്രമല്ല മറിച്ച് ഇത്തരം വിമര്‍ശനങ്ങള്‍ മോദിയെ സഹായിക്കുകയാണ് ചെയ്യുന്നത്. പ്രവര്‍ത്തികള്‍ എല്ലായ്‌പ്പോഴും നല്ലതോ ചീത്തയോ വ്യത്യസ്തമോ ആയിരിക്കും. അവ വിലയിരുത്തേണ്ടത് വിഷയം നോക്കിയാണ്. അല്ലാതെ വ്യക്തികളെ നോക്കിയല്ല. ഉജ്ജ്വ പദ്ധതി അത്തരം നല്ല കാര്യങ്ങളില്‍ ഒന്നാണ്'</p> <p>എന്നായിരുന്നു സ്വിംഗ്വി പറഞ്ഞത്.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf331902-232463" data-gal-headline="രാഷ്ട്രീയ ചുടുമാറ്റമോ?" data-gal-desc="പിന്നാലെയാണ് വിഷയത്തില്‍ തന്‍റെ നിലപാട് ശശി തരൂരും വ്യക്തമാക്കിയത്.കഴിഞ്ഞ ആറ് വര്‍ഷമായി താനിത് പറയുകയാണ്. മോദി നല്ലത് ചെയ്യുമ..." data-gal-src="malayalam.oneindia.com/img/600x100/2019/08/moditharoor-1566634634.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/moditharoor-1566634634.jpg" alt=" രാഷ്ട്രീയ ചുടുമാറ്റമോ?" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">രാഷ്ട്രീയ ചുടുമാറ്റമോ?</h2> <p>പിന്നാലെയാണ് വിഷയത്തില്‍ തന്‍റെ നിലപാട് ശശി തരൂരും വ്യക്തമാക്കിയത്.കഴിഞ്ഞ ആറ് വര്‍ഷമായി താനിത് പറയുകയാണ്. മോദി നല്ലത് ചെയ്യുമ്പോള്‍ അത് അംഗീകരിക്കണം. അപ്പോള്‍ മാത്രമേ മോദിയുടെ തെറ്റായ നയങ്ങള്‍ക്കെതിരെയുള്ള നമ്മുടെ വിമര്‍ശനങ്ങള്‍ക്ക് വിശ്വാസ്യത വരികയുള്ളൂ' എന്നായിരുന്നു തരൂരിന്‍റെ ട്വീറ്റ്. എന്നാല്‍ ഇത് തരൂരിന്‍റെ രാഷ്ട്രീയ ചുവടുമാറ്റത്തിനുള്ള സൂചനയാണെന്ന വിലയിരുത്തലാണ് വിവിധ കോണുകളില്‍ നിന്നും ഉയര്‍ന്നത്.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf331903-232463" data-gal-headline="സുനന്ദ കേസിലെ സമ്മര്‍ദ്ദം" data-gal-desc="കോണ്‍ഗ്രസിനുള്ളില്‍ ശശി തരൂരിന് വേണ്ടത്ര പരിഗണന ലഭിക്കുന്നില്ലെന്ന പരാതികള്‍ നേരത്തേ ഉയര്‍ന്നിരുന്നു. അധ്യക്ഷ സ്ഥാനത്ത് ന..." data-gal-src="malayalam.oneindia.com/img/600x100/2019/08/shashitha3-1566634560.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/shashitha3-1566634560.jpg" alt=" സുനന്ദ കേസിലെ സമ്മര്‍ദ്ദം" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right c4" id='div-gpt-ad-1468990219003-1' data-exec="0" data-adval="0" data-elementid='5'></div> </div> </div> <h2 class="para_head">സുനന്ദ കേസിലെ സമ്മര്‍ദ്ദം</h2> <p>കോണ്‍ഗ്രസിനുള്ളില്‍ ശശി തരൂരിന് വേണ്ടത്ര പരിഗണന ലഭിക്കുന്നില്ലെന്ന പരാതികള്‍ നേരത്തേ ഉയര്‍ന്നിരുന്നു. അധ്യക്ഷ സ്ഥാനത്ത് നിന്ന് രാഹുല്‍ ഗാന്ധിയുടെ രാജിയോടെ പാര്‍ട്ടിക്കുള്ളില്‍ തരൂരിന്‍റെ ശക്തി ക്ഷയിച്ചെന്ന വികാരവും ഉണ്ട്. ഇക്കഴിഞ്ഞ ലോക്സഭ തിരഞ്ഞെടുപ്പില്‍ തിരുവനന്തപുരം മണ്ഡലത്തില്‍ തനിക്കെതിരെ പാലം വലിച്ച സംസ്ഥാന നേതാക്കള്‍ക്കെതിരെ തരൂര്‍ രംഗത്തെത്തിയികുന്നു. അതുകൊണ്ട് തന്നെ തരൂരിന് കേരളത്തില് നിന്ന് വേണ്ടത്ര പിന്തുണ ലഭിക്കുന്നില്ല. സുനന്ദ പുഷ്കറിന്‍റെ കേസുമായി ബന്ധപ്പെട്ട സമ്മര്‍ദ്ദവും കൂടി ചേര്‍ന്നതോടെ തരൂര്‍ ബിജെപിയിലേക്ക് ചുവടുമാറിയേക്കുമെന്നുള്ള അഭ്യൂഹങ്ങള്‍ ശക്തമാണ്.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf331904-232463" data-gal-headline="പ്രതികരിച്ച് തരൂര്‍" data-gal-desc="അതിനിടെയാണ് അദ്ദേഹത്തിന്‍റെ പുതിയ പ്രതികരണം. ജയറാമിനെ പിന്തുണച്ചതോടെ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള ഒരുക്കത്തിലാണോ എന്ന് നിരവധി പേര്‍ അ..." data-gal-src="malayalam.oneindia.com/img/600x100/2019/08/shashitha4-1566634553.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/shashitha4-1566634553.jpg" alt=" പ്രതികരിച്ച് തരൂര്‍" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">പ്രതികരിച്ച് തരൂര്‍</h2> <p>അതിനിടെയാണ് അദ്ദേഹത്തിന്‍റെ പുതിയ പ്രതികരണം. ജയറാമിനെ പിന്തുണച്ചതോടെ രാഷ്ട്രീയ മാറ്റത്തിനുള്ള ഒരുക്കത്തിലാണോ എന്ന് നിരവധി പേര്‍ അന്വേഷിച്ചു. എന്നാല്‍ തനിക്ക് അത്തരമൊരു പദ്ധതിയേ ഇല്ലെന്ന് തരൂര്‍ പറഞ്ഞു. വിഷയത്തില്‍ അഭിപ്രായം പറയാനുള്ള കോണ്‍ഗ്രസിനുള്ളിലെ നേതാക്കളുടെ സ്വാതന്ത്രവും ജനാധിപത്യവുമാണ് ഇപ്പോള്‍ കാണുന്നത്. തന്‍റേത് വ്യക്തിപരമായ അഭിപ്രായമാണ്, തരൂര്‍ പറഞ്ഞു.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf331905-232463" data-gal-headline="കണ്ണടച്ച് വിമര്‍ശിക്കരുത്" data-gal-desc="മോദി ചെയ്ത ചില കാര്യങ്ങള്‍ ജനമനസില്‍ ഇടംപിടിച്ചിട്ടുണ്ട്. എല്ലാം കണ്ണടച്ച് എതിര്‍ക്കുകയല്ല വേണ്ടത്. അദ്ദേഹം രാജ്യത്തിന്‍റ..." data-gal-src="malayalam.oneindia.com/img/600x100/2019/08/shashitha10-1566634539.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/shashitha10-1566634539.jpg" alt=" കണ്ണടച്ച് വിമര്‍ശിക്കരുത്" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">കണ്ണടച്ച് വിമര്‍ശിക്കരുത്</h2> <p>മോദി ചെയ്ത ചില കാര്യങ്ങള്‍ ജനമനസില്‍ ഇടംപിടിച്ചിട്ടുണ്ട്. എല്ലാം കണ്ണടച്ച് എതിര്‍ക്കുകയല്ല വേണ്ടത്. അദ്ദേഹം രാജ്യത്തിന്‍റെ പ്രധാനമന്ത്രിയാണ്. നല്ലത് ചെയ്യുമ്പോള്‍ അതിനെ പ്രശംസിക്കണം. അപ്പോള്‍ മാത്രമേ വിമര്‍ശനങ്ങളിള്‍ വിശ്വാസ്യത കൈവരികയുള്ളൂവെന്നും തരൂര്‍ പറഞ്ഞു. രാജ്യത്തെ നിലവിലെ സാമ്പത്തിക സ്ഥിതിയില്‍ ആശങ്കയുണ്ട്. പ്രതിസന്ധി ഒഴിവാക്കാന്‍ ചില കാര്യങ്ങള്‍ ഇപ്പോള്‍ ചെയ്തിട്ടുണ്ട്. എന്നാല്‍ അത് എത്രത്തോളം പ്രശ്നങ്ങള്‍ ലഘൂകരിക്കുമെന്ന് കണ്ടറിയാം എന്നും തരൂര്‍ പ്രതികരിച്ചു.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf331906-232463" data-gal-headline="മറുപടിയുമായി വേണുഗോപാല്‍" data-gal-desc="അതേസമയം തരൂര്‍ അടക്കമുള്ള നേതാക്കളുടെ മോദി അനുകൂല പ്രസ്താവനയെ തള്ളി എഐസിസി ജനറല്‍ സെക്രട്ടറി കെസി വേണുഗോപാല്‍ രംഗത്തെത്തി. നര..." data-gal-src="malayalam.oneindia.com/img/600x100/2019/08/kc2-1566634651.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/kc2-1566634651.jpg" alt=" മറുപടിയുമായി വേണുഗോപാല്‍ " title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">മറുപടിയുമായി വേണുഗോപാല്‍</h2> <p>അതേസമയം തരൂര്‍ അടക്കമുള്ള നേതാക്കളുടെ മോദി അനുകൂല പ്രസ്താവനയെ തള്ളി എഐസിസി ജനറല്‍ സെക്രട്ടറി കെസി വേണുഗോപാല്‍ രംഗത്തെത്തി. നരേന്ദ്ര മോദിക്ക് നല്ല സര്‍ട്ടിഫിക്കറ്റ് നല്‍കുകയല്ല കോണ്‍ഗ്രസ് നേതാക്കളുടെ പണി. സര്‍ക്കാരിന്‍റെ നല്ല വശങ്ങള്‍ പറയരുതെന്ന് കോണ്‍ഗ്രസ് നേതൃത്വം പറഞ്ഞിട്ടില്ല. നേതാക്കള്‍ നടത്തിയത് വ്യക്തിപരമായ അഭിപ്രായമാണ്, കോണ്‍ഗ്രസിന്‍റേതല്ലെന്നും വേണുഗോപാല്‍ പറഞ്ഞു.</p> </div> </div> <div class="c2"></div> </div> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/news/kerala/k-surendran-against-cpm-on-sabarimala-women-entry-232410.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/2019/08/surcpm-1566549637.jpg"/>'മതേതര ശ്രീകൃഷ്ണ ജയന്തി സ്വമേധയാ ഉപേക്ഷിച്ച് ഓടേണ്ടി വന്നു'.. പരിഹസിച്ച് സുരേന്ദ്രന്&zwj;</a></span></p> <p><strong></strong></p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <p><span class="deepLinkPromo"><a href="https://malayalam.oneindia.com/news/kerala/nepotism-in-scole-vt-balram-facebook-post-232425.html?utm_medium=Desktop&utm_source=OI-ML&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://malayalam.oneindia.com/img/2019/08/vtpksreemathy-1566560864.jpg"/>'പ്രളയത്തിന്&zwj;റെ മറവില്&zwj; നിയമന തട്ടിപ്പ്; എംഎ റഹീമിന്&zwj;റെ സഹോദരി,പികെ ശ്രീമതിയുടെ മുന്&zwj; പിഎയുടെ ഭാര്യ'</a></span></p> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/shashi-tharoor/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=topiclink"> <h2 class="widgetHeading">കൂടുതൽ <span>shashi tharoor</span> വാർത്തകൾ <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/india/shashi-tharoor-supports-jai-ram-ramesh-232429.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/08/tharoormodi-1566562601.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/shashi-tharoor-supports-jai-ram-ramesh-232429.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=similar-topic-slider">കണ്ണു തള്ളി കോണ്‍ഗ്രസ് നേതൃത്വം; ജയറാം രമേശിനെ പിന്തുണച്ച് ശശി തരൂരും</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/rbi-governor-uses-tharoorian-english-232384.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/08/shaktikanta-das-1544579323-1566488179.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/rbi-governor-uses-tharoorian-english-232384.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=similar-topic-slider">തരൂരിന്റെ ബാധ കേറി ആര്‍ബിഐ..... മോണിട്ടറി പോളിസി അംഗത്തിന്റെ കിടിലന്‍ ഇംഗ്ലീഷിന് മറുപടി!!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/calcutta-hc-stays-arrest-warrant-against-shashi-tharoor-232354.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/08/07-shashi-tharoor-600-1566462217.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/calcutta-hc-stays-arrest-warrant-against-shashi-tharoor-232354.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=similar-topic-slider">ശശി തരൂരിന് ആശ്വാസം; അറസ്റ്റ് വാറണ്ട് ഹൈക്കോടതി സ്‌റ്റേ ചെയ്തു</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/sunanda-pushker-had-several-injuries-on-her-body-says-prosecutor-232254.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/08/18-1390027794-sunanda-pushkar-tharoor-3-1566307795.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/sunanda-pushker-had-several-injuries-on-her-body-says-prosecutor-232254.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=similar-topic-slider">സുനന്ദ പുഷ്കറിന്റെ ശരീരത്തിൽ മുറിവുകൾ, 4 മുതൽ 12 മണിക്കൂർ വരെ മാത്രം പഴക്കമുളളവയെന്ന് കോടതിയിൽ വാദം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/one-man-one-post-sonias-first-decision-comes-soon-231828.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/08/congresstharoor-1565707680.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/one-man-one-post-sonias-first-decision-comes-soon-231828.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=similar-topic-slider">കോണ്‍ഗ്രസില്‍ അഴിച്ചുപണി.... ഒരാള്‍ക്ക് ഒരു പദവി മാത്രം, സോണിയയുടെ ആദ്യ തീരുമാനം ഇങ്ങനെ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/kolkata-court-issues-arrest-warrant-against-shashi-tharoor-231797.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/08/07-shashi-tharoor-600-1565692244.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/kolkata-court-issues-arrest-warrant-against-shashi-tharoor-231797.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=similar-topic-slider">ശശി തരൂരിന് അറസ്റ്റ് വാറണ്ട്; 'ഹിന്ദുപാകിസ്താന്‍' വീണ്ടും ചര്‍ച്ചയാകുന്നു, തരൂരിന്റെ വിവാദ പരാമര്‍ശം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/leadership-crisis-professional-congress-against-congress-231441.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/08/professional-1565238263.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/leadership-crisis-professional-congress-against-congress-231441.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider">മടിയില്‍ കനമുള്ള നേതാക്കള്‍ക്ക് മോദിയെ ഭയം; കോണ്‍ഗ്രസിന് രൂക്ഷ വിമര്‍ശനവുമായി പ്രൊഫഷണല്‍ കോണ്‍ഗ്രസ്</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/shashi-tharoor-raised-terror-concern-231345.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/08/shashi-tharoor2-1555311846-1565099789.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/shashi-tharoor-raised-terror-concern-231345.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider">നോട്ടുനിരോധനത്തിന് ശേഷം എന്ത് സംഭവിച്ചു, അത് പോലെ, കശ്മീരില്‍ സര്‍ക്കാരിന് മുന്നറിയിപ്പുമായി തരൂര്‍</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/black-day-as-two-cms-under-arrest-farooq-abdullah-missing-tharoor-231344.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/08/06-1565099625.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/black-day-as-two-cms-under-arrest-farooq-abdullah-missing-tharoor-231344.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider">കോണ്‍ഗ്രസ് എന്തുകൊണ്ടാണ് കറുത്ത ദിനം എന്ന് പറയുന്നത്? ശശി തരൂരിന്റെ വിശദീകരണം</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/congress-president-two-leaders-in-final-round-231189.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/08/congress-1564930462.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/congress-president-two-leaders-in-final-round-231189.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider">കോണ്‍ഗ്രസ് അധ്യക്ഷ സ്ഥാനത്തേക്ക് മൂന്ന് പേര്‍.... ഒരാള്‍ പിന്‍മാറി, തരൂര്‍ പറയുന്നത് ഇങ്ങനെ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/priyanka-as-congress-president-pressure-continues-231114.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/08/congress-1564837302.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/priyanka-as-congress-president-pressure-continues-231114.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider">കോണ്‍ഗ്രസ് അധ്യക്ഷ സ്ഥാനം ത്രില്ലറിലേക്ക്, ഫൈനല്‍ റൗണ്ടില്‍ ഇവര്‍, ദക്ഷിണേന്ത്യയുടെ പിന്തുണ ഇങ്ങനെ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/congress-leaders-again-approach-priyanka-gandhi-231028.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://malayalam.oneindia.com/img/175x85x131/2019/08/congress-1564745729.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/congress-leaders-again-approach-priyanka-gandhi-231028.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider">കോണ്‍ഗ്രസില്‍ പ്രിയങ്ക യുഗം വരുന്നു, നേതാക്കള്‍ ഒറ്റക്കെട്ട്, ആ പറഞ്ഞതെല്ലാം പിന്‍വലിക്കും</a></div> </li> </ul> </div> </div> <div class="oi-city-videosblock"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍.
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"> <a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div style="width: 98%;"> <div id="belowContent" style="clear:both;"> <div class="ads_container" website_id="1311" widget_id="4408" style="display:none;"></div> <div class="belowConOut" style="display:none;"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div id="inread"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="shashi tharoor, jairam ramesh, malayalam news, ജയറാം രമേശ്, ബിജെപി, കോൺഗ്രസ്" data-eng-tags="shashi tharoor, jairam ramesh, malayalam news"><span class="tags_head">Read more about: </span> <h3> <a title="shashi tharoor" href="/topic/shashi-tharoor">shashi tharoor</a> <a title="jairam ramesh" href="/topic/jairam-ramesh">jairam ramesh</a> <a title="malayalam news" href="/topic/malayalam-news">malayalam news</a> <a title="ജയറാം രമേശ്" href="/topic/ജയറാം-രമേശ്">ജയറാം രമേശ്</a> <a title="ബിജെപി" href="/topic/ബിജെപി">ബിജെപി</a> <a title="കോൺഗ്രസ്" href="/topic/കോൺഗ്രസ്">കോൺഗ്രസ്</a></h3></div> <div id="tagcomma-container" data-tags="shashi tharoor, jairam ramesh, malayalam news, ജയറാം രമേശ്, ബിജെപി, കോൺഗ്രസ്"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Prasising modi; Shashi Tharoors responds
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/rahul-gandhi-and-opposition-leaders-will-visit-jk-on-today-232444.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/08/sithrahul-1566613535.jpg" alt="രാഹുലും യെച്ചൂരിയിലും ഇന്ന് കശ്മീരിലേക്ക്; കൂടെ ഗുലാംനബിയും രാജയും, വരരുതെന്ന് സര്‍ക്കാര്‍" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/rahul-gandhi-and-opposition-leaders-will-visit-jk-on-today-232444.html" target="_blank">രാഹുലും യെച്ചൂരിയിലും ഇന്ന് കശ്മീരിലേക്ക്; കൂടെ ഗുലാംനബിയും രാജയും, വരരുതെന്ന് സര്‍ക്കാര്‍</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/deve-gowda-against-siddaramiah-he-replies-back-232439.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/08/karnataka-1566572388.jpg" alt="  കര്‍ണാടകത്തില്‍ സഖ്യം പൊളിയാന്‍ കാരണം ആ നേതാവ്.... വെളിപ്പെടുത്തി ദേവഗൗഡ!!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/deve-gowda-against-siddaramiah-he-replies-back-232439.html" target="_blank"> കര്‍ണാടകത്തില്‍ സഖ്യം പൊളിയാന്‍ കാരണം ആ നേതാവ്.... വെളിപ്പെടുത്തി ദേവഗൗഡ!!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/india-is-growing-better-than-china-and-us-nirmala-sitaraman-press-meet-232436.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2019/08/xnirmala-1566565707.jpg.pagespeed.ic.MDvMY2AI7z.jpg" alt=" യുഎസിനേക്കാളും ചൈനയേക്കാളും മെച്ചപ്പെട്ട നിലയിൽ ഇന്ത്യ; ആശങ്ക വേണ്ടെന്ന് ധനമന്ത്രി നിർമല സീതാരാമൻ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/india-is-growing-better-than-china-and-us-nirmala-sitaraman-press-meet-232436.html" target="_blank"> യുഎസിനേക്കാളും ചൈനയേക്കാളും മെച്ചപ്പെട്ട നിലയിൽ ഇന്ത്യ; ആശങ്ക വേണ്ടെന്ന് ധനമന്ത്രി നിർമല സീതാരാമൻ</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> </div> <div class="newsletter_form oi-dailyalerts clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div id="sidebarRight"> <div class="ads_container" website_id="1311" widget_id="4411" style="display:none;"></div> <div class="rightSideOut" style="display:none;"><div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-8' data-exec=0 data-adval=0 data-elementid="2" class="oiad" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0acb2cb5-6d8c-442f-ba1c-3a92ea63757a"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> <div style="padding-top: 10px;"></div> <div id="div_36520919114345" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-9" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=16"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>വാർത്തകൾ അതിവേഗം അറിയൂ</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> <a href="#" class="share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </section> </div> </div> <input type="hidden" value="232463" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.191';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiaml.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=ml&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIML';var lang='ml';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://malayalam.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-results-200271.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="OUTBRAIN" data-src="https://malayalam.oneindia.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="918_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getDate();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=ml&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script>function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1384768848244-6','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}else{var duplicateIds=['div-gpt-ad-1384333200712-12','div-gpt-ad-1508837676164-2','div-gpt-ad-1384768848244-7'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> </body> </html>