<!DOCTYPE html> <html lang="ml"> <head data-altimg="Array"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title> ഖത്തറിലെ അട്ടിമറിയും തുര്‍ക്കി സൈന്യവും; സൗദിയുടെ പിന്നാമ്പുറ കളികള്‍!! എന്താണ് യാഥാര്‍ഥ്യം | Qatar denies alleged coup attempt and Turkish soldiers’ role in prevention - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<![endif]--> <meta name="description" content="Qatar denies alleged coup attempt and Turkish soldiers’ role in prevention, ഖത്തറിലെ അമീര്‍ തമീം ബിന്‍ ഹമദ് അല്‍ഥാനിയുടെ നേതൃത്വത്തിലുള്ള ഭരണകൂടത്തെ അട്ടിമറിക്കാന്‍ സൗദിയും യുഎഇയും ചേര്‍ന്ന് ശ്രമിച്ചുവെന്ന വാര്‍ത്ത വന്നത്  അടുത്തിടെയാണ്. പ്രതിസന്ധി നേരിട്ടപ്പോള്‍ ഖത്തര്‍ അമീറിനും കൊട്ടാരത്തിനും സംരക്ഷണം കൊടുത്തത് തുര്"/> <meta name="news_keywords" content="Qatar, Qatar Turkey Army, Turkey Army Help Qatar, Qatar Army, Qatar War Plane, Qatar Army, UAE, Saudi Arabia, Gulf, GCC, Gulf crisis, Qatar crisis, Gulf Malayalam news, latest malayalam news,  ഖത്തറില്‍ തുര്‍ക്കി സൈന്യം, ഖത്തറിനെ സഹായിച്ചത് തുര്‍ക്കി സൈന്യം, ഖത്തര്‍ അമീറിനെ രക്ഷിച്ചത് തുര്‍ക്കി സൈന്യം, ഖത്തര്"/> <meta property="article:published_time" content="2018-01-01T12:54:31+05:30" data-published_date="2018-01-01"/> <meta property="article:author" content="Ashif"/> <meta property="article:modified_time" content="2018-01-01T13:03:30+05:30"/> <meta property="og:title" content=" ഖത്തറിലെ അട്ടിമറിയും തുര്‍ക്കി സൈന്യവും; സൗദിയുടെ പിന്നാമ്പുറ കളികള്‍!! എന്താണ് യാഥാര്‍ഥ്യം"/> <meta property="og:description" content="Qatar denies alleged coup attempt and Turkish soldiers’ role in prevention, ഖത്തറിലെ അമീര്‍ തമീം ബിന്‍ ഹമദ് അല്‍ഥാനിയുടെ നേതൃത്വത്തിലുള്ള ഭരണകൂടത്തെ അട്ടിമറിക്കാന്‍ സൗദിയും യുഎഇയും ചേര്‍ന്ന് ശ്രമിച്ചുവെന്ന വാര്‍ത്ത വന്നത്  അടുത്തിടെയാണ്. പ്രതിസന്ധി നേരിട്ടപ്പോള്‍ ഖത്തര്‍ അമീറിനും കൊട്ടാരത്തിനും സംരക്ഷണം കൊടുത്തത് തുര്"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/international/qatar-denies-alleged-coup-attempt-and-turkish-soldiers-role-in-prevention-190032.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2018/01/photo-2017-06-08-12-13-51-01-1514791109.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2018/01/photo-2017-06-08-12-13-51-01-1514791109.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2018/01/photo-2017-06-08-12-13-51-01-1514791109.jpg?01012018130401"/> <meta name="twitter:title" content=" ഖത്തറിലെ അട്ടിമറിയും തുര്‍ക്കി സൈന്യവും; സൗദിയുടെ പിന്നാമ്പുറ കളികള്‍!! എന്താണ് യാഥാര്‍ഥ്യം"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/international/qatar-denies-alleged-coup-attempt-and-turkish-soldiers-role-in-prevention-190032.html?01012018130401"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2018/01/photo-2017-06-08-12-13-51-01-1514791109.jpg?01012018130401"/> <meta name="twitter:title" content=" ഖത്തറിലെ അട്ടിമറിയും തുര്‍ക്കി സൈന്യവും; സൗദിയുടെ പിന്നാമ്പുറ കളികള്‍!! എന്താണ് യാഥാര്‍ഥ്യം"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/international/qatar-denies-alleged-coup-attempt-and-turkish-soldiers-role-in-prevention-190032.html?01012018130401"/> <meta name="twitter:description" content="Qatar denies alleged coup attempt and Turkish soldiers’ role in prevention, ഖത്തറിലെ അമീര്‍ തമീം ബിന്‍ ഹമദ് അല്‍ഥാനിയുടെ നേതൃത്വത്തിലുള്ള ഭരണകൂടത്തെ അട്ടിമറിക്കാന്‍ സൗദിയും യുഎഇയും ചേര്‍ന്ന് ശ്രമിച്ചുവെന്ന വാര്‍ത്ത വന്നത്  അടുത്തിടെയാണ്. പ്രതിസന്ധി നേരിട്ടപ്പോള്‍ ഖത്തര്‍ അമീറിനും കൊട്ടാരത്തിനും സംരക്ഷണം കൊടുത്തത് തുര്"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2018-01-01T13:03:30+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/international/qatar-denies-alleged-coup-attempt-and-turkish-soldiers-role-in-prevention-190032.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/international/qatar-denies-alleged-coup-attempt-and-turkish-soldiers-role-in-prevention-190032.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new.css,other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=22"/> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Qatar denies alleged coup attempt and Turkish soldiers’ role in prevention, ഖത്തറിലെ അമീര്‍ തമീം ബിന്‍ ഹമദ് അല്‍ഥാനിയുടെ നേതൃത്വത്തിലുള്ള ഭരണകൂടത്തെ അട്ടിമറിക്കാന്‍ സൗദിയും യുഎഇയും ചേര്‍ന്ന് ശ്രമിച്ചുവെന്ന വാര്‍ത്ത വന്നത്  അടുത്തിടെയാണ്. പ്രതിസന്ധി നേരിട്ടപ്പോള്‍ ഖത്തര്‍ അമീറിനും കൊട്ടാരത്തിനും സംരക്ഷണം കൊടുത്തത് തുര്" ,
         "url":"https://malayalam.oneindia.com/news/international/qatar-denies-alleged-coup-attempt-and-turkish-soldiers-role-in-prevention-190032.html",
        "name": " ഖത്തറിലെ അട്ടിമറിയും തുര്‍ക്കി സൈന്യവും; സൗദിയുടെ പിന്നാമ്പുറ കളികള്‍!! എന്താണ് യാഥാര്‍ഥ്യം"
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var PREBID_TIMEOUT=3000;var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://www.oneindia.com/india/making-positive-impact-to-celebrate-festivities-2565883.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);}</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);}url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-15";}</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.social-share {
float: right;
text-align: center!important;
margin: 10px 0 0 0;
}
.weather-widget {float: left;padding-left: 25px!important;}
.header-right {
width: 350px!important;
padding-right: 0px!important;
 margin: 0;
  }
  .header-mid {
  float: left;
   padding: 0 10px!importan
   width: 370px!important;
     }
     .vtn-iframe-breakout{
         clear:both;
	 }
</style> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img data-pagespeed-lazy-src="/img/xmalayalam-logo.gif.pagespeed.ic.G477-E2Kbc.jpg" alt="Oneindia Malayalam" title="Oneindia Malayalam" width="150" height="61" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> <span class="india1_lan_pot">India's #1 Language Portal</span></a> </div> <div class="header-mid" style="width:360px;"> <div class="languages" style="margin-bottom: 22px;"><a href="https://www.oneindia.com/" class="lang-eng">English</a> <a class="lang-bengali" href="https://bengali.oneindia.com/">বাংলা</a> <a class="lang-gujarati" href="https://gujarati.oneindia.com/">ગુજરાતી</a> <a class="lang-hindi" href="https://hindi.oneindia.com/">हिन्दी</a> <a class="lang-kannada" href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> <a class="lang-tamil" href="https://tamil.oneindia.com/">தமிழ்</a> <a class="lang-telugu last" href="https://telugu.oneindia.com/">తెలుగు</a></div> <div id="headerPromotionText"><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/javascript" data-pagespeed-no-defer>function getRandomInt(min,max){return Math.floor(Math.random()*(max-min+1))+min;}var domain=window.location.host;domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.','-');var promo_num=getRandomInt(1,12);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1229&webid=9&domain='+domain+'" target="_blank">1 Year Online MBA @ Rs. 7,500/-</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=9&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=9&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=9&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=9&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=9&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=9&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=9&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=9&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=9&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=9&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo12='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=9&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1:document.getElementById('headerPromotionText').innerHTML=promo1;break;case 2:document.getElementById('headerPromotionText').innerHTML=promo2;break;case 3:document.getElementById('headerPromotionText').innerHTML=promo3;break;case 4:document.getElementById('headerPromotionText').innerHTML=promo4;break;case 5:document.getElementById('headerPromotionText').innerHTML=promo5;break;case 6:document.getElementById('headerPromotionText').innerHTML=promo6;break;case 7:document.getElementById('headerPromotionText').innerHTML=promo7;break;case 8:document.getElementById('headerPromotionText').innerHTML=promo8;break;case 9:document.getElementById('headerPromotionText').innerHTML=promo9;break;case 10:document.getElementById('headerPromotionText').innerHTML=promo10;break;case 11:document.getElementById('headerPromotionText').innerHTML=promo11;break;case 12:document.getElementById('headerPromotionText').innerHTML=promo12;break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img data-pagespeed-lazy-src="/images/web-search-button.jpg" alt="Oneindia Malayalam Search" style="float: right;" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"> </a></div> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> <div id="user_current_weather"></div> <div class="social-share"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" rel="nofollow" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="min-height: 38px;" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img data-pagespeed-lazy-src="/images/oneindiaMalayalami-small.png" alt="Oneindia Malayalam" title="neindia Malayalam" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <ul> <li><a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">വാര്‍ത്ത</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/kerala/" class="submenu-link1" itemprop="url"><span itemprop="name">കേരളം</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">ഇന്ത്യ</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">ലോകം</span></a></li> <li><a href="/news/sports/" class="submenu-link4" itemprop="url"><span itemprop="name">കായികം</span></a></li> <li><a href="/news/business/" class="submenu-link5" itemprop="url"><span itemprop="name">വാണിജ്യം</span></a></li> </ul> </div> </div> </li> <li><a href="/feature/" class="mainmenu" itemprop="url"><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/nri/" class="mainmenu" itemprop="url"><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="https://malayalam.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ചലച്ചിത്രം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </div> </li> <li><a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ജ്യോതിഷം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ഇന്നത്തെ രാശിഫലം</span></a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" class="submenu-link2" itemprop="url"><span itemprop="name">മാസ ഫലം</span></a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" class="submenu-link3" itemprop="url"><span itemprop="name">വര്‍ഷ ഫലം</span></a> </li> </ul> </div> </div> </li> <li><a href="https://malayalam.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ലൈഫ്‍ സ്റ്റൈല്‍ </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">വാഹനം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/" rel="nofollow" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/" target="_blank" rel="nofollow" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ഗാഡ്ജറ്റ്</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.goodreturns.in/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ധനം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">വാര്&zwj;ത്ത</a></li> <li><a href="https://malayalam.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link2">പഠിയ്ക്കാം</a></li> <li><a href="https://malayalam.goodreturns.in/personal-finance/" target="_blank" rel="nofollow" class="submenu-link3">പേഴ്സണല്&zwj; ഫിനാന്&zwj;സ്</a></li> <li><a href="https://malayalam.goodreturns.in/currency/" target="_blank" rel="nofollow" class="submenu-link4">നാണയം</a></li> <li><a href="https://malayalam.goodreturns.in/topic/stocks" target="_blank" rel="nofollow" class="submenu-link6">ഓഹരി</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">യാത്ര </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="https://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="https://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </div> </li> <li><a href="https://gallery.oneindia.com/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">വീഡിയോ</span></a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
Languages
</li> <li> <a href="https://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
Services
</li> <li> <a href="https://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="https://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <li> <a href="https://www.goodreturns.in/buy-insurance-online/" rel="nofollow" target="_blank">Buy Insurance</a> </li> <li> <a href="https://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="https://www.oneindia.com/unicode/editor.html" target="_blank">Indian Language Typing</a> </li> <li> <a href="https://www.nativeplanet.com/cab-bookings/" rel="nofollow" target="_blank">Cabs</a> </li> </ul> </li> <li class="last"> <ul> <li class="header">
Social
</li> <li> <a href="https://www.facebook.com/oneindiamalayalam" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsMalayalam" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaMalayalam" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
Apps
</li> <li> <a href="https://www.oneindia.com/apps/" target="_blank">Mobile Android apps</a> </li> <li> <a href="https://www.oneindia.com/apps/" target="_blank">Mobile IOS apps</a> </li> </ul> </li> </ul> </div> </div> </li> <li> <a class="android-icon" href="https://bit.ly/19w53tE" target="_blank" rel="nofollow">Android App</a> </li> <li> <a class="ios-icon" href="https://bitly.com/2eCilzv" target="_blank" rel="nofollow">IOS App</a> </li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img data-pagespeed-lazy-src="/images/bell.svg" width="25" height="25" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img data-pagespeed-lazy-src="/images/bell-1.svg" width="25" height="25" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
You are Blocked. Please unblock to get news alerts.<br/> <a href="/common/notification-instruction-web.html" target="_blank" style="color:blue;">Click Here</a> to know more.
</div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> </div> </nav> <div class="cmscontent-top"> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12'></div> <div id='div-gpt-ad-1384768848244-6'></div> <div id='div-gpt-ad-1508837676164-2'></div> </div> </div> </div> </header> </div> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position=""> <section> <div id="container" data-content_id="190032"> <section> <div class="content clearfix"> <nav> <div class="breadcrump clearfix" data-category="World"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/world/" itemprop="url"><span itemprop="title">&#3378;&#3403;&#3349;&#3330;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> ഖത്തറിലെ അട്ടിമറിയും തുര്‍ക്കി സൈന്യവും; സൗദിയുടെ പിന്നാമ്പുറ കളികള്‍!! എന്താണ് യാഥാര്‍ഥ്യം
</div> </nav> <h1 class="heading"> ഖത്തറിലെ അട്ടിമറിയും തുര്‍ക്കി സൈന്യവും; സൗദിയുടെ പിന്നാമ്പുറ കളികള്‍!! എന്താണ് യാഥാര്‍ഥ്യം</h1> <div class="io-category" style="display: none">World</div> <div class="io-author" style="display: none">Ashif</div> <div class="leftpanel"> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span> <time datetime="2018-01-01T13:03:30+05:30">
Updated: Mon, Jan 1, 2018, 13:03 [IST]
</time> </span> </li> <li class="articlePostedBy"><div class="author-profile written-by">Written By: <a rel="author" href="/authors/ashif.html" title="Profile of Ashif" target="_blank">Ashif</a></div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="height:50px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="newsletterForm clearfix"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="nlTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter your e-mail for our Oneindia Malayalam newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <article> <div class="ecom-ad-content io-article-body"> <p>റിയാദ്/ദോഹ: ഖത്തറിലെ അമീര്&zwj; തമീം ബിന്&zwj; ഹമദ് അല്&zwj;ഥാനിയുടെ നേതൃത്വത്തിലുള്ള ഭരണകൂടത്തെ അട്ടിമറിക്കാന്&zwj; സൗദിയും യുഎഇയും ചേര്&zwj;ന്ന് ശ്രമിച്ചുവെന്ന വാര്&zwj;ത്ത വന്നത് അടുത്തിടെയാണ്. പ്രതിസന്ധി നേരിട്ടപ്പോള്&zwj; ഖത്തര്&zwj; അമീറിനും കൊട്ടാരത്തിനും സംരക്ഷണം കൊടുത്തത് തുര്&zwj;ക്കി സൈന്യമാണ് എന്നായിരുന്നു വാര്&zwj;ത്ത. തുര്&zwj;ക്കിയിലെ മാധ്യമങ്ങളില്&zwj; വന്ന വാര്&zwj;ത്തയാണ് ആഗോള മാധ്യമങ്ങളും നല്&zwj;കിയത്. എന്നാല്&zwj; എന്താണ് ജൂണ്&zwj; അഞ്ചിന് രാത്രി ദോഹയില്&zwj; സംഭവിച്ചത്. തുര്&zwj;ക്കി സൈന്യത്തില്&zwj; നിന്നുള്ള ഒരു സംഘം അമീറിന്റെ കൊട്ടാരം വളഞ്ഞത് എന്തിനാണ്. സൗദി രഹസ്യമായി ചില നീക്കങ്ങള്&zwj; നടത്തിയെന്ന വാര്&zwj;ത്തകളിലെ വിവരങ്ങള്&zwj;ക്ക് പിന്നിലുള്ള സത്യം എന്താണ്. ഖത്തറും സൗദിയും തന്നെ ഇക്കാര്യത്തില്&zwj; വിശദീകരണം നല്&zwj;കിയിരിക്കുകയാണിപ്പോള്&zwj;...</p> <div id='div-gpt-ad-1455686581066-0'></div> <p><a class="exclude" title="പ്രേതപ്പേടിയില്&zwj; ഒരു ഗ്രാമം; വെള്ള സാരിയുടുത്ത് അര്&zwj;ധരാത്രിയില്&zwj;!! ദാരുണമായ കൊലപാതകം" href="https://malayalam.oneindia.com/news/india/myth-of-west-bengals-haunted-begunkodar-railway-station-busted-after-50-years-190020.html">പ്രേതപ്പേടിയില്&zwj; ഒരു ഗ്രാമം; വെള്ള സാരിയുടുത്ത് അര്&zwj;ധരാത്രിയില്&zwj;!! ദാരുണമായ കൊലപാതകം</a></p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf207246-190032" data-gal-headline="അട്ടിമറി ശ്രമം" data-gal-desc="ഖത്തറില്‍ അട്ടിമറി ശ്രമം നടത്തുവെന്ന വാര്‍ത്തകള്‍ ഖത്തര്‍ ഭരണകൂടം നിഷേധിച്ചു. അങ്ങനെ ഒരു ശ്രമം ദോഹയില്‍ നടന്നിട്ടില്ല..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/01/01-1514791227-turkey-16-1468642772-copy.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/01-1514791227-turkey-16-1468642772-copy.jpg" alt="അട്ടിമറി ശ്രമം" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class='cmscontent-article1'> <div class="listical-ad-left c3" id='div-gpt-ad-1468990219003-0'></div> </div> <div class="para_head"> <h2>അട്ടിമറി ശ്രമം</h2> </div> <p>ഖത്തറില്‍ അട്ടിമറി ശ്രമം നടത്തുവെന്ന വാര്‍ത്തകള്‍ ഖത്തര്‍ ഭരണകൂടം നിഷേധിച്ചു. അങ്ങനെ ഒരു ശ്രമം ദോഹയില്‍ നടന്നിട്ടില്ലെന്ന് അങ്കാറയിലെ ഖത്തര്‍ എംബസി പുറത്തിറക്കിയ പ്രസ്താവനയില്‍ പറയുന്നു. അപ്പോള്‍ എന്തിനാണ് തുര്‍ക്കി സൈന്യം ദോഹയിലെ അമീറിന്റെ കൊട്ടാരം വളഞ്ഞതും സംരക്ഷണം നല്‍കിയതും.</p> </div> </div> <div class="clear"></div> <div id='div-gpt-ad-1455686581066-0'></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf207247-190032" data-gal-headline="ജൂണ്‍ അഞ്ചിന്" data-gal-desc="ഇക്കഴിഞ്ഞ ജൂണ്‍ അഞ്ചിനാണ് ഖത്തറിനെതിരേ സൗദി അറേബ്യ, ബഹ്‌റൈന്‍, യുഎഇ, ഈജിപ്ത് എന്നീ രാജ്യങ്ങള്‍ ഉപരോധം പ്രഖ്യാപിച്ചത്. ഈ ..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/01/01-1514791207-russian-navy-ship-15-1487134540.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/01-1514791207-russian-navy-ship-15-1487134540.jpg" alt="ജൂണ്‍ അഞ്ചിന്" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>ജൂണ്‍ അഞ്ചിന്</h2> </div> <p>ഇക്കഴിഞ്ഞ ജൂണ്‍ അഞ്ചിനാണ് ഖത്തറിനെതിരേ സൗദി അറേബ്യ, ബഹ്‌റൈന്‍, യുഎഇ, ഈജിപ്ത് എന്നീ രാജ്യങ്ങള്‍ ഉപരോധം പ്രഖ്യാപിച്ചത്. ഈ പ്രഖ്യാപനത്തിന് പിന്നാലെ ഖത്തര്‍ ഭരണകൂടത്തെ അട്ടിമറിക്കാന്‍ ശ്രമം നടന്നുവെന്നായിരുന്നു വാര്‍ത്ത. ഇത് തീര്‍ത്തും തെറ്റാണെന്ന് ഖത്തര്‍ എംബസയുടെ പ്രസ്താവനയില്‍ പറയുന്നു.</p> </div> </div> <div class="clear"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf207248-190032" data-gal-headline="തുര്‍ക്കി ഭരണകൂടം" data-gal-desc="ജിസിസി രാജ്യങ്ങള്‍ക്കിടയിലെ പ്രശ്‌നങ്ങള്‍ പരിഹരിക്കാന്‍ തുര്‍ക്കി ഭരണകൂടം ആത്മാര്‍ഥമായി ശ്രമിച്ചിട്ടുണ്ടെന്നത് സ..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/01/01-1514791243-turkey-president-recep-tayyip-erdogan1-600-16-1468642999-17-1468726005-01-1493609412.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/x01-1514791243-turkey-president-recep-tayyip-erdogan1-600-16-1468642999-17-1468726005-01-1493609412.jpg.pagespeed.ic.Rg-mkRZoOB.jpg" alt="തുര്‍ക്കി ഭരണകൂടം" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>തുര്‍ക്കി ഭരണകൂടം</h2> </div> <p>ജിസിസി രാജ്യങ്ങള്‍ക്കിടയിലെ പ്രശ്‌നങ്ങള്‍ പരിഹരിക്കാന്‍ തുര്‍ക്കി ഭരണകൂടം ആത്മാര്‍ഥമായി ശ്രമിച്ചിട്ടുണ്ടെന്നത് സത്യമാണ്. എന്നാല്‍ ദോഹയിലെ താവളത്തിലുള്ള തുര്‍ക്കി സൈന്യം ഖത്തര്‍ അമീറിന് സംരക്ഷണം നല്‍കി എന്ന റിപ്പോര്‍ട്ടുകള്‍ തെറ്റാണ്. തുര്‍ക്കി സൈന്യത്തോട് ഖത്തര്‍ സഹായം അഭ്യര്‍ഥിച്ചുവെന്ന വിവരങ്ങളും തെറ്റാണെന്നും ഖത്തര്‍ എംബസി വ്യക്തമാക്കി.</p> </div> </div> <div class="clear"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf207249-190032" data-gal-headline="കുവൈത്തുമുണ്ട്" data-gal-desc="തുര്‍ക്കി മാത്രമല്ല, കുവൈത്തും ജിസിസിയിലെ പ്രശ്‌നങ്ങള്‍ പരിഹരിക്കാന്‍ ശ്രമിച്ചിട്ടുണ്ട്. ഖത്തറിനെ സഹായിക്കുന്നതില്‍ ..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/01/01-1514791193-photo-2017-07-22-11-07-14.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/01-1514791193-photo-2017-07-22-11-07-14.jpg" alt=" കുവൈത്തുമുണ്ട്" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class='cmscontent-article2'> <div class="listical-ad-right c3" id='div-gpt-ad-1468990219003-1'></div> </div> <div class="para_head"> <h2>കുവൈത്തുമുണ്ട്</h2> </div> <p>തുര്‍ക്കി മാത്രമല്ല, കുവൈത്തും ജിസിസിയിലെ പ്രശ്‌നങ്ങള്‍ പരിഹരിക്കാന്‍ ശ്രമിച്ചിട്ടുണ്ട്. ഖത്തറിനെ സഹായിക്കുന്നതില്‍ തുര്‍ക്കി വഹിക്കുന്ന പങ്ക് വളരെ വലുതാണ്. എന്നാല്‍ തുര്‍ക്കി സൈന്യത്തെ സഹായത്തിന് വിളിച്ചുവെന്നതും തുര്‍ക്കി സൈന്യം കൊട്ടാരം വളഞ്ഞുവെന്നതും ശരിയല്ലെന്നു ഖത്തര്‍ പ്രതികരിച്ചു.</p> </div> </div> <div class="clear"></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf207250-190032" data-gal-headline="സൗദി അറേബ്യയുടെ പ്രതികരണം" data-gal-desc="തുര്‍ക്കിയിലെ സൗദി അറേബ്യന്‍ എംബസിയും സമാനമായ രീതിയില്‍ തന്നെയാണ് പ്രതികരിച്ചത്. തുര്‍ക്കിയിലെ മാധ്യമങ്ങള്‍ നല്‍ക..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/01/01-1514791200-photo-2017-07-22-14-02-35.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/01-1514791200-photo-2017-07-22-14-02-35.jpg" alt="സൗദി അറേബ്യയുടെ പ്രതികരണം" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>സൗദി അറേബ്യയുടെ പ്രതികരണം</h2> </div> <p>തുര്‍ക്കിയിലെ സൗദി അറേബ്യന്‍ എംബസിയും സമാനമായ രീതിയില്‍ തന്നെയാണ് പ്രതികരിച്ചത്. തുര്‍ക്കിയിലെ മാധ്യമങ്ങള്‍ നല്‍കിയ വാര്‍ത്ത തെറ്റാണ്. അടിസ്ഥാന രഹിതമായ വാര്‍ത്തയാണ് മാധ്യമങ്ങളില്‍ വന്നതെന്നും ഖത്തര്‍ ഭരണകൂടത്തെ അട്ടിമറിക്കാന്‍ സൗദി അറേബ്യ ശ്രമിച്ചിട്ടില്ലെന്നും എംബസി വിശദീകരിച്ചു.</p> </div> </div> <div class="clear"></div> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf207251-190032" data-gal-headline="വിവരം ലഭിച്ചത് ഇങ്ങനെ" data-gal-desc="തുര്‍ക്കിയിലേയും ഖത്തറിലെയും ഭരണകൂടവുമായി അടുത്ത ബന്ധമുള്ളവരില്‍ നിന്ന് ലഭിച്ച വിവരങ്ങള്‍ എന്ന് വിശദീകരിച്ചാണ് തുര്‍ക്കി ..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/01/01-1514791214-saudhikingqatarameersheikhhamdbinkhaleefa.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/x01-1514791214-saudhikingqatarameersheikhhamdbinkhaleefa.jpg.pagespeed.ic.2PDFGKE5uC.jpg" alt="വിവരം ലഭിച്ചത് ഇങ്ങനെ" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>വിവരം ലഭിച്ചത് ഇങ്ങനെ</h2> </div> <p>തുര്‍ക്കിയിലേയും ഖത്തറിലെയും ഭരണകൂടവുമായി അടുത്ത ബന്ധമുള്ളവരില്‍ നിന്ന് ലഭിച്ച വിവരങ്ങള്‍ എന്ന് വിശദീകരിച്ചാണ് തുര്‍ക്കി മാധ്യമപ്രവര്‍ത്തകന്‍ മുഹമ്മദ് അജത് ഖത്തറിലെ അട്ടിമറി ശ്രമം സംബന്ധിച്ച വിവരങ്ങള്‍ പുറത്തുവിട്ടത്. യനി സഫാക്ക് എന്ന തുര്‍ക്കി പത്രത്തിലാണ് അദ്ദേഹം വാര്‍ത്ത നല്‍കിയത്. ഖത്തറിനെതിരേ മേഖലയിലെ പ്രബല രാജ്യങ്ങള്‍ ഉപരോധം പ്രഖ്യാപിച്ച പശ്ചാത്തലത്തില്‍ നടന്ന സംഭവങ്ങള്‍ ലേഖകന്‍ പറയുന്നത് ഇങ്ങനെ-</p> </div> </div> <div class="clear"></div> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf207252-190032" data-gal-headline="രാഷ്ട്രീയ അട്ടിമറി" data-gal-desc="പശ്ചിമേഷ്യയിലെ ഏറ്റവും വലിയ രാഷ്ട്രീയ അട്ടിമറിക്കാണ് അന്ന് ഖത്തര്‍ സാക്ഷിയാകേണ്ടിയിരുന്നതെന്ന് മുഹമ്മദ് അജത് പറയുന്നു. ഖത്തര്‍ അമ..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/01/01-1514791234-turkey-coup2-16-1468662842.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/01-1514791234-turkey-coup2-16-1468662842.jpg" alt="രാഷ്ട്രീയ അട്ടിമറി" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>രാഷ്ട്രീയ അട്ടിമറി</h2> </div> <p>പശ്ചിമേഷ്യയിലെ ഏറ്റവും വലിയ രാഷ്ട്രീയ അട്ടിമറിക്കാണ് അന്ന് ഖത്തര്‍ സാക്ഷിയാകേണ്ടിയിരുന്നതെന്ന് മുഹമ്മദ് അജത് പറയുന്നു. ഖത്തര്‍ അമീറിനെ അട്ടിമറിക്കാനായിരുന്നു അന്ന് ശ്രമം നടന്നത്. എന്നാല്‍ തുര്‍ക്കി സൈന്യം എല്ലാവിധ പിന്തുണയും ഖത്തര്‍ അമീറിന് നല്‍കി. അമീര്‍ ശൈഖ് തമീം ബിന്‍ ഹമദ് അല്‍ഥാനിയുടെ വസതിക്ക് സുരക്ഷ ഒരുക്കിയതും തുര്‍ക്കി സൈന്യമായിരുന്നുവെന്നും പത്രത്തില്‍ വന്ന റിപ്പോര്‍ട്ടില്‍ പറയുന്നു.</p> </div> </div> <div class="clear"></div> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="articlecontent-pf207253-190032" data-gal-headline="പുറത്തുനിന്നുള്ളവര്‍" data-gal-desc="ഖത്തറിലെ ഉദ്യോഗസ്ഥരും രാഷ്ട്രീയ പ്രമുഖരും അട്ടിമറിക്ക് കൂട്ടുനിന്നിരുന്നില്ല. പുറത്തുനിന്നുള്ള ശക്തികളാണ് അമീറിനെ പുറത്താക്കാന്‍ ശ്ര..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/01/01-1514791249-xagustawestland-airforce-helicopter-1-03-1483425957-jpg-pagespeed-ic-7nubxkbv5o.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/01-1514791249-xagustawestland-airforce-helicopter-1-03-1483425957-jpg-pagespeed-ic-7nubxkbv5o.jpg" alt="പുറത്തുനിന്നുള്ളവര്‍" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>പുറത്തുനിന്നുള്ളവര്‍</h2> </div> <p>ഖത്തറിലെ ഉദ്യോഗസ്ഥരും രാഷ്ട്രീയ പ്രമുഖരും അട്ടിമറിക്ക് കൂട്ടുനിന്നിരുന്നില്ല. പുറത്തുനിന്നുള്ള ശക്തികളാണ് അമീറിനെ പുറത്താക്കാന്‍ ശ്രമിച്ചത്. ഈ വിവരം തുര്‍ക്കിക്ക് ലഭിച്ച ഉടനെ ഖത്തറിലെ തുര്‍ക്കി സൈന്യത്തിന് നിര്‍ദേശങ്ങള്‍ കൈമാറികൊണ്ടിരുന്നു. അമീറിനും ഭരണകൂടത്തിനും വേണ്ട എല്ലാ സുരക്ഷയും ഒരുക്കണമെന്നായിരുന്നു നിര്‍ദേശം- റിപ്പോര്‍ട്ടില്‍ വിശദീകരിക്കുന്നു.</p> </div> </div> <div class="clear"></div> <div id="slider8" class="listicalSliderContainer" data-slno="9" data-pagetype="0" data-url="articlecontent-pf207254-190032" data-gal-headline="രണ്ട് കാര്യങ്ങള്‍" data-gal-desc="ഖത്തറിന്റെ പരമാധികാരം സംരക്ഷിപ്പെടണം, സുരക്ഷ നിലനിര്‍ത്തണം എന്നീ രണ്ട് കാര്യങ്ങളാണ് തുര്‍ക്കിയില്‍ നിന്ന് ദോഹയിലെ സൈനിക താവളത..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/01/01-1514791220-tayyip-erdogan-14-1489466115.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/01-1514791220-tayyip-erdogan-14-1489466115.jpg" alt="രണ്ട് കാര്യങ്ങള്‍" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>രണ്ട് കാര്യങ്ങള്‍</h2> </div> <p>ഖത്തറിന്റെ പരമാധികാരം സംരക്ഷിപ്പെടണം, സുരക്ഷ നിലനിര്‍ത്തണം എന്നീ രണ്ട് കാര്യങ്ങളാണ് തുര്‍ക്കിയില്‍ നിന്ന് ദോഹയിലെ സൈനിക താവളത്തിന് ലഭിച്ച നിര്‍ദേശം. ഖത്തര്‍ അമീറിനെ ഒന്നും ചെയ്യാന്‍ ശത്രുക്കള്‍ക്ക് സാധിക്കാത്ത വിധമുള്ള സുരക്ഷ തുര്‍ക്കി സൈന്യം നല്‍കിയത്. 200 തുര്‍ക്കി സൈനികരാണ് അമീറിന്റെ വസതിക്ക് പുറത്ത് നിമിഷ നേരങ്ങള്‍ കൊണ്ട് വലയം തീര്‍ത്തതെന്നും റിപ്പോര്‍ട്ടില്‍ പറയുന്നു.</p> </div> </div> <div class="clear"></div> <div id="slider9" class="listicalSliderContainer" data-slno="10" data-pagetype="0" data-url="articlecontent-pf207255-190032" data-gal-headline="വ്യോമ സേനാ വിമാനങ്ങള്‍" data-gal-desc="ഖത്തര്‍ അമീറിന് അപായം വരുത്താനോ അദ്ദേഹത്തെ അട്ടിമറിക്കാനോ നീക്കമുണ്ടായാല്‍ ശക്തമായി നേരിടാനും തുര്‍ക്കി സൈന്യത്തിന് നിര്‍..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/01/01-1514791187-photo-2017-07-22-10-54-12.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/01-1514791187-photo-2017-07-22-10-54-12.jpg" alt="വ്യോമ സേനാ വിമാനങ്ങള്‍" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>വ്യോമ സേനാ വിമാനങ്ങള്‍</h2> </div> <p>ഖത്തര്‍ അമീറിന് അപായം വരുത്താനോ അദ്ദേഹത്തെ അട്ടിമറിക്കാനോ നീക്കമുണ്ടായാല്‍ ശക്തമായി നേരിടാനും തുര്‍ക്കി സൈന്യത്തിന് നിര്‍ദേശം ലഭിച്ചിരുന്നുവത്രെ. തുര്‍ക്കി വ്യോമ സേനയുടെ വിമാനങ്ങള്‍ എന്ത് നടപടിക്കും തയ്യാറാക്കി നിര്‍ത്തിയിരുന്നു. ഇരുരാജ്യങ്ങളിലെയും സര്‍ക്കാര്‍ വൃത്തങ്ങളെ ഉദ്ധരിച്ചാണ് വിവരങ്ങള്‍ പുറത്തുവിടുന്നതെന്നും അജത് എഴുതുന്നു.</p> </div> </div> <div class="clear"></div> <div id="slider10" class="listicalSliderContainer" data-slno="11" data-pagetype="0" data-url="articlecontent-pf207256-190032" data-gal-headline="ഫോണില്‍ ബന്ധപ്പെട്ടു" data-gal-desc="ഉപരോധം പ്രഖ്യാപിച്ച ഉടനെ ഖത്തര്‍ അമീര്‍ ശൈഖ് തമീം തുര്‍ക്കി പ്രസിഡന്റ് റജബ് ത്വയ്യിബ് ഉര്‍ദുഗാനെ ഫോണില്‍ വിളിച്ചിരുന്..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/01/01-1514791180-photo-2017-06-10-16-06-12.jpg"> <div class="listicalSliderContent"> <figure><img src="/img/2018/01/01-1514791180-photo-2017-06-10-16-06-12.jpg" alt="ഫോണില്‍ ബന്ധപ്പെട്ടു" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <div class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></div> </div> <div class="clearfix"> <div class="para_head"> <h2>ഫോണില്‍ ബന്ധപ്പെട്ടു</h2> </div> <p>ഉപരോധം പ്രഖ്യാപിച്ച ഉടനെ ഖത്തര്‍ അമീര്‍ ശൈഖ് തമീം തുര്‍ക്കി പ്രസിഡന്റ് റജബ് ത്വയ്യിബ് ഉര്‍ദുഗാനെ ഫോണില്‍ വിളിച്ചിരുന്നുവത്രെ. ഖത്തര്‍ പ്രതിസന്ധിയിലാണെന്നും രക്ഷിക്കണമെന്നുമായിരുന്നു അമീറിന്റെ ആവശ്യം. എന്തുവില കൊടുത്തും ഖത്തറിനൊപ്പം നില്‍ക്കുമെന്ന് ഉര്‍ദുഗാന്‍ ഉറപ്പ് നല്‍കുകയും ചെയ്തുവത്രെ. സൗദിയുടെയും യുഎഇയുടെയും ഭാഗത്ത് നിന്ന് തന്നെ അട്ടിമറിക്കാനുള്ള നീക്കങ്ങള്‍ നടക്കുന്നുണ്ടെന്ന് ഖത്തര്‍ അമീര്‍ ഉര്‍ദുഗാനെ സംഭാഷണത്തിനിടെ അറിയിച്ചു. തുര്‍ക്കി വിഷയത്തില്‍ ഇടപെടണമെന്നും അമീര്‍ ആവശ്യപ്പെട്ടു. തുടര്‍ന്നാണ് ദോഹയിലെ തുര്‍ക്കി സൈന്യത്തിന് അങ്കാറയില്‍ നിന്ന് വിവരം കൈമാറിയതെന്നും റിപ്പോര്‍ട്ടില്‍ പറയുന്നു.</p> </div> </div> <div class="clear"></div> </div> </div> <div class="c1"></div> </div> </div> </article> <div class="taboola-widget"> <div id="div-clmb-ctn-298883-1" style="clear:both;min-height:2px;width:100%;" data-slot="298883" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="div-clmb-ctn-298884-1" style="clear:both;min-height:2px;width:100%;" data-slot="298884" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread"></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="qatar, uae, saudi arabia, turkey, gcc, crisis, gulf, ഖത്തര്‍, സൗദി അറേബ്യ, ജിസിസി, പ്രതിസന്ധി, ഗള്‍ഫ്" data-eng-tags="qatar, uae, saudi arabia, turkey, gcc, crisis, gulf"><span class="tags_head">Read more about: </span> <h3> <a title="qatar" href="/topic/qatar">qatar</a>,	<a title="uae" href="/topic/uae">uae</a>,	<a title="saudi arabia" href="/topic/saudi-arabia">saudi arabia</a>,	<a title="turkey" href="/topic/turkey">turkey</a>,	<a title="gcc" href="/topic/gcc">gcc</a>,	<a title="crisis" href="/topic/crisis">crisis</a>,	<a title="gulf" href="/topic/gulf">gulf</a>,	<a title="ഖത്തര്‍" href="/topic/ഖത്തര്‍">ഖത്തര്‍</a>,	<a title="സൗദി അറേബ്യ" href="/topic/സൗദി-അറേബ്യ">സൗദി അറേബ്യ</a>,	<a title="ജിസിസി" href="/topic/ജിസിസി">ജിസിസി</a>,	<a title="പ്രതിസന്ധി" href="/topic/പ്രതിസന്ധി">പ്രതിസന്ധി</a>,	<a title="ഗള്‍ഫ്" href="/topic/ഗള്‍ഫ്">ഗള്‍ഫ്</a></h3></div> <div id="tagcomma-container" data-tags="qatar, uae, saudi arabia, turkey, gcc, crisis, gulf, ഖത്തര്‍, സൗദി അറേബ്യ, ജിസിസി, പ്രതിസന്ധി, ഗള്‍ഫ്"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Qatar denies alleged coup attempt and Turkish soldiers’ role in prevention
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <a name="cmntTop"></a> <div id="vuukle_div">
Please Wait while comments are loading...
</div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/rajinikanth-on-his-political-entry-189997.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2018/01/rajinikanth-18-1505722204-01-1514777303.jpg" alt="രജനിക്കൊപ്പം കമല്‍ഹാസനും ചേര്‍ന്നേക്കുമെന്ന് സൂചന; രാഷ്ട്രീയ ഒരുക്കം തുടങ്ങി" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/rajinikanth-on-his-political-entry-189997.html" target="_blank">രജനിക്കൊപ്പം കമല്‍ഹാസനും ചേര്‍ന്നേക്കുമെന്ന് സൂചന; രാഷ്ട്രീയ ഒരുക്കം തുടങ്ങി</a></h5> <div class="clear"></div> </li> <li> <a href="/news/international/whatsapp-down-facebook-s-app-apologoses-after-new-year-outage-189996.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2018/01/whatsapp34-600-03-1509701104-01-1514776000.jpg" alt=" #whatsappdown പണിമുടക്കി തിരിച്ചുവന്ന് വാട്സ്ആപ്പ്: മാപ്പപേക്ഷിച്ച് കമ്പനി,  സംഭവിച്ചത്!! " class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/international/whatsapp-down-facebook-s-app-apologoses-after-new-year-outage-189996.html" target="_blank"> #whatsappdown പണിമുടക്കി തിരിച്ചുവന്ന് വാട്സ്ആപ്പ്: മാപ്പപേക്ഷിച്ച് കമ്പനി, സംഭവിച്ചത്!! </a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/new-sit-wings-to-probe-solar-case-189995.html" target="_blank"> <img data-pagespeed-lazy-src="https://malayalam.oneindia.com/img/2018/01/saritha-s-nair-30-1467291992-01-1514776954.jpg" alt="സോളാര്‍ കേസ് അന്വേഷണം ഇഴയുന്നു; എത്തുംപിടിയും കിട്ടാതെ സര്‍ക്കാര്‍" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/kerala/new-sit-wings-to-probe-solar-case-189995.html" target="_blank">സോളാര്‍ കേസ് അന്വേഷണം ഇഴയുന്നു; എത്തുംപിടിയും കിട്ടാതെ സര്‍ക്കാര്‍</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <div id='div-gpt-ad-1424760005705-0'> </div> <div id='div-gpt-ad-1384768848244-4'> </div> </div> <div id="div-clmb-ctn-299003-1" style="padding-top:10px 0;min-height:2px;width:100%;" data-slot="299003" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div class="cmscontent-right2"> <div id='div-gpt-ad-1384768848244-8' style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img data-pagespeed-lazy-src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159176899-1'></div> </div> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=3"/> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia യില് നിന്നും തല്സമയ വാര്ത്തകള്ക്ക് <br/>ഉടനടി വാര്ത്തകള് ദിവസം മുഴുവന് ലഭിക്കാന്</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <input type="hidden" value="190032" name="content_id"/> <script data-pagespeed-no-defer>(function(){var pbjsEl=document.createElement("script");pbjsEl.type="text/javascript";pbjsEl.async=true;pbjsEl.src="/common/adaptive/oijs/prebid.js?v=1.0.1";var pbjsTargetEl=document.getElementsByTagName("head")[0];pbjsTargetEl.insertBefore(pbjsEl,pbjsTargetEl.firstChild);})();</script> <script type="text/javascript" data-pagespeed-no-defer>var googletag=googletag||{};var gptadslots=[];googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];var topSlot=[],bottomSlot=[];var adUnits=[{code:'div-gpt-ad-1384768848244-6',sizes:[[728,90],[970,90],[970,250]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408362"}},{bidder:"aol",params:{placement:3585316,network:'10128.1',server:'adserver.adtechus.com'}}]},{code:'div-gpt-ad-1468990219003-0',sizes:[300,250],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408360"}},{bidder:"aol",params:{placement:3585318,network:'10128.1',server:'adserver.adtechus.com'}}]},{code:'div-gpt-ad-1433159176899-1',sizes:(screen.width>=1440)?[[1,1],[160,600],[300,600]]:[[1,1],[160,600]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408358"}},{bidder:"aol",params:{placement:3585317,network:'10128.1',server:'adserver.adtechus.com'}}]}];pbjs.bidderSettings={standard:{sendStandardTargeting:false,adserverTargeting:[{key:"hb_size",val:function(bidResponse){return bidResponse.size;}},{key:"hb_adid",val:function(bidResponse){return bidResponse.adId;}},{key:"hb_pb",val:function(bidResponse){var cpm=(bidResponse.cpm)*65;console.log(cpm);if(cpm<=130.00){return(Math.floor(cpm*0.5)/0.5).toFixed(2);}else if(cpm<=325.00){return(Math.floor(cpm*0.2)/0.2).toFixed(2);}else if(cpm<=650.00){return(Math.floor(cpm*0.04)/0.04).toFixed(2);}else{return'650.00';}}}]}};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});var prebidAdUnit=['div-gpt-ad-1384768848244-6','div-gpt-ad-1468990219003-0','div-gpt-ad-1433159176899-1'];pbjs.que.push(function(){pbjs.setBidderSequence('random');pbjs.enableSendAllBids();pbjs.addAdUnits(adUnits);pbjs.requestBids({timeout:PREBID_TIMEOUT,adUnitCodes:prebidAdUnit,bidsBackHandler:function(bidResponses){initAdserver();}})});function initAdserver(){if(pbjs.initAdserverSet)return;googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync(prebidAdUnit);googletag.pubads().refresh([topSlot[0],bottomSlot[1],topSlot[2]]);});});pbjs.initAdserverSet=true;};setTimeout(initAdserver,PREBID_TIMEOUT);(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script rel="preconnect" type="text/javascript">if(typeof colombia=='undefined'){var colombia=colombia||{};colombia.fns=colombia.fns||[];(function(){var cads=document.createElement("script");cads.async=true;cads.type="text/javascript";cads.src="https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(cads,node);})();}</script> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=1.0.36'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> </body> </html>