<!DOCTYPE html> <html lang="ml"> <head data-altimg="Yesudas"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>സെൽഫി എടുത്ത ആരാധകന്റെ മൊബൈൽ പിടിച്ചുവാങ്ങി; ഫോട്ടോ ഡിലീറ്റ് ചെയ്തു, ഗാനഗന്ധർവ്വൻ ദില്ലിയിൽ ചെയ്തത്! | Yesudas delete photo taken by fan - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<![endif]--> <meta name="description" content="Yesudas delete photo taken by fan. അറുപത്തഞ്ചാം ദേശീയ അവാർഡ് വിതരണ ചടങ്ങ് വൻ വിവാദത്തിലാണ് കലാശിച്ചത്. മുഴുവന്‍ പുരസ്‌കാരങ്ങളും രാഷ്ട്രപതി രാംനാഥ് കോവിന്ദ് വിതരണം ചെയ്യുന്ന പതിവ് തെറ്റിച്ചതില്‍ പ്രതിഷേധിച്ച് 68 പുരസ്‌ക്കാര ജേതാക്കളാണ് ചടങ്ങില്‍ നിന്നും വിട്ടുനിന്നത്."/> <meta name="news_keywords" content="Yesudas, Selfie, Photo, National Film Award distribution, National Film Awards 2017, National Film Awards Controversy, Smriti Irani, Ram Nath Kovind, Stars boycott National Film Awards Distribution, Parvathy, Fahad Fasil, ദേശീയ പുരസ്ക്കാര വിതരണം, ദേശീയ പുരസ്ക്കാര വിവാദം, സ്മൃതി ഇറാനി, ഫഹദ് ഫാസിൽ, പാർവ്വതി,"/> <meta property="article:published_time" content="2018-05-03T23:19:58+05:30" data-published_date="2018-05-03"/> <meta property="article:author" content="Desk" data-author="oi-Naveen Kumar " data-match-video="false"/> <meta property="article:modified_time" content="2018-05-03T23:57:18+05:30"/> <meta property="og:title" content="സെൽഫി എടുത്ത ആരാധകന്റെ മൊബൈൽ പിടിച്ചുവാങ്ങി; ഫോട്ടോ ഡിലീറ്റ് ചെയ്തു, ഗാനഗന്ധർവ്വൻ ദില്ലിയിൽ ചെയ്തത്!"/> <meta property="og:description" content="Yesudas delete photo taken by fan. അറുപത്തഞ്ചാം ദേശീയ അവാർഡ് വിതരണ ചടങ്ങ് വൻ വിവാദത്തിലാണ് കലാശിച്ചത്. മുഴുവന്‍ പുരസ്‌കാരങ്ങളും രാഷ്ട്രപതി രാംനാഥ് കോവിന്ദ് വിതരണം ചെയ്യുന്ന പതിവ് തെറ്റിച്ചതില്‍ പ്രതിഷേധിച്ച് 68 പുരസ്‌ക്കാര ജേതാക്കളാണ് ചടങ്ങില്‍ നിന്നും വിട്ടുനിന്നത്."/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kerala/yesudas-delete-photo-taken-by-fan-199038.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2018/05/yesudas-17-1505670320-1525348927-1525369724.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2018/05/yesudas-17-1505670320-1525348927-1525369724.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2018/05/yesudas-17-1505670320-1525348927-1525369724.jpg?04052018012709"/> <meta name="twitter:title" content="സെൽഫി എടുത്ത ആരാധകന്റെ മൊബൈൽ പിടിച്ചുവാങ്ങി; ഫോട്ടോ ഡിലീറ്റ് ചെയ്തു, ഗാനഗന്ധർവ്വൻ ദില്ലിയിൽ ചെയ്തത്!"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/yesudas-delete-photo-taken-by-fan-199038.html?04052018012709"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2018/05/yesudas-17-1505670320-1525348927-1525369724.jpg?04052018012709"/> <meta name="twitter:title" content="സെൽഫി എടുത്ത ആരാധകന്റെ മൊബൈൽ പിടിച്ചുവാങ്ങി; ഫോട്ടോ ഡിലീറ്റ് ചെയ്തു, ഗാനഗന്ധർവ്വൻ ദില്ലിയിൽ ചെയ്തത്!"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/yesudas-delete-photo-taken-by-fan-199038.html?04052018012709"/> <meta name="twitter:description" content="Yesudas delete photo taken by fan. അറുപത്തഞ്ചാം ദേശീയ അവാർഡ് വിതരണ ചടങ്ങ് വൻ വിവാദത്തിലാണ് കലാശിച്ചത്. മുഴുവന്‍ പുരസ്‌കാരങ്ങളും രാഷ്ട്രപതി രാംനാഥ് കോവിന്ദ് വിതരണം ചെയ്യുന്ന പതിവ് തെറ്റിച്ചതില്‍ പ്രതിഷേധിച്ച് 68 പുരസ്‌ക്കാര ജേതാക്കളാണ് ചടങ്ങില്‍ നിന്നും വിട്ടുനിന്നത്."/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="https://malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2018-05-03T23:57:17+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kerala/yesudas-delete-photo-taken-by-fan-199038.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kerala/yesudas-delete-photo-taken-by-fan-199038.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/header-footer-style-new.css?v=7"/> <style>
.breadcrump{
    margin-top: 10px;
}
.article-published{
    padding: 10px 0;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,oi-css.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=41"/> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Yesudas delete photo taken by fan. അറുപത്തഞ്ചാം ദേശീയ അവാർഡ് വിതരണ ചടങ്ങ് വൻ വിവാദത്തിലാണ് കലാശിച്ചത്. മുഴുവന്‍ പുരസ്‌കാരങ്ങളും രാഷ്ട്രപതി രാംനാഥ് കോവിന്ദ് വിതരണം ചെയ്യുന്ന പതിവ് തെറ്റിച്ചതില്‍ പ്രതിഷേധിച്ച് 68 പുരസ്‌ക്കാര ജേതാക്കളാണ് ചടങ്ങില്‍ നിന്നും വിട്ടുനിന്നത്." ,
         "url":"https://malayalam.oneindia.com/news/kerala/yesudas-delete-photo-taken-by-fan-199038.html",
        "name": "സെൽഫി എടുത്ത ആരാധകന്റെ മൊബൈൽ പിടിച്ചുവാങ്ങി; ഫോട്ടോ ഡിലീറ്റ് ചെയ്തു, ഗാനഗന്ധർവ്വൻ ദില്ലിയിൽ ചെയ്തത്!"
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://malayalam.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-018966.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaml.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('oneindiaml.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiaml.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-15";}</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> </head> <body> <div id="headerMain"> <header> <div id="headerMain"> <div class="topnavigation fixed"> <div class="navWidth"> <div class="os-main-menu"> <span> <i></i> <i></i> <i></i> </span> </div> <div class="os-menu-lists"> <ul> <li><a href="/news/" itemprop="url"><span itemprop="name"> വാര്‍ത്ത </span></a></li> <li><a href="/nri/" itemprop="url"><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="https://malayalam.mykhel.com/" itemprop="url"><span itemprop="name"> കായികം </span></a></li> <li><a href="https://malayalam.filmibeat.com/" itemprop="url"><span itemprop="name"> ചലച്ചിത്രം</span></a></li> <li><a href="/astrology/" itemprop="url"><span itemprop="name">ജ്യോതിഷം</span></a></li> <li><a href="https://malayalam.boldsky.com/" itemprop="url"><span itemprop="name"> ലൈഫ്‍ സ്റ്റൈല്‍ </span></a></li> <li><a href="https://malayalam.drivespark.com/" itemprop="url"><span itemprop="name">വാഹനം </span></a></li> <li><a href="https://malayalam.gizbot.com/" itemprop="url"><span itemprop="name">ഗാഡ്ജറ്റ് </span></a></li> <li><a href="https://malayalam.goodreturns.in/" itemprop="url"><span itemprop="name"> ധനം</span></a></li> <li><a href="https://malayalam.nativeplanet.com/" itemprop="url"><span itemprop="name">യാത്ര</span></a></li> </ul> </div> <div class="bs-logo"><a href="/" class="bs-logo"><img src="/images/malayalam-oneindia-logo.svg" alt="Oneindia Malayalam"> </a></div> <div class="os-lang"> <a href="javascript:void(0);" class="clearfix" id="bs-language"> <span> മലയാളം</span> <i class="fa fa-sort-desc" aria-hidden="true"></i> </a> <div class="os-lang-block"> <ul> <li> <a href="https://www.oneindia.com/" target="_blank" class="lang-eng">English</a> </li> <li> <a href="https://hindi.oneindia.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://telugu.oneindia.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> <li> <a href="https://bengali.oneindia.com/" target="_blank" class="lang-malayalam">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" target="_blank" class="lang-gujarati">ગુજરાતી</a> </li> <li> <a href="https://tamil.oneindia.com/" target="_blank" class="lang-tamil">தமிழ்</a> </li> <li> <a href="https://kannada.oneindia.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> </ul> </div> </div> <ul> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">വാര്‍ത്ത</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/kerala/" class="submenu-link1" itemprop="url"><span itemprop="name">കേരളം</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">ഇന്ത്യ</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">ലോകം</span></a></li> <li><a href="/news/business/" class="submenu-link5" itemprop="url"><span itemprop="name">വാണിജ്യം</span></a></li> </ul> </div> </div> </li> <li><a href="/nri/" class="mainmenu" itemprop="url"><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="https://malayalam.mykhel.com/" class="mainmenu" itemprop="url"><span itemprop="name">കായികം</span></a></li> <li><a href="https://malayalam.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ചലച്ചിത്രം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </div> </li> <li><a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ജ്യോതിഷം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">ഇന്നത്തെ രാശിഫലം</span></a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" class="submenu-link2" itemprop="url"><span itemprop="name">മാസ ഫലം</span></a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" class="submenu-link3" itemprop="url"><span itemprop="name">വര്‍ഷ ഫലം</span></a> </li> </ul> </div> </div> </li> <li><a href="https://malayalam.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ലൈഫ്‍ സ്റ്റൈല്‍ </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">വാഹനം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/" target="_blank" rel="nofollow" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/" rel="nofollow" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/" target="_blank" rel="nofollow" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" rel="nofollow" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ഗാഡ്ജറ്റ്</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.goodreturns.in/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ധനം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.goodreturns.in/news/" target="_blank" rel="nofollow" class="submenu-link1">വാര്&zwj;ത്ത</a></li> <li><a href="https://malayalam.goodreturns.in/classroom/" target="_blank" rel="nofollow" class="submenu-link2">പഠിയ്ക്കാം</a></li> <li><a href="https://malayalam.goodreturns.in/personal-finance/" target="_blank" rel="nofollow" class="submenu-link3">പേഴ്സണല്&zwj; ഫിനാന്&zwj;സ്</a></li> <li><a href="https://malayalam.goodreturns.in/currency/" target="_blank" rel="nofollow" class="submenu-link4">നാണയം</a></li> <li><a href="https://malayalam.goodreturns.in/topic/stocks" target="_blank" rel="nofollow" class="submenu-link6">ഓഹരി</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">യാത്ര </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="https://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="https://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </div> </li> <li><a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">വീഡിയോ</span></a></li> <li> <a href="https://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"><i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="" target="_blank" style="float: left; margin-top: 3px!important"><img src="/images/extension-icon.png" alt="Browser Extension" title="For latest news install this browser extension." data-pagespeed-no-defer /></a> </li> <li class="os-header-rt-search-b" style="margin-top:8px!important;cursor: pointer;"> </li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
You are Blocked. Please unblock to get news alerts.<br/> <a href="/common/notification-instruction-web.html" target="_blank" style="color:blue;">Click Here</a> to know more.
</div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> </div> <div class="header-search-block" style="display: none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><a class='one-search-btn'><img src="/images/search.svg"></a></div> </div> </div> <div class="cmscontent-top"> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12'></div> <div id='div-gpt-ad-1384768848244-6'></div> <div id='div-gpt-ad-1508837676164-2'></div> <div id='div-gpt-ad-1384768848244-7'></div> </div></div> </div> </header> </div> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position=""> <section> <div id="container" data-content_id="199038"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/kerala/" itemprop="url"><span itemprop="title">&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>സെൽഫി എടുത്ത ആരാധകന്റെ മൊബൈൽ പിടിച്ചുവാങ്ങി; ഫോട്ടോ ഡിലീറ്റ് ചെയ്തു, ഗാനഗന്ധർവ്വൻ ദില്ലിയിൽ ചെയ്തത്!
</div> </nav> <h1 class="heading">സെൽഫി എടുത്ത ആരാധകന്റെ മൊബൈൽ പിടിച്ചുവാങ്ങി; ഫോട്ടോ ഡിലീറ്റ് ചെയ്തു, ഗാനഗന്ധർവ്വൻ ദില്ലിയിൽ ചെയ്തത്!</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">oi-Naveen Kumar </div> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span> <time datetime="2018-05-03T23:57:18+05:30">
Updated: Thu, May 3, 2018, 23:57 [IST]
</time> </span> </li> <li class="articlePostedBy"><div class="author-profile written-by">Written By: Desk</div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="height:50px;padding-bottom:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left ;padding-top:15px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;font-family:arial;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="div-gpt-ad-1433159176899-1" class="inArticleRight"></div> <div class="oi-related"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/news/india/national-film-awards-distribution-issue-reaction-199028.html?h=related-right-articles" class="col-block"><img src="https://malayalam.oneindia.com/img/105x90/2018/05/award2-1525330592-1525351603.jpg"/></a> <a href="/news/india/national-film-awards-distribution-issue-reaction-199028.html?h=related-right-articles" class="os-short-text">ഫഹദും പാർവ്വതിയുമടങ്ങുന്ന നട്ടെല്ലുള്ള 68 പേർ! യേശുദാസിനേയും ജയരാജിനേയും ഓർത്ത് ലജ്ജിക്കുന്നു!</a></li> <li class="clearfix"><a href="/news/india/national-film-award-distribution-controversy-199015.html?h=related-right-articles" class="col-block"><img src="https://malayalam.oneindia.com/img/105x90/2018/05/skjdfhskdlfh-1525347276.jpg"/></a> <a href="/news/india/national-film-award-distribution-controversy-199015.html?h=related-right-articles" class="os-short-text">പ്രതിഷേധമിരമ്പി ദേശീയ പുരസ്കാര വിതരണ വേദി.. സ്മൃതി ഇറാനിയെ ബഹിഷ്കരിച്ച് 68 ജേതാക്കൾ</a></li> <li class="clearfix"><a href="/news/india/national-film-award-2017-168591.html?h=related-right-articles" class="col-block"><img src="https://malayalam.oneindia.com/img/105x90/2017/04/photo-2017-04-07-13-35-23-07-1491552349.jpg"/></a> <a href="/news/india/national-film-award-2017-168591.html?h=related-right-articles" class="os-short-text">ദേശീയ ചലച്ചിത്ര അവാര്‍ഡ്; സുരഭി മികച്ച നടി, അക്ഷയ്കുമാർ നടൻ, മോഹൻലാലിന് പ്രത്യേക ജൂറി പരാമർശം</a></li> <li class="clearfix"><a href="/news/india/celebrities-65th-national-film-awards-2018-awardees-may-boyc-198962.html?h=related-right-articles" class="col-block"><img src="https://malayalam.oneindia.com/img/105x90/2018/05/awarddisplay-1525330348.jpg"/></a> <a href="/news/india/celebrities-65th-national-film-awards-2018-awardees-may-boyc-198962.html?h=related-right-articles" class="os-short-text">ദേശീയ അവാര്‍ഡ് വിതരണം: സ്മൃതി ഇറാനിയില്‍ നിന്ന് പുരസ്കാരം വേണ്ട! ബഹിഷ്കരിക്കുമെന്ന് താരങ്ങള്‍!</a></li> <li class="clearfix"><a href="/news/kerala/puthupadi-panchayath-president-resigned-198883.html?h=related-right-articles" class="col-block"><img src="https://malayalam.oneindia.com/img/105x90/2018/05/xphoto-2018-05-02-09-16-17-1525237332.jpg.pagespeed.ic.JXzHZqjQTA.jpg"/></a> <a href="/news/kerala/puthupadi-panchayath-president-resigned-198883.html?h=related-right-articles" class="os-short-text">അഴിമതിക്കെതിരായ പ്രമേയത്തിന് കൂട്ടുനിന്നില്ല; പുതുപ്പാടി ഗ്രാമപഞ്ചായത്ത് പ്രസിഡന്റ് രാജിവെച്ചു</a></li> <li class="clearfix"><a href="/news/international/n-korea-offers-shut-nuclear-test-site-may-invite-us-expert-198701.html?h=related-right-articles" class="col-block"><img src="https://malayalam.oneindia.com/img/105x90/2018/04/02-1514878166-01-1501572662-pakistan-suplies-nuke-material-to-north-korea-23-1466683403-copy-copy-1525003895.jpg"/></a> <a href="/news/international/n-korea-offers-shut-nuclear-test-site-may-invite-us-expert-198701.html?h=related-right-articles" class="os-short-text">ആണവ കേന്ദ്രങ്ങള്‍‍ മുഴുവൻ അടച്ചുപൂട്ടും!! യുഎസിന് ഉത്തരകൊറിയയുടെ ഉറപ്പ്, മെയ് മാസത്തിനുള്ളിൽ‍!!</a></li> </ul> </div> </div> <div class="oi-article-lt"> <p>ദില്ലി: അറുപത്തഞ്ചാം ദേശീയ അവാർഡ് വിതരണ ചടങ്ങ് വൻ വിവാദത്തിലാണ് കലാശിച്ചത്. മുഴുവന്&zwj; പുരസ്&zwnj;കാരങ്ങളും രാഷ്ട്രപതി രാംനാഥ് കോവിന്ദ് വിതരണം ചെയ്യുന്ന പതിവ് തെറ്റിച്ചതില്&zwj; പ്രതിഷേധിച്ച് 68 പുരസ്&zwnj;ക്കാര ജേതാക്കളാണ് ചടങ്ങില്&zwj; നിന്നും വിട്ടുനിന്നത്. ഫഹദ് ഫാസിൽ, പാർവ്വതി അടക്കമുള്ളവരും ഇക്കൂട്ടത്തിലുണ്ടായിരുന്നു. എന്നാൽ മലയാളികളായ മൂന്ന് പേർ ചടങ്ങിയിൽ പങ്കെടുത്തത്ത് വിമർശനത്തിന് വഴിവെക്കുകയും ചെയ്തു.</p> <p>മികച്ച ഗായകനുള്ള പുരസ്&zwnj;ക്കാരം നേടിയ കെജെ യേശുദാസ്, മികച്ച സംവിധായകന്&zwj; ജയരാജ്, നിഖില്&zwj; എസ് പ്രവീണ്&zwj; എന്നിവരാണ് ചടങ്ങില്&zwj; പങ്കെടുത്തത്. രാഷ്ട്രപതി പുരസ്&zwnj;കാരങ്ങള്&zwj; വിതരം ചെയ്യാത്തതിലുള്ള പ്രതിഷേധമറിയിച്ച് അവാര്&zwj;ഡ് ജേതാക്കള്&zwj; കേന്ദ്ര വാര്&zwj;ത്താ വിതരണ മന്ത്രാലയത്തിന് നല്&zwj;കിയ കത്തില്&zwj; യേശുദാസും ജയരാജും ഒപ്പിട്ടിരുന്നു.ഒപ്പിട്ടതിനു ശേഷം കാലുമാറുകയായിരുന്നുവെന്നാണ് ആരോപണം.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c1"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c2"></div> <div id="mainContent"> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf234364-199038" data-gal-headline="‘സെല്‍ഫി ഈസ് സെല്‍ഫിഷ്'" data-gal-desc=" എന്നാൽ ചടങ്ങിന് പുറത്തുണ്ടായ സംഭവവും ഇപ്പോൾ ചർച്ചയാകുകയാണ്. സെല്‍ഫി എടുത്ത ആരാധകനില്‍ നിന്നും മൊബൈല്‍ പിടിച്ചുവാങ്..." data-gal-src="malayalam.oneindia.com"> <section class="listicalSliderContent"><script type="text/javascript" src="https://platform.twitter.com/widgets.js" async=""></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FNews18Kerala%2Fvideos%2F1983224261701971%2F&show_text=0&width=560" width="560" height="448" class="c3" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></td> </tr> </table> </div> </section> <div class='cmscontent-article1'> <div class="listical-ad-left c4" id='div-gpt-ad-1468990219003-0'></div> </div> </div> <h2 class="para_head">‘സെല്‍ഫി ഈസ് സെല്‍ഫിഷ്'</h2> <p><br/>
എന്നാൽ ചടങ്ങിന് പുറത്തുണ്ടായ സംഭവവും ഇപ്പോൾ ചർച്ചയാകുകയാണ്. സെല്‍ഫി എടുത്ത ആരാധകനില്‍ നിന്നും മൊബൈല്‍ പിടിച്ചുവാങ്ങി ഫോട്ടോ ഡിലീറ്റ് ചെയ്ത ഗായകന്‍ യേശുദാസിന്റെ വീഡിയോ ആണ് ഇപ്പോൾ‍ സോഷ്യൽ മീിയയിൽ കറങ്ങി നടക്കുന്നത്. സെല്‍ഫി ഈസ് സെല്‍ഫിഷ് എന്ന് പറഞ്ഞായിരുന്നു ആരാധകനില്‍ നിന്ന് മൊബൈല്‍ പിടിച്ചുവാങ്ങി ഫോട്ടോ ഡിലീറ്റ് ചെയ്തത്. അവാര്‍ഡ് വിതരണത്തിലെ വിവേചനത്തില്‍ പ്രതിഷേധിച്ച് മലയാളി താരങ്ങളടക്കം ബഹിഷ്‌കരിച്ച പുരസ്‌കാരദാനച്ചടങ്ങില്‍ പങ്കെടുക്കാനായി ഹോട്ടലില്‍ നിന്നും ഗാനഗന്ധര്‍വന്‍ പുറപ്പെടുമ്പോഴായിരുന്നു സംഭവം.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf234365-199038" data-gal-headline="പ്രതിഷേധിച്ചവരെ വിമർശിച്ച് ജയരാജ്" data-gal-desc=" അതേസമയം ദേശീയ ചലച്ചിത്ര പുരസ്‌കാര വിതരണം സംബന്ധിച്ച വിവാദം കത്തി നില്‍ക്കെ പ്രതിഷേധിച്ചവരെ വിമര്‍ശിച്ച് സംവിധായകന്..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/05/30-1448884385-24-1427197366-jayaraj-1525348917-1525369480.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/05/30-1448884385-24-1427197366-jayaraj-1525348917-1525369480.jpg" alt="പ്രതിഷേധിച്ചവരെ വിമർശിച്ച് ജയരാജ്" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">പ്രതിഷേധിച്ചവരെ വിമർശിച്ച് ജയരാജ്</h2> <p>അതേസമയം ദേശീയ ചലച്ചിത്ര പുരസ്‌കാര വിതരണം സംബന്ധിച്ച വിവാദം കത്തി നില്‍ക്കെ പ്രതിഷേധിച്ചവരെ വിമര്‍ശിച്ച് സംവിധായകന്‍ ജയരാജും രംഗത്തെത്തി. പുരസ്‌കാര വിതരണ ചടങ്ങ് ഒരു വിഭാഗം ബഹിഷ്‌കരിച്ചത് തെറ്റായിപ്പോയെന്നും ബഹിഷ്‌ക്കരിച്ചവര്‍ അക്കൗണ്ടില്‍ വന്ന പണം തിരികെ നല്‍കണമെന്നുമാണ് അദ്ദേഹം വ്യക്തമാക്കിയത്.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf234366-199038" data-gal-headline="ജയാരാജിനെയും യേശുദാസിനെയും ഓര്‍ത്തു ലജ്ജിക്കുന്നു" data-gal-desc=" മലയാളി താരങ്ങളടക്കം അവാര്‍ഡിന് അര്‍ഹരായ 140 പേരില്‍, 68 പേരാണ് ചടങ്ങ് ബഹിഷ്ക്കരിച്ചത്. എന്നാല്‍ കേരളത്തില്‍..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/05/10-1394442996-fahad-fazil-big-1525347929-1525369470.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/05/10-1394442996-fahad-fazil-big-1525347929-1525369470.jpg" alt="ജയാരാജിനെയും യേശുദാസിനെയും ഓര്‍ത്തു ലജ്ജിക്കുന്നു" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">ജയാരാജിനെയും യേശുദാസിനെയും ഓര്‍ത്തു ലജ്ജിക്കുന്നു</h2> <p>മലയാളി താരങ്ങളടക്കം അവാര്‍ഡിന് അര്‍ഹരായ 140 പേരില്‍, 68 പേരാണ് ചടങ്ങ് ബഹിഷ്ക്കരിച്ചത്. എന്നാല്‍ കേരളത്തില്‍ നിന്നും ജയരാജും യേശുദാസും പുരസ്‌കാരം സ്വീകരിക്കുകയായിരുന്നു. ഇവർക്കെതിരെ മലയാള സിനിമ മേഖലയിൽ നിന്ന് തന്നെ പ്രതിഷേധം ഉയരുകയായിരുന്നു. ആത്മാഭിമാനം അടിയറവ് വെക്കാന്‍ തയ്യാറാകാത്ത സഹപ്രവര്‍ത്തകരെ അഭിനന്ദിക്കുന്നുവെന്നും, എന്നാല്‍ ജയാരാജിനെയും യേശുദാസിനെയും ഓര്‍ത്തു ലജ്ജിക്കുന്നുവെന്നും സിബി മലയില്‍ പ്രതികരിച്ചത്.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf234367-199038" data-gal-headline="ഫഹദ് ഫാസിൽ അടക്കമുള്ളവർ വേദിവിട്ടു" data-gal-desc=" പുരസ്‌കാരം വാങ്ങാതെ നടന്‍ ഫഹദ് ഫാസിലടക്കമുള്ളവര്‍ വേദിയിലേക്ക് പോയിരുന്നില്ല. എന്നാല്‍ ചടങ്ങ് ബഹിഷ്‌കരിച്..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/05/x02-1514875630-03-1456986919-parvathy-03-1525347974-jpg-pagespeed-ic-lzfv58zzqp-1525369512.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/05/x02-1514875630-03-1456986919-parvathy-03-1525347974-jpg-pagespeed-ic-lzfv58zzqp-1525369512.jpg" alt="ഫഹദ് ഫാസിൽ അടക്കമുള്ളവർ വേദിവിട്ടു" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article2'> <div class="listical-ad-right c4" id='div-gpt-ad-1468990219003-1'></div> </div> </div> <h2 class="para_head">ഫഹദ് ഫാസിൽ അടക്കമുള്ളവർ വേദിവിട്ടു</h2> <p>പുരസ്‌കാരം വാങ്ങാതെ നടന്‍ ഫഹദ് ഫാസിലടക്കമുള്ളവര്‍ വേദിയിലേക്ക് പോയിരുന്നില്ല. എന്നാല്‍ ചടങ്ങ് ബഹിഷ്‌കരിച്ചവരുടെ കസേരകളടക്കം ഒഴിവാക്കി സര്‍ക്കാര്‍ പരിപാടി നടത്തി. പുരസ്‌കാരദാനച്ചടങ്ങ് മാത്രമാണ് ബഹിഷകരിക്കുന്നതെന്ന് പ്രതിഷേധക്കാര്‍ വ്യക്തമാക്കിയിരുന്നു. പ്രതിഷേധ മെമ്മോറാണ്ടത്തില്‍ യേശുദാസും ജയരാജും ഒപ്പിട്ടിരുന്നതായി നടി പാര്‍വതി വിശദീകരിച്ചു.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf234368-199038" data-gal-headline="പ്രതിഷേധവുമായി അലൻസിയറും" data-gal-desc=" നടൻ അലൻസിയറും പ്രതിഷേധവുമായി രംഗത്തെത്തിയിരുന്നു. തല കുനിച്ചവരോടൊപ്പമല്ല, തല ഉയർത്തിയവരോടൊപ്പം ഞാനും എന്നാണ് അദ്ദേഹം ഫേസ്ബുക്കി..." data-gal-src="malayalam.oneindia.com"> <section class="listicalSliderContent"><script type="text/javascript" src="https://platform.twitter.com/widgets.js" async=""></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Falencier.ley%2Fposts%2F1706420309433765&width=500" width="500" height="218" class="c3" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></td> </tr> </table> </div> </section> </div> <h2 class="para_head">പ്രതിഷേധവുമായി അലൻസിയറും</h2> <p>നടൻ അലൻസിയറും പ്രതിഷേധവുമായി രംഗത്തെത്തിയിരുന്നു. തല കുനിച്ചവരോടൊപ്പമല്ല,<br/>
തല ഉയർത്തിയവരോടൊപ്പം ഞാനും എന്നാണ് അദ്ദേഹം ഫേസ്ബുക്കിൽ കുറിച്ചത്. 'ദേശ് നിശ്ചൽ സമ്മാൻ' എന്ന് തുടങ്ങുന്നതായിരുന്നു അദ്ദേഹത്തിന്റെ ഫേസ്ബുക്ക് പോസ്റ്റ്.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf234369-199038" data-gal-headline="കാണിച്ചത് അൽപ്പത്തരം" data-gal-desc=" സര്‍ക്കാര്‍ കാണിച്ചത് അല്‍പ്പത്തരമാണെന്നും. രാഷ്ട്രപതിയുടെ കയ്യില്‍ നിന്ന് അവാര്‍ഡ് വാങ്ങുക എന്നത് പുരസ്&zw..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/05/smritiirani-18-1476793426-1525329869-1525347918-1525369501.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/05/smritiirani-18-1476793426-1525329869-1525347918-1525369501.jpg" alt="കാണിച്ചത് അൽപ്പത്തരം" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">കാണിച്ചത് അൽപ്പത്തരം</h2> <p>സര്‍ക്കാര്‍ കാണിച്ചത് അല്‍പ്പത്തരമാണെന്നും. രാഷ്ട്രപതിയുടെ കയ്യില്‍ നിന്ന് അവാര്‍ഡ് വാങ്ങുക എന്നത് പുരസ്‌കാര ജേതാക്കളുടെ അവകാശമാണെന്ന് സംസ്ഥാന സാംസ്‌കാരിക മന്ത്രി എകെ ബാലനും അഭിപ്രായപ്പെട്ടിരുന്നു. 11 പേര്‍ക്കൊഴികെ രാഷ്ട്രപതി രാം നാഥ് കോവിന്ദ് നേരിട്ടു പുരസ്‌കാരം നല്‍കില്ലെന്ന തീരുമാനമാണ് വിവാദമായത്. അവസാന നിമിഷം കേന്ദ്രസര്‍ക്കാര്‍ കാണിച്ച നിലപാടിനെതിരെ വലിയ പ്രതിഷേധം തന്നെ ഉയരുകയായിരുന്നു.</p> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf234370-199038" data-gal-headline="ബഹിഷ്ക്കരിച്ചത് പുരസ്ക്കാരമല്ല, ചടങ്ങ് മാത്രം" data-gal-desc=" അതേസമയം പുരസ്ക്കാരം അല്ല ബഹിഷ്ക്കരിക്കുന്നത്. ചടങ്ങാണെന്നാണ് പ്രതിഷേധക്കാർ വ്യക്തമാക്കിയത്. പുരസ്കാരം വേദിക്ക് പുറത്ത് വെച്ച് ..." data-gal-src="malayalam.oneindia.com/img/600x100/2018/05/awardra-1525330783-1525348209-1525369489.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/05/awardra-1525330783-1525348209-1525369489.jpg" alt="ബഹിഷ്ക്കരിച്ചത് പുരസ്ക്കാരമല്ല, ചടങ്ങ് മാത്രം" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <a href="javascript:void(0);" class="listical-google-plus"><i class="fa fa-google-plus"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">ബഹിഷ്ക്കരിച്ചത് പുരസ്ക്കാരമല്ല, ചടങ്ങ് മാത്രം</h2> <p><br/>
അതേസമയം പുരസ്ക്കാരം അല്ല ബഹിഷ്ക്കരിക്കുന്നത്. ചടങ്ങാണെന്നാണ് പ്രതിഷേധക്കാർ വ്യക്തമാക്കിയത്. പുരസ്കാരം വേദിക്ക് പുറത്ത് വെച്ച് തരികയോ വീട്ടിലെത്തിക്കുകയോ ചെയ്താൽ സ്വീകരിക്കുമെന്നും പ്രതിഷേധക്കാർ വ്യക്തമാക്കിയിരുന്നു. രാത്രി അവാർഡ് ജേതാക്കൾക്ക് മന്ത്രിയൊരുക്കുന്ന വിരുന്നിലും ചടങ്ങ് ബഹിഷ്ക്കരിച്ചവർ പങ്കെടുത്തിരുന്നില്ല. അതേസമയം പ്രതിഷേധം ഉയർത്തിയവരെ പൂർണമായും അവഗണിച്ച് കൊണ്ടാണ് കേന്ദ്രം പുരസ്ക്കാര വിതരണ പരിപാടി സംഘടിപ്പിച്ചത്.</p> <div id="slider7" class="listicalSliderContainer" data-slno="8" data-pagetype="0" data-url="articlecontent-pf234371-199038" data-gal-headline="സനൽകുമാർ ശശിധരനും രംഗത്ത്" data-gal-desc="യേശുദാസിനും ജയരാജനുമെതിരെ പ്രതിഷേധവുമായി സംവിധായകൻ സനൽ കുമാർ ശശിധരനും രംഗത്തെത്തിയിരുന്നു. നാഷണല്‍ ഫിലിം അവാര്‍ഡ് വിവേചനപരമായി നല..." data-gal-src="malayalam.oneindia.com"> <section class="listicalSliderContent"><script type="text/javascript" src="https://platform.twitter.com/widgets.js" async=""></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsanalmovies%2Fposts%2F1923522594358891&width=500" width="500" height="364" class="c3" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></td> </tr> </table> </div> </section> </div> <h2 class="para_head">സനൽകുമാർ ശശിധരനും രംഗത്ത്</h2> <p>യേശുദാസിനും ജയരാജനുമെതിരെ പ്രതിഷേധവുമായി സംവിധായകൻ സനൽ കുമാർ ശശിധരനും രംഗത്തെത്തിയിരുന്നു. നാഷണല്‍ ഫിലിം അവാര്‍ഡ് വിവേചനപരമായി നല്‍കാനുള്ള സ്മൃതി ഇറാനിയുടെ തീരുമാനത്തില്‍ പ്രതിഷേധിച്ച് അവാര്‍ഡ് പരിപാടി ബഹിഷ്‌കരിച്ച നിലപാടും നട്ടെല്ലുമുള്ള കലാകാരന്മാര്‍ക്ക് ഒരു വലിയ സലാം. അന്ധമായ ഭരണകൂടത്തിന്റെ അനീതി നേരിട്ട സഹപ്രവര്‍ത്തകരോട് യാതൊരു കൂറും പുലര്‍ത്താത്ത യേശുദാസിനോടും ജയരാജിനോടും സഹതാപം മാത്രമേ തോന്നുന്നുള്ളൂ. അവരുടെ ചില്ലലമാരകളിലിരുന്ന് ഈ അവാര്‍ഡുകള്‍ അവരെയും അവരുടെ അവാര്‍ഡ് കൂമ്പാരങ്ങളെയും നിശ്ചയമായും ചോദ്യം ചെയ്യും. തൂക്കിവിറ്റാല്‍ ഒരുകിലോ അരിപോലും വാങ്ങാനുള്ള തുക കിട്ടാത്ത ലോഹക്കഷ്ണങ്ങളായി നിലപാടുകളില്ലാത്തവരുടെ അവാര്‍ഡുകള്‍ അധഃപതിക്കും എന്നാണ് അദ്ദേഹം ഫേസ്ബുക്കിൽ കുറിച്ചത്.</p> <div id="slider8" class="listicalSliderContainer" data-slno="9" data-pagetype="0" data-url="articlecontent-pf234372-199038" data-gal-headline="പ്രതിഷേധവുമായി ലിജോ ജോസ് പെല്ലിശ്ശേരിയും" data-gal-desc="കലാകാരൻ തിരസ്കരിച്ച ദേശീയ അവാർഡിന് ആക്രിയുടെ വില പോലും ഇല്ലെന്നുള്ളതാണ് സത്യം . ഏത് ഉടയതമ്പുരാനായാലും തൊഴുത്തിൽ കുത്തികളെ ചരിത്രം ജൂദാസായ..." data-gal-src="malayalam.oneindia.com"> <section class="listicalSliderContent"><script type="text/javascript" src="https://platform.twitter.com/widgets.js" async=""></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Flijojosepellissery%2Fposts%2F10155495910967452&width=500" width="500" height="294" class="c3" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></td> </tr> </table> </div> </section> </div> <h2 class="para_head">പ്രതിഷേധവുമായി ലിജോ ജോസ് പെല്ലിശ്ശേരിയും</h2> <p>കലാകാരൻ തിരസ്കരിച്ച ദേശീയ അവാർഡിന് ആക്രിയുടെ വില പോലും ഇല്ലെന്നുള്ളതാണ് സത്യം . ഏത് ഉടയതമ്പുരാനായാലും തൊഴുത്തിൽ കുത്തികളെ ചരിത്രം ജൂദാസായും ബ്രൂട്ടസായും അടയാളപ്പെടുത്തും.</p> <p>പടക്കം പൊട്ടുന്ന കയ്യടി സ്വർണ്ണ പൊതി വലിച്ചെറിഞ്ഞവരുടെ ചങ്കുറ്റത്തിന്. കാറി നീട്ടിയൊരു തുപ്പ്<br/>
മേൽ പറഞ്ഞത് പൊള്ളുന്നവരുടെ മുഖത്ത് .ഉരുക്കിന്റെ കോട്ടകൾ , ഉറുമ്പുകൾ കുത്തി മറിക്കും .<br/>
കയ്യൂക്കിൻ ബാബേൽ ഗോപുരം , പൊടിപൊടിയായ് തകർന്നമരും . അപമാനിക്കപ്പെട്ട കലാകാരന്മാർക്ക്<br/>
ഐക്യദാർഢ്യം. എന്ന് ഫേസ്ബുക്ക് പോസ്റ്റുമായി സംവിധായകൻ ലിജോ ജോസ് പെല്ലിശ്ശേരിയും രംഗത്ത് വന്നിട്ടുണ്ട്.</p> <div id='div-gpt-ad-1455686581066-0' class='viroolVideo'></div> </div> </div> <div class="c1"></div> </div> <div id="notification-link" class="c5"> <p>Oneindia യില്‍ നിന്നും തല്‍സമയ വാര്‍ത്തകള്‍ക്ക് . ഉടനടി വാര്‍ത്തകള്‍ ദിവസം മുഴുവന്‍ ലഭിക്കാന്‍. <span id="notify-subscribe">subscribe to Malayalam Oneindia.</span></p> </div> </div> </div> <p class='c6'><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100379315285' class='exclude' target='_blank'><span class='mat1'>ലക്ഷങ്ങളിൽ നിന്ന് തിരഞ്ഞെടുക്കൂ കേരള മാട്രിമോണിയിലൂടെ - രജിസ്ട്രേഷൻ സൗജന്യം!</span></a></p> </div> </article> <div class="taboola-widget"> <div id="electionConnector"> </div> <div id="div-clmb-ctn-298883-1" style="clear:both;min-height:2px;width:100%;" data-slot="298883" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="div-clmb-ctn-298884-1" style="clear:both;min-height:2px;width:100%;" data-slot="298884" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="national awards 2017, ദേശീയ പുരസ്‌ക്കാരം, president, രാഷ്ട്രപതി, parvathy, പാർവ്വതി, fahad fazil, ഫഹദ് ഫാസിൽ, smriti irani, സ്മൃതി ഇറാനി" data-eng-tags="national awards 2017, president, parvathy, fahad fazil, smriti irani"><span class="tags_head">Read more about: </span> <h3> <a title="national awards 2017" href="/topic/national-awards-2017">national awards 2017</a> <a title="ദേശീയ പുരസ്‌ക്കാരം" href="/topic/ദേശീയ-പുരസ്‌ക്കാരം">ദേശീയ പുരസ്‌ക്കാരം</a> <a title="president" href="/topic/president">president</a> <a title="രാഷ്ട്രപതി" href="/topic/രാഷ്ട്രപതി">രാഷ്ട്രപതി</a> <a title="parvathy" href="/topic/parvathy">parvathy</a> <a title="പാർവ്വതി" href="/topic/പാർവ്വതി">പാർവ്വതി</a> <a title="fahad fazil" href="/topic/fahad-fazil">fahad fazil</a> <a title="ഫഹദ് ഫാസിൽ" href="/topic/ഫഹദ്-ഫാസിൽ">ഫഹദ് ഫാസിൽ</a> <a title="smriti irani" href="/topic/smriti-irani">smriti irani</a> <a title="സ്മൃതി ഇറാനി" href="/topic/സ്മൃതി-ഇറാനി">സ്മൃതി ഇറാനി</a></h3></div> <div id="tagcomma-container" data-tags="national awards 2017, ദേശീയ പുരസ്‌ക്കാരം, president, രാഷ്ട്രപതി, parvathy, പാർവ്വതി, fahad fazil, ഫഹദ് ഫാസിൽ, smriti irani, സ്മൃതി ഇറാനി"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Yesudas delete photo taken by fan
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/kerala/decided-to-form-samagra-shisha-abhiyan-199009.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2018/05/exam-26-1464247538-1525346503.jpg" alt="സമഗ്ര ശിക്ഷാ അഭിയാൻ രൂപീകരിക്കാൻ തീരുമാനം" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/decided-to-form-samagra-shisha-abhiyan-199009.html" target="_blank">സമഗ്ര ശിക്ഷാ അഭിയാൻ രൂപീകരിക്കാൻ തീരുമാനം</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/bangluru-natives-died-by-road-accident-in-thrissur-199005.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2018/05/xaccident-1525345899.jpg.pagespeed.ic.fpL--2gf8L.jpg" alt="കാര്‍ ലോറിയിലിടിച്ച്  ബംഗളുരു സ്വദേശിയടക്കം  രണ്ടുപേര്‍ മരിച്ചു" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/bangluru-natives-died-by-road-accident-in-thrissur-199005.html" target="_blank">കാര്‍ ലോറിയിലിടിച്ച് ബംഗളുരു സ്വദേശിയടക്കം രണ്ടുപേര്‍ മരിച്ചു</a></h5> <div class="clear"></div> </li> <li> <a href="/news/kerala/shabhna-summaiya-from-malappuram-is-becoming-popular-for-her-art-199001.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2018/05/sumaiya-1525344317.jpg" alt="വരകളിലൂടെ വസന്തവും, കവിതകളിലൂടെ കനല്‍ കുപ്പായവും ഒരുക്കി ഷബ്‌ന സുമയ്യ" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/kerala/shabhna-summaiya-from-malappuram-is-becoming-popular-for-her-art-199001.html" target="_blank">വരകളിലൂടെ വസന്തവും, കവിതകളിലൂടെ കനല്‍ കുപ്പായവും ഒരുക്കി ഷബ്‌ന സുമയ്യ</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div style="min-height: 250px; padding-bottom:15px;"> <div id='div-gpt-ad-1384768848244-4'></div> </div> <div class="newsletter_form clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="TmV3c0xldHRlcg=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 16px;
    color: #000;
    line-height: 20px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul> <li> <a href="https://malayalam.gizbot.com/mobile/oneplus-breaking-boundaries-a-conventional-smartphone-brand-011351.html" rel="nofollow" target="_blank"> <div class="sixtysec-left"><img alt="എന്തുകൊണ്ട് വൺപ്ലസ് ഏതൊരാളുടെയും ഇഷ്ടമോഡൽ ആകുന്നു?" title="എന്തുകൊണ്ട് വൺപ്ലസ് ഏതൊരാളുടെയും ഇഷ്ടമോഡൽ ആകുന്നു?" src="https://malayalam.gizbot.com/img/100x90/img/2018/04/xoneplus-6-4-1524052186-jpg-pagespeed-ic-eno6uqwtnj-1524118558.jpg"> </div> <div class="sixtysec-right">എന്തുകൊണ്ട് വൺപ്ലസ് ഏതൊരാളുടെയും ഇഷ്ടമോഡൽ ആകുന്നു?</div> <div class="clear"></div></a> </li> <li> <a href="" target="_blank"> <div class="sixtysec-left"><img alt="" title="" src=""> </div> <div class="sixtysec-right"></div> <div class="clear"></div></a> </li> </ul> </div> </div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div class="cmscontent-right2"> <div id='div-gpt-ad-1384768848244-8' style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> <div id="div_21488247289599" style="padding-top: 15px;"></div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=2"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" rel="nofollow" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=3"/> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia യില് നിന്നും തല്സമയ വാര്ത്തകള്ക്ക് <br/>ഉടനടി വാര്ത്തകള് ദിവസം മുഴുവന് ലഭിക്കാന്</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <input type="hidden" value="199038" name="content_id"/> <script data-pagespeed-no-defer>(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>var urlloc1=document.location.href;var result=urlloc1.indexOf("/sports/");var target_words=[];var url=document.location.href;var pattern=/\/([0-9][a-z]-_)*\//g;var url_section=url.split('/');var number_pattern=/^[0-9]+$/;var topic_pattern=/topic\/(.*)/g;var search_pattern=/\?q=(.*)&/g;var file_pattern=/(.*)\.html/i;var ga_value='';var domain_varifier=/(.*)\.(.*)\.(.*)/g;var file_chunk='';var value='';var topSlot=[],bottomSlot=[];var viroolSlot;for(var i=1;i<url_section.length;i++){ga_value=url_section[i];if(ga_value.length>0){if(ga_value.match(topic_pattern)){target_words.push(RegExp.$1);}else if(ga_value.match(file_pattern)){ga_value=ga_value.replace('_','-');ga_value=ga_value.replace('.html','');target_words.push(ga_value);console.log("ga - added value "+ga_value);file_chunk=ga_value.split('-');for(var x in file_chunk){if(!file_chunk[x].match(file_pattern)){target_words.push(file_chunk[x]);}}}else if(ga_value.match(search_pattern)){target_words.push(RegExp.$1);}else{if(url_section[i].match(domain_varifier)){if(RegExp.$1=='www')value=RegExp.$2;else
value=RegExp.$1;}else
value=url_section[i];target_words.push(value);}}}console.log(target_words);try{var gptadslots=[];googletag.cmd.push(function(){var curr_url=document.location.href;if(curr_url.indexOf("/news/")>-1){googletag.pubads().set("page_url","https://www.oneindia.com/news/");}else if(curr_url.indexOf("/nri/")>-1){googletag.pubads().set("page_url","https://www.oneindia.com/news/");}else if(curr_url.indexOf("/jokes/")>-1){googletag.pubads().set("page_url","https://www.oneindia.com/news/");}else{googletag.pubads().set("page_url","https://www.oneindia.com/news/");}googletag.defineSlot('/1008496/malayalam-top',[[728,90],[970,90],[970,250]],'div-gpt-ad-1384768848244-6').addService(googletag.pubads());googletag.defineSlot('/1008496/malayalam-island',[[300,250],[300,600]],'div-gpt-ad-1384768848244-4').addService(googletag.pubads());if(screen.width>=1280){googletag.defineSlot('1008496/oneindia-inside-malayalam-right-rail',[[160,600],[120,600],[300,250],[300,600]],'div-gpt-ad-1433159176899-1').addService(googletag.pubads());}if(data_match_vdo){googletag.defineOutOfPageSlot('/1008496/Virool-Inline-Video-RP','div-gpt-ad-1455686581066-0').addService(googletag.pubads());}googletag.defineSlot('/1008496/oimalayalam-300x250-right',[300,250],'div-gpt-ad-1384768848244-8').addService(googletag.pubads());if(document.getElementById('div-gpt-ad-1468990219003-0')){var slot1=googletag.defineSlot('/1008496/oi-mal-inarticle-300x250-1',[300,250],'div-gpt-ad-1468990219003-0').addService(googletag.pubads());}if(document.getElementById('div-gpt-ad-1468990219003-1')){var slot2=googletag.defineSlot('/1008496/oi-mal-inarticle-300x250-2',[300,250],'div-gpt-ad-1468990219003-1').addService(googletag.pubads());}var vuukle_slot=googletag.defineSlot('/1008496/vuukle-comments-300x250',[[300,250],[728,90],[970,90],[970,250]],'div-gpt-ad-1506054776114-0').addService(googletag.pubads());googletag.pubads().setTargeting("topic",target_words);googletag.pubads().enableSingleRequest();googletag.pubads().enableAsyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1384768848244-6');googletag.display('div-gpt-ad-1384768848244-4');if(data_match_vdo){googletag.display('div-gpt-ad-1455686581066-0');}googletag.display('div-gpt-ad-1384768848244-8');googletag.display('div-gpt-ad-1506054776114-0');if(document.getElementById('div-gpt-ad-1468990219003-0')){googletag.display('div-gpt-ad-1468990219003-0');}if(document.getElementById('div-gpt-ad-1468990219003-1')){googletag.display('div-gpt-ad-1468990219003-1');}if(screen.width>=1280){googletag.display('div-gpt-ad-1433159176899-1');}googletag.pubads().addEventListener('slotRenderEnded',function(e){if(e.slot===slot1){if(e.isEmpty){var adContent=document.getElementById('article_page_ad').innerHTML;document.getElementById('div-gpt-ad-1468990219003-0').innerHTML=adContent;document.getElementById('div-gpt-ad-1468990219003-0').style.display='block';}}if(e.slot===slot2){if(e.isEmpty){var adContent=document.getElementById('article_page_ad').innerHTML;document.getElementById('div-gpt-ad-1468990219003-1').innerHTML=adContent;document.getElementById('div-gpt-ad-1468990219003-1').style.display='block';}}if(e.slot===vuukle_slot){if(e.isEmpty){document.getElementById('div-gpt-ad-1506054776114-0').innerHTML="<div id='div_77939344131471'></div>";document.getElementById('div-gpt-ad-1506054776114-0').style.display='block';}}});});}catch(err){console.log("article-page-ad : "+err);}</script> <script rel="preconnect" type="text/javascript">if(typeof colombia=='undefined'){var colombia=colombia||{};colombia.fns=colombia.fns||[];(function(){var cads=document.createElement("script");cads.async=true;cads.type="text/javascript";cads.src="https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(cads,node);})();}</script> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=1.0.80'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiaml.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> </body> </html>