<!DOCTYPE html> <html lang="ml"> <head data-altimg="ken"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം: കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി | Centenary of russian revolution; Academic program for 1 year started in Calicut university - Malayalam Oneindia </title> <!--[if IE 9]>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<![endif]--> <meta name="description" content="Centenary of russian revolution; Academic program for  1 year started in Calicut  university റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം:  കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി"/> <meta name="news_keywords" content="Centenary of russian revolution, news in malayalam, latest news in malayalam, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍, കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി"/> <meta property="article:published_time" content="2017-11-07T18:10:23+05:30"/> <meta property="article:author" content="Desk"/> <meta property="article:modified_time" content="2017-11-07T18:20:16+05:30"/> <meta property="og:title" content="റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം:  കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി"/> <meta property="og:description" content="Centenary of russian revolution; Academic program for  1 year started in Calicut  university റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം:  കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി"/> <meta property="og:url" content="https://malayalam.oneindia.com/news/kerala/centenary-russian-revolution-academic-program-1-year-185567.html"/> <link rel="image_src" href="https://malayalam.oneindia.com/img/2017/11/ken-07-1510058534.jpg"/> <meta property="og:image" content="https://malayalam.oneindia.com/img/2017/11/ken-07-1510058534.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="malayalam.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134522080216"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiamalayalam"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsMalayalam"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2017/11/ken-07-1510058534.jpg?07112017191359"/> <meta name="twitter:title" content="റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം:  കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/centenary-russian-revolution-academic-program-1-year-185567.html?07112017191359"/> <meta name="twitter:image" content="https://malayalam.oneindia.com/img/2017/11/ken-07-1510058534.jpg?07112017191359"/> <meta name="twitter:title" content="റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം:  കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി"/> <meta name="twitter:url" content="https://malayalam.oneindia.com/news/kerala/centenary-russian-revolution-academic-program-1-year-185567.html?07112017191359"/> <meta name="twitter:description" content="Centenary of russian revolution; Academic program for  1 year started in Calicut  university റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം:  കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി"/> <meta name="twitter:creator" content="thatsMalayalam"/> <meta name="twitter:domain" content="malayalam.oneindia.com"/> <meta name="DC.date.issued" content="2017-11-07T18:20:14+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://malayalam.oneindia.com/news/kerala/centenary-russian-revolution-academic-program-1-year-185567.html"/> <link rel="amphtml" href="https://malayalam.oneindia.com/amphtml/news/kerala/centenary-russian-revolution-academic-program-1-year-185567.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new.css,other-page-styles.css,article-cl-slider.css,oi-css.css,article-listicle.css&v=25"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://malayalam.oneindia.com/news/kerala/centenary-russian-revolution-academic-program-1-year-185567.html"
  },
  "headline": "റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം:  കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി",
  "url":"https://malayalam.oneindia.com/news/kerala/centenary-russian-revolution-academic-program-1-year-185567.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://malayalam.oneindia.com/img/2017/11/ken-07-1510058534.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://malayalam.oneindia.com/img/128x50/2017/11/ken-07-1510058534.jpg",
  "datePublished": "2017-11-07T18:10:23+05:30",
  "dateModified": "2017-11-07T18:20:16+05:30",
  "dateCreated": "2017-11-07T18:10:23+05:30",
  "author": {
    "@type": "Person",
    "name": "Desk"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Malayalam",
    "url":"malayalam.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiamalayalam",
    "https://twitter.com/thatsMalayalam",
    "https://plus.google.com/+OneindiaMalayalam"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Kerala",
  "description": "Centenary of russian revolution; Academic program for  1 year started in Calicut  university റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം:  കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി",
  "keywords": "Centenary Of Russian Revolution, News In Malayalam, Latest News In Malayalam, മലയാളം വാര്‍ത്തകള്‍, പുതിയ മലയാളം വാര്‍ത്തകള്‍, കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി",
  "articleBody":"മലപ്പുറം: രാഷ്ട്രീയമായ ജന്മിത്വത്തെ മുറിച്ചുകടക്കാന് zwj; കഴിഞ്ഞെങ്കിലും സാംസ്  കാരികമായ ജന്മിത്വത്തെ മുറിച്ചുകടക്കാന് zwj; കഴിയാത്ത അവസ്ഥയുണ്ടെന്ന് പ്രമുഖ ചിന്തകന് zwj; കെ.ഇ.എന് zwj; പറഞ്ഞു. ഒക്  ടോബര് zwj; വിപ്ലവത്തിന്റെ നൂറാം വാര് zwj;ഷികാഘോഷങ്ങളുടെ ഭാഗമായി കാലിക്കറ്റ് സര് zwj;വകലാശാലാ റഷ്യന് zwj; ആന്റ് കംപാരറ്റീവ് ലിറ്ററേച്ചര് zwj; പഠനവകുപ്പ് സംഘടിപ്പിച്ച ഒരു വര് zwj;ഷം നീളുന്ന അക്കാദമിക് പരിപാടികളുടെ ഉദ്ഘാടന ചടങ്ങില് zwj; എഴുത്തും ജീവിതവും rsquo; എന്ന വിഷയത്തില് zwj; മുഖ്യപ്രഭാഷണം നടത്തുകയായിരുന്നു അദ്ദേഹം.ഹാദിയയെ കാണാന് zwj; ജമാഅത്തെ ഇസ്ലാമിയുടെ മെഡിക്കല് zwj; സംഘം, കടത്തിവിടില്ലെന്ന് പോലീസും; ലക്ഷ്യമെന്ത്?ഉല് zwj;പാദന രീതികളെ മാറ്റാന് zwj; കഴിയുമ്പോഴും ഭാഷാരീതികളെ മാറ്റാന് zwj; കഴിയാത്ത ഒരു വിപ്ലവം അപൂര് zwj;ണ്ണമാണ്. നാം മുന്നോട്ടുവെക്കുന്ന രാഷ്ട്രീയമായ കാഴ്ചപ്പാടുകളെ വെല്ലുവിളിക്കുന്നതാണ് നമ്മള് zwj; ഉപയോഗിക്കുന്ന പല പരികല് zwj;പ്പനകളും. സമത്വത്തെയും സ്വാതന്ത്ര്യത്തെയും സ്വപ്നം കാണുകയും  അതേ സമയം സമത്വത്തിനും സാതന്ത്ര്യത്തിനും നാം സമീപിക്കുന്ന ഭാഷ അതിനെതിരായി തീരുകയും ചെയ്യുന്ന അവസ്ഥയുണ്ട്.റഷ്യന് zwj; വിപ്ലവത്തിന്റെ നൂറാം വാര് zwj;ഷികാഘോഷങ്ങളുടെ ഭാഗമായി കാലിക്കറ്റ് സര് zwj;വകലാശാലയില് zwj; എഴുത്തും ജീവിതവും എന്ന വിഷയത്തില് zwj; കെ.ഇ.എന് zwj; പ്രഭാഷണം നടത്തുന്നു സോവിയറ്റ് വിപ്ലവത്തിന്റെ വിജയം അതിന്റെ ഗംഭീരമായ രാഷ്ട്രീയ പ്രബുദ്ധതയുടെ ഭാഗമായിരുന്നു. എന്നാല് zwj; അതിന്റെ പതനം അതിന് പരിഹരിക്കാന് zwj; കഴിയാതെപോയ സാംസ്  കാരിക പിന്നോക്കാവസ്ഥകളുടെ കൂടി അനന്തരഫലമായി സംഭവിച്ചതാണെന്നും കെ.ഇ.എന് zwj; പറഞ്ഞു. തകര് zwj;ച്ചയിലും സോവിയറ്റ് വിപ്ലവം ഒരു പ്രതീക്ഷയാണ്.  15 രാഷ്ട്രങ്ങളായി മാറിയ ഒരു യൂണിയനെക്കുറിച്ചുള്ള അനുസ്മരണത്തിന് സോവിയറ്റ് യൂണിയന് zwj; നിലനിന്നിരുന്ന കാലത്തിനേക്കാള് zwj; ഇന്ന് പ്രസക്തി കൂടുതലാണെന്നും അദ്ദേഹം പറഞ്ഞു.   ചരിത്രപഠനം അവയിലെ പാഠങ്ങള് zwj; ഉള് zwj;കൊള്ളുന്നതിന് വേണ്ടിയാവണമെന്ന് ചടങ്ങ് ഉദ്ഘാടനം ചെയ്ത വൈസ് ചാന് zwj;സലര് zwj; ഡോ.കെ.മുഹമ്മദ് ബഷീര് zwj; പറഞ്ഞു. തൊഴിലാളി- മുതലാളി സഹകരണത്തിലൂടെയുള്ള മുന്നേറ്റമാണ് ആരോഗ്യകരമെന്നും വൈസ് ചാന് zwj;സലര് zwj; പറഞ്ഞു. പരിപാടികളുടെ ലോഗോ പ്രകാശനം വൈസ് ചാന് zwj;സലര് zwj; ഡോ.കെ.മുഹമ്മദ് ബഷീര് zwj; നിര് zwj;വഹിച്ചു. കെ.ഇ.എന് zwj; സ്വീകരിച്ചു. ഒരു വര് zwj;ഷത്തെ പരിപാടികളില് zwj; അന്താരാഷ്ട്ര സെമിനാര് zwj;, സാഹിത്യ മത്സരങ്ങള് zwj;, ചിത്ര പ്രദര് zwj;ശനം, പുസ്തക പ്രദര് zwj;ശനം, റഷ്യന് zwj; ഫിലിം ഫെസ്റ്റിവെല് zwj;, പരിഭാഷാ ശില് zwj;പശാല, പ്രതിമാസ പ്രഭാഷണ പരമ്പര എന്നിവയും ഉള് zwj;പ്പെടുന്നു.	 ചടങ്ങില് zwj; ഡോ.വി.കെ.സുബ്രമണ്യന് zwj; അധ്യക്ഷനായിരുന്നു. ഡോ.പി.ശിവദാസന് zwj;, ഡോ.കെ.കെ.ഗീതാകുമാരി, ഡോ.കെ.എം.അനില് zwj;, സമീര് zwj; കാവാട് തുടങ്ങിയവര് zwj; പങ്കെടുത്തു. ഡോ.എം.ശ്രീകല സ്വാഗതവും ഗൗരി മാധവന് zwj; നന്ദിയും പറഞ്ഞു."
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "Centenary of russian revolution; Academic program for  1 year started in Calicut  university റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം:  കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി" ,
         "url":"https://malayalam.oneindia.com/news/kerala/centenary-russian-revolution-academic-program-1-year-185567.html",
        "name": "റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം:  കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി"
} 
</script> <link href="https://www.google-analytics.com" rel="dns-prefetch"/> <link href="https://pagead2.googlesyndication.com" rel="dns-prefetch"/> <link href="https://googleads.g.doubleclick.net" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://b.scorecardresearch.com" rel="dns-prefetch"/> <link href="https://ad.doubleclick.net" rel="dns-prefetch"/> <link href="https://cm.g.doubleclick.net" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://www.cdn.adgebra.in/" rel="dns-prefetch"/> <link href="https://www.revcontent.com/" rel="dns-prefetch"/> <link href="https://web.ventunotech.com/" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var MyApi={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var PREBID_TIMEOUT=3000;var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="thatsMalayalam";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://www.oneindia.com/india/making-positive-impact-to-celebrate-festivities-2565883.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-15','auto',{'name':'oneindiaml'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});ga('dhoneindia.send','pageview');ga('oneindiaml.send','pageview');ga('rosoneindia.send','pageview');if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaml.set','dimension1',ga_author_name);}</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
      "name" : "Malayalam oneindia",
      "url" : "https://malayalam.oneindia.com",
      "logo": {
          "@type": "ImageObject",
          "url": "https://malayalam.oneindia.com/img/malayalam-logo.gif",
          "width": 150,
          "height": 60
        },
  "sameAs" : [ "https://www.facebook.com/OneindiaMalayalam",
  "https://twitter.com/ThatsMalayalam",
  "https://plus.google.com/+OneindiaMalayalam"]
}
</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','407111549682023');fbq('track','PageView');</script> <script type="text/javascript" src="/common/app/lib/head.min.js?v=1.0.23" data-headjs-load="/common/adaptive/main-built.js?v=1.0.78"></script> <script rel="preconnect" type="text/javascript">if(typeof colombia=='undefined'){var colombia=colombia||{};colombia.fns=colombia.fns||[];(function(){var cads=document.createElement("script");cads.async=true;cads.type="text/javascript";cads.src="https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(cads,node);})();}</script> <script data-pagespeed-no-defer>(function(){var pbjsEl=document.createElement("script");pbjsEl.type="text/javascript";pbjsEl.async=true;pbjsEl.src="/common/adaptive/oijs/prebid.js?v=1.0.1";var pbjsTargetEl=document.getElementsByTagName("head")[0];pbjsTargetEl.insertBefore(pbjsEl,pbjsTargetEl.firstChild);})();</script> <script type="text/javascript" data-pagespeed-no-defer>var googletag=googletag||{};var gptadslots=[];googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];var topSlot=[],bottomSlot=[];var adUnits=[{code:'div-gpt-ad-1384768848244-6',sizes:[[728,90],[970,90],[970,250]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408362"}},{bidder:"aol",params:{placement:3585316,network:'10128.1',server:'adserver.adtechus.com'}}]},{code:'div-gpt-ad-1468990219003-0',sizes:[300,250],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408360"}},{bidder:"aol",params:{placement:3585318,network:'10128.1',server:'adserver.adtechus.com'}}]},{code:'div-gpt-ad-1468990219003-1',sizes:[300,250],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408361"}},{bidder:"aol",params:{placement:3585318,network:'10128.1',server:'adserver.adtechus.com'}}]},{code:'div-gpt-ad-1433159176899-1',sizes:(screen.width>=1440)?[[1,1],[160,600],[300,600]]:[[1,1],[160,600]],bids:[{bidder:"rubicon",params:{accountId:"7523",siteId:"55080",zoneId:"636888"}},{bidder:"appnexusAst",params:{placementId:"11408358"}},{bidder:"aol",params:{placement:3585317,network:'10128.1',server:'adserver.adtechus.com'}}]}];pbjs.bidderSettings={standard:{sendStandardTargeting:false,adserverTargeting:[{key:"hb_size",val:function(bidResponse){return bidResponse.size;}},{key:"hb_adid",val:function(bidResponse){return bidResponse.adId;}},{key:"hb_pb",val:function(bidResponse){var cpm=(bidResponse.cpm)*65;console.log(cpm);if(cpm<=130.00){return(Math.floor(cpm*0.5)/0.5).toFixed(2);}else if(cpm<=325.00){return(Math.floor(cpm*0.2)/0.2).toFixed(2);}else if(cpm<=650.00){return(Math.floor(cpm*0.04)/0.04).toFixed(2);}else{return'650.00';}}}]}};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});var prebidAdUnit=['div-gpt-ad-1384768848244-6','div-gpt-ad-1433159176899-1'];pbjs.que.push(function(){pbjs.setBidderSequence('random');pbjs.enableSendAllBids();pbjs.addAdUnits(adUnits);pbjs.requestBids({timeout:PREBID_TIMEOUT,adUnitCodes:prebidAdUnit,bidsBackHandler:function(bidResponses){initAdserver();}})});function initAdserver(){if(pbjs.initAdserverSet)return;googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync(prebidAdUnit);googletag.pubads().refresh([topSlot[0],topSlot[2]]);});});pbjs.initAdserverSet=true;};setTimeout(initAdserver,PREBID_TIMEOUT);(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>var urlloc1=document.location.href;var result=urlloc1.indexOf("/sports/");var target_words=[];var url=document.location.href;var pattern=/\/([0-9][a-z]-_)*\//g;var url_section=url.split('/');var number_pattern=/^[0-9]+$/;var topic_pattern=/topic\/(.*)/g;var search_pattern=/\?q=(.*)&/g;var file_pattern=/(.*)\.html/i;var ga_value='';var domain_varifier=/(.*)\.(.*)\.(.*)/g;var file_chunk='';var value='';var topSlot=[],bottomSlot=[];var viroolSlot;for(var i=1;i<url_section.length;i++){ga_value=url_section[i];if(ga_value.length>0){if(ga_value.match(topic_pattern)){target_words.push(RegExp.$1);}else if(ga_value.match(file_pattern)){ga_value=ga_value.replace('_','-');ga_value=ga_value.replace('.html','');target_words.push(ga_value);console.log("ga - added value "+ga_value);file_chunk=ga_value.split('-');for(var x in file_chunk){if(!file_chunk[x].match(file_pattern)){target_words.push(file_chunk[x]);}}}else if(ga_value.match(search_pattern)){target_words.push(RegExp.$1);}else{if(url_section[i].match(domain_varifier)){if(RegExp.$1=='www')value=RegExp.$2;else
value=RegExp.$1;}else
value=url_section[i];target_words.push(value);}}}console.log(target_words);try{var gptadslots=[];googletag.cmd.push(function(){var curr_url=document.location.href;if(curr_url.indexOf("/news/")>-1){googletag.pubads().set("page_url","https://www.oneindia.com/news/");}else if(curr_url.indexOf("/nri/")>-1){googletag.pubads().set("page_url","https://www.oneindia.com/news/");}else if(curr_url.indexOf("/jokes/")>-1){googletag.pubads().set("page_url","https://www.oneindia.com/news/");}else{googletag.pubads().set("page_url","https://www.oneindia.com/news/");}if(result>=1){topSlot[0]=googletag.defineSlot('/1008496/cricket-malayamal-728x90',[[728,90],[970,90],[970,250]],'div-gpt-ad-1384333200712-12').addService(googletag.pubads());topSlot[1]=googletag.defineSlot('/1008496/cricket-malayamal-300x250',[300,250],'div-gpt-ad-1424760005705-0').addService(googletag.pubads());}else{topSlot[0]=googletag.defineSlot('/1008496/malayalam-top',[[728,90],[970,90],[970,250]],'div-gpt-ad-1384768848244-6').addService(googletag.pubads());topSlot[1]=googletag.defineSlot('/1008496/malayalam-island',[[300,250],[300,600]],'div-gpt-ad-1384768848244-4').addService(googletag.pubads());}if(screen.width>=1440){topSlot[2]=googletag.defineSlot('1008496/oneindia-inside-malayalam-right-rail',[[1,1],[160,600],[300,600]],'div-gpt-ad-1433159176899-1').addService(googletag.pubads());}else if(screen.width>=1366&&screen.width<1440){topSlot[2]=googletag.defineSlot('1008496/oneindia-inside-malayalam-right-rail',[[1,1],[160,600]],'div-gpt-ad-1433159176899-1').addService(googletag.pubads());}viroolSlot=googletag.defineOutOfPageSlot('/1008496/Virool-Inline-Video-RP','div-gpt-ad-1455686581066-0').addService(googletag.pubads());bottomSlot[0]=googletag.defineSlot('/1008496/oimalayalam-300x250-right',[300,250],'div-gpt-ad-1384768848244-8').addService(googletag.pubads());if(document.getElementById('div-gpt-ad-1468990219003-0')){bottomSlot[1]=googletag.defineSlot('/1008496/oi-mal-inarticle-300x250-1',[300,250],'div-gpt-ad-1468990219003-0').addService(googletag.pubads());var slot1=bottomSlot[1];}if(document.getElementById('div-gpt-ad-1468990219003-1')){bottomSlot[2]=googletag.defineSlot('/1008496/oi-mal-inarticle-300x250-2',[300,250],'div-gpt-ad-1468990219003-1').addService(googletag.pubads());var slot2=bottomSlot[2];}bottomSlot[3]=googletag.defineSlot('/1008496/vuukle-comments-300x250',[300,250],'div-gpt-ad-1506054776114-0').addService(googletag.pubads());googletag.pubads().setTargeting("topic",target_words);googletag.pubads().enableSingleRequest();googletag.pubads().enableAsyncRendering();googletag.enableServices();if(result>=1){googletag.display('div-gpt-ad-1384333200712-12');googletag.pubads().refresh([topSlot[0]]);googletag.display('div-gpt-ad-1424760005705-0');googletag.pubads().refresh([topSlot[1]]);}else{googletag.display('div-gpt-ad-1384768848244-4');googletag.pubads().refresh([topSlot[1]]);}googletag.display('div-gpt-ad-1455686581066-0');googletag.pubads().refresh([viroolSlot]);googletag.pubads().addEventListener('slotRenderEnded',function(e){if(e.slot===slot1){if(e.isEmpty){var adContent=document.getElementById('article_page_ad').innerHTML;document.getElementById('div-gpt-ad-1468990219003-0').innerHTML=adContent;}}if(e.slot===slot2){if(e.isEmpty){var adContent=document.getElementById('article_page_ad').innerHTML;document.getElementById('div-gpt-ad-1468990219003-1').innerHTML=adContent;}}});});}catch(err){console.log("article-page-ad : "+err);}</script> <style type="text/css">
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.woff");}
	@font-face{font-family: 'Meera'; src:url("/common/fonts/Meera.eot");}
</style> </head> <body> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/img/xmalayalam-logo.gif.pagespeed.ic.G477-E2Kbc.jpg" alt="Oneindia Malayalam" title="Oneindia Malayalam" width="150" height="61"/> <span class="india1_lan_pot">India's #1 Language Portal</span></a> </div> <div class="header-mid" style="width:360px;"> <div class="languages" style="margin-bottom: 22px;"><a href="https://www.oneindia.com/" class="lang-eng">English</a> <a class="lang-bengali" href="https://bengali.oneindia.com/">বাংলা</a> <a class="lang-gujarati" href="https://gujarati.oneindia.com/">ગુજરાતી</a> <a class="lang-hindi" href="https://hindi.oneindia.com/">हिन्दी</a> <a class="lang-kannada" href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> <a class="lang-tamil" href="https://tamil.oneindia.com/">தமிழ்</a> <a class="lang-telugu last" href="https://telugu.oneindia.com/">తెలుగు</a></div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min,max){return Math.floor(Math.random()*(max-min+1))+min;}var domain=window.location.host;domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.','-');var promo_num=getRandomInt(1,12);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1229&webid=9&domain='+domain+'" target="_blank">1 Year Online MBA @ Rs. 7,500/-</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=9&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=9&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=9&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=9&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=9&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=9&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=9&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=9&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=9&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=9&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo12='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=9&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1:document.getElementById('headerPromotionText').innerHTML=promo1;break;case 2:document.getElementById('headerPromotionText').innerHTML=promo2;break;case 3:document.getElementById('headerPromotionText').innerHTML=promo3;break;case 4:document.getElementById('headerPromotionText').innerHTML=promo4;break;case 5:document.getElementById('headerPromotionText').innerHTML=promo5;break;case 6:document.getElementById('headerPromotionText').innerHTML=promo6;break;case 7:document.getElementById('headerPromotionText').innerHTML=promo7;break;case 8:document.getElementById('headerPromotionText').innerHTML=promo8;break;case 9:document.getElementById('headerPromotionText').innerHTML=promo9;break;case 10:document.getElementById('headerPromotionText').innerHTML=promo10;break;case 11:document.getElementById('headerPromotionText').innerHTML=promo11;break;case 12:document.getElementById('headerPromotionText').innerHTML=promo12;break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/xweb-search-button.jpg.pagespeed.ic.XyutUg2VJ8.jpg" alt="Oneindia Malayalam Search" style="float: right;"> </a></div> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiamalayalam" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsMalayalam" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" style="min-height: 38px;" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/xoneindiaMalayalami-small.png.pagespeed.ic.G5QesYFhPz.png" alt="Oneindia Malayalam" title="neindia Malayalam"/></a> </div> <ul> <li><a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">വാര്‍ത്ത</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/kerala/" class="submenu-link1" itemprop="url"><span itemprop="name">കേരളം</span></a></li> <li><a href="/news/india/" class="submenu-link2" itemprop="url"><span itemprop="name">ഇന്ത്യ</span></a></li> <li><a href="/news/world/" class="submenu-link3" itemprop="url"><span itemprop="name">ലോകം</span></a></li> <li><a href="/news/sports/" class="submenu-link4" itemprop="url"><span itemprop="name">കായികം</span></a></li> <li><a href="/news/business/" class="submenu-link5" itemprop="url"><span itemprop="name">വാണിജ്യം</span></a></li> </ul> </div> </div> </li> <li><a href="/feature/" class="mainmenu" itemprop="url"><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/nri/" class="mainmenu" itemprop="url"><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="https://malayalam.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ചലച്ചിത്രം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link1">വാർത്ത</a></li> <li><a href="https://malayalam.filmibeat.com/feature/" target="_blank" rel="nofollow" class="submenu-link2">ഫീച്ചർ</a></li> <li><a href="https://malayalam.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link3">ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link4">നിരൂപണം</a></li> <li><a href="https://malayalam.filmibeat.com/bollywood/" target="_blank" rel="nofollow" class="submenu-link5">ബോളിവുഡ്</a></li> <li><a href="https://malayalam.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">തമിഴ്</a></li> <li><a href="https://malayalam.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link7">മൂവീസ്</a></li> <li><a href="https://photos.filmibeat.com/malayalam/" target="_blank" rel="nofollow" class="submenu-link8">Photos</a></li> <li><a href="https://malayalam.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link9">Videos</a></li> </ul> </div> </div> </li> <li><a href="/astrology/" class="mainmenu" itemprop="url"><span itemprop="name">ജ്യോതിഷം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/astrology/daily-predictions/today-s-horoscope-155905.html" target="_blank" rel="nofollow" class="submenu-link1" itemprop="url"><span itemprop="name">ഇന്നത്തെ രാശിഫലം</span></a> </li> <li><a href="/astrology/monthly-predictions/" target="_blank" rel="nofollow" class="submenu-link2" itemprop="url"><span itemprop="name">മാസ ഫലം</span></a> </li> <li><a href="/astrology/yearly-predictions/" target="_blank" rel="nofollow" class="submenu-link3" itemprop="url"><span itemprop="name">വര്‍ഷ ഫലം</span></a> </li> </ul> </div> </div> </li> <li><a href="https://malayalam.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ലൈഫ്‍ സ്റ്റൈല്‍ </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">സൗന്ദര്യം</a></li> <li><a href="https://malayalam.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">ആരോഗ്യം</a></li> <li><a href="https://malayalam.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">വീട്-തോട്ടം</a></li> <li><a href="https://malayalam.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ഗര്‍ഭിണി-കുഞ്ഞ്</a></li> <li><a href="https://malayalam.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link5">ലയം</a></li> <li><a href="https://malayalam.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link6">പാചകം</a></li> <li><a href="https://malayalam.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">ബന്ധം</a></li> <li><a href="https://malayalam.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link8">ടൂള്‍സ്‌</a></li> <li><a href="https://malayalam.boldsky.com/inspiration/" target="_blank" rel="nofollow" class="submenu-link9">ആത്മീയത</a></li> <li><a href="https://photos.boldsky.com/" target="_blank" rel="nofollow" class="submenu-link10">ഫോട്ടോസ്</a></li> <li><a href="https://www.boldsky.com/videos/" target="_blank" rel="nofollow" class="submenu-link11">വീഡിയോസ്‌ </a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">വാഹനം </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.drivespark.com/four-wheelers/" target="_blank" class="submenu-link1">കാർ ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/two-wheelers/" target="_blank" class="submenu-link2">ബൈക്ക് ന്യൂസ്</a></li> <li><a href="https://malayalam.drivespark.com/off-beat/" target="_blank" class="submenu-link3">ഓട്ടോ കൗതുകം</a></li> <li><a href="https://malayalam.drivespark.com/topic/celebrity-car/" target="_blank" class="submenu-link4">സെലിബ്രിറ്റി കാർ</a></li> <li><a href="https://malayalam.drivespark.com/topic/review" target="_blank" class="submenu-link5">നിരൂപണം</a></li> <li><a href="https://malayalam.drivespark.com/how-to/" target="_blank" class="submenu-link6">ടിപ്‌സ്</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" class="submenu-link7">ചിത്രങ്ങൾ</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ഗാഡ്ജറ്റ്</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">മൊബൈല്‍</a></li> <li><a href="https://malayalam.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ടാബ്ലറ്റ്‌</a></li> <li><a href="https://malayalam.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">ടെക് ന്യൂസ്</a></li> <li><a href="https://malayalam.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">ടെക് ടിപ്‌സ്</a></li> <li><a href="https://malayalam.gizbot.com/topic/celebrity" target="_blank" rel="nofollow" class="submenu-link5">ടെക് ഗോസിപ്പ്</a></li> <li><a href="https://malayalam.gizbot.com/camera/" target="_blank" rel="nofollow" class="submenu-link6">ക്യാമറ</a></li> <li><a href="https://malayalam.gizbot.com/topic/social-media" target="_blank" rel="nofollow" class="submenu-link7">സോഷ്യല്‍ മീഡിയ</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link8">Gallery</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link9">videos</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.goodreturns.in/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ധനം</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.goodreturns.in/news/" target="_blank" class="submenu-link1">വാര്&zwj;ത്ത</a></li> <li><a href="https://malayalam.goodreturns.in/classroom/" target="_blank" class="submenu-link2">പഠിയ്ക്കാം</a></li> <li><a href="https://malayalam.goodreturns.in/personal-finance/" target="_blank" class="submenu-link3">പേഴ്സണല്&zwj; ഫിനാന്&zwj;സ്</a></li> <li><a href="https://malayalam.goodreturns.in/currency/" target="_blank" class="submenu-link4">നാണയം</a></li> <li><a href="https://malayalam.goodreturns.in/topic/stocks" target="_blank" class="submenu-link6">ഓഹരി</a></li> </ul> </div> </div> </li> <li><a href="https://malayalam.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">യാത്ര </span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://malayalam.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">ഹോട്ടലുകള്</a></li> <li><a href="https://malayalam.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">വിമാനങ്ങള്‍</a></li> <li><a href="https://malayalam.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">വീഡിയോ</a></li> <li><a href="https://malayalam.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ട്രാവല്‍ ഗൈഡ്</a></li> </ul> </div> </div> </li> <li><a href="https://gallery.oneindia.com/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/videos/" target="_blank" class="mainmenu" itemprop="url"><span itemprop="name">വീഡിയോ</span></a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
Languages
</li> <li> <a href="https://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
Services
</li> <li> <a href="https://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="https://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <li> <a href="https://www.goodreturns.in/buy-insurance-online/" target="_blank">Buy Insurance</a> </li> <li> <a href="https://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="https://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="https://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li class="last"> <ul> <li class="header">
Social
</li> <li> <a href="https://www.facebook.com/oneindiamalayalam" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://www.twitter.com/thatsMalayalam" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaMalayalam" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
Apps
</li> <li> <a href="https://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="https://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> </ul> </div> </div> </li> <li> <a class="android-icon" href="https://bit.ly/19w53tE" target="_blank" rel="nofollow">Android App</a> </li> <li> <a class="ios-icon" href="https://bitly.com/2eCilzv" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-12'></div> <div id='div-gpt-ad-1384768848244-6'></div> </div> </div> </header> </div> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position=""> <section> <div id="container" data-content_id="185567"> <section> <div class="content clearfix"> <nav> <div class="breadcrump clearfix" data-category="Kerala"> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3381;&#3363;&#3405;&#8205;&#3335;&#3368;&#3405;&#3364;&#3405;&#3375;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="https://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/kerala/" itemprop="url"><span itemprop="title">&#3349;&#3399;&#3376;&#3379;&#3381;&#3390;&#3376;&#3405;&#8205;&#3364;&#3405;&#3364;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം: കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി
</div> </nav> <h1 class="heading">റഷ്യന്‍ വിപ്ലവത്തിന്റെ നൂറാം വാര്‍ഷികം: കാലിക്കറ്റ് യൂണിവേഴ്‌സിറ്റിയില്‍ ഒരു വര്‍ഷത്തെ അക്കാദമിക് പരിപാടികള്‍ക്ക് തുടക്കമായി</h1> <div class="io-category" style="display: none">Kerala</div> <div class="io-author" style="display: none">Desk</div> <div class="leftpanel"> <div class="author-dat-time clearfix"> <ul> <li class="articlePublishDate"> <span> <time datetime="2017-11-07T18:20:16+05:30" itemprop="dateModified">
Updated: Tue, Nov 7, 2017, 18:20 [IST]
</time> </span> </li> <li class="articlePostedBy"><div class="author-profile posted-by">Posted By: <a rel="author" href="/authors/desk.html" title="Profile of Desk" target="_blank">Desk</a></div></li> </ul> </div> <div id="d_social_media"></div> <div class="vuukle-powerbar" style="height:50px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Malayalam</span><div class="g-ytsubscribe" data-channelid="UCevpzMA_Tj3I-2VBRmiVRIg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="newsletterForm clearfix"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="nlTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder=" Enter your e-mail for our Oneindia Malayalam newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/xsubscribe.jpg.pagespeed.ic.5IUsygr6kk.jpg" alt="subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form> </div> <article> <div class="ecom-ad-content io-article-body"> <p><a href="https://malayalam.oneindia.com/topic/%E0%B4%AE%E0%B4%B2%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%81%E0%B4%B1%E0%B4%82">മലപ്പുറം</a>: രാഷ്ട്രീയമായ ജന്മിത്വത്തെ മുറിച്ചുകടക്കാന്&zwj; കഴിഞ്ഞെങ്കിലും സാംസ്&zwnj;കാരികമായ ജന്മിത്വത്തെ മുറിച്ചുകടക്കാന്&zwj; കഴിയാത്ത അവസ്ഥയുണ്ടെന്ന് പ്രമുഖ ചിന്തകന്&zwj; കെ.ഇ.എന്&zwj; പറഞ്ഞു. ഒക്&zwnj;ടോബര്&zwj; വിപ്ലവത്തിന്റെ നൂറാം വാര്&zwj;ഷികാഘോഷങ്ങളുടെ ഭാഗമായി <a href="https://malayalam.oneindia.com/topic/calicut-university">കാലിക്കറ്റ് സര്&zwj;വകലാശാലാ</a> റഷ്യന്&zwj; ആന്റ് കംപാരറ്റീവ് ലിറ്ററേച്ചര്&zwj; പഠനവകുപ്പ് സംഘടിപ്പിച്ച ഒരു വര്&zwj;ഷം നീളുന്ന അക്കാദമിക് പരിപാടികളുടെ ഉദ്ഘാടന ചടങ്ങില്&zwj; 'എഴുത്തും ജീവിതവും&rsquo; എന്ന വിഷയത്തില്&zwj; മുഖ്യപ്രഭാഷണം നടത്തുകയായിരുന്നു അദ്ദേഹം.</p> <p><a class="exclude" href="https://malayalam.oneindia.com/news/kerala/police-denied-permission-medical-team-visit-hadiya-185565.html">ഹാദിയയെ കാണാന്&zwj; ജമാഅത്തെ ഇസ്ലാമിയുടെ മെഡിക്കല്&zwj; സംഘം, കടത്തിവിടില്ലെന്ന് പോലീസും; ലക്ഷ്യമെന്ത്?</a></p> <p>ഉല്&zwj;പാദന രീതികളെ മാറ്റാന്&zwj; കഴിയുമ്പോഴും ഭാഷാരീതികളെ മാറ്റാന്&zwj; കഴിയാത്ത ഒരു വിപ്ലവം അപൂര്&zwj;ണ്ണമാണ്. നാം മുന്നോട്ടുവെക്കുന്ന രാഷ്ട്രീയമായ കാഴ്ചപ്പാടുകളെ വെല്ലുവിളിക്കുന്നതാണ് നമ്മള്&zwj; ഉപയോഗിക്കുന്ന പല പരികല്&zwj;പ്പനകളും. സമത്വത്തെയും സ്വാതന്ത്ര്യത്തെയും സ്വപ്നം കാണുകയും അതേ സമയം സമത്വത്തിനും സാതന്ത്ര്യത്തിനും നാം സമീപിക്കുന്ന ഭാഷ അതിനെതിരായി തീരുകയും ചെയ്യുന്ന അവസ്ഥയുണ്ട്.</p> <div class="clearfix"></div> <div class="big_center_img data-cl-cnt =" data-cnt-t="0" data-gal-src="/img/2017/11/ken-07-1510058534.jpg"><strong><a class="imgClSlider" href="javascript:void(0);" rel="nofollow"></a></strong> <figure><strong><img src="/img/2017/11/xken-07-1510058534.jpg.pagespeed.ic.6X9Vd87XHv.jpg" class="image_listical c1" alt="ken" title="ken" data-cl-slideshow="" data-cl-title="ken" data-cl-description="" data-cl-imageid="185567-0"/></strong></figure> </div> <div id='div-gpt-ad-1468990219003-0' class='listical-top-ad c2'></div> <p><strong><em>റഷ്യന്&zwj; വിപ്ലവത്തിന്റെ നൂറാം വാര്&zwj;ഷികാഘോഷങ്ങളുടെ ഭാഗമായി കാലിക്കറ്റ് സര്&zwj;വകലാശാലയില്&zwj; 'എഴുത്തും ജീവിതവും' എന്ന വിഷയത്തില്&zwj; കെ.ഇ.എന്&zwj; പ്രഭാഷണം നടത്തുന്നു<br/></em></strong></p> <p>സോവിയറ്റ് വിപ്ലവത്തിന്റെ വിജയം അതിന്റെ ഗംഭീരമായ രാഷ്ട്രീയ പ്രബുദ്ധതയുടെ ഭാഗമായിരുന്നു. എന്നാല്&zwj; അതിന്റെ പതനം അതിന് പരിഹരിക്കാന്&zwj; കഴിയാതെപോയ സാംസ്&zwnj;കാരിക പിന്നോക്കാവസ്ഥകളുടെ കൂടി അനന്തരഫലമായി സംഭവിച്ചതാണെന്നും കെ.ഇ.എന്&zwj; പറഞ്ഞു. തകര്&zwj;ച്ചയിലും സോവിയറ്റ് വിപ്ലവം ഒരു പ്രതീക്ഷയാണ്. 15 രാഷ്ട്രങ്ങളായി മാറിയ ഒരു യൂണിയനെക്കുറിച്ചുള്ള അനുസ്മരണത്തിന് സോവിയറ്റ് യൂണിയന്&zwj; നിലനിന്നിരുന്ന കാലത്തിനേക്കാള്&zwj; ഇന്ന് പ്രസക്തി കൂടുതലാണെന്നും അദ്ദേഹം പറഞ്ഞു.</p> <p>ചരിത്രപഠനം അവയിലെ പാഠങ്ങള്&zwj; ഉള്&zwj;കൊള്ളുന്നതിന് വേണ്ടിയാവണമെന്ന് ചടങ്ങ് ഉദ്ഘാടനം ചെയ്ത വൈസ് ചാന്&zwj;സലര്&zwj; ഡോ.കെ.മുഹമ്മദ് ബഷീര്&zwj; പറഞ്ഞു. തൊഴിലാളി- മുതലാളി സഹകരണത്തിലൂടെയുള്ള മുന്നേറ്റമാണ് ആരോഗ്യകരമെന്നും വൈസ് ചാന്&zwj;സലര്&zwj; പറഞ്ഞു. പരിപാടികളുടെ ലോഗോ പ്രകാശനം വൈസ് ചാന്&zwj;സലര്&zwj; ഡോ.കെ.മുഹമ്മദ് ബഷീര്&zwj; നിര്&zwj;വഹിച്ചു. കെ.ഇ.എന്&zwj; സ്വീകരിച്ചു.</p> <p>ഒരു വര്&zwj;ഷത്തെ പരിപാടികളില്&zwj; അന്താരാഷ്ട്ര സെമിനാര്&zwj;, സാഹിത്യ മത്സരങ്ങള്&zwj;, ചിത്ര പ്രദര്&zwj;ശനം, പുസ്തക പ്രദര്&zwj;ശനം, റഷ്യന്&zwj; ഫിലിം ഫെസ്റ്റിവെല്&zwj;, പരിഭാഷാ ശില്&zwj;പശാല, പ്രതിമാസ പ്രഭാഷണ പരമ്പര എന്നിവയും ഉള്&zwj;പ്പെടുന്നു.</p> <p>ചടങ്ങില്&zwj; ഡോ.വി.കെ.സുബ്രമണ്യന്&zwj; അധ്യക്ഷനായിരുന്നു. ഡോ.പി.ശിവദാസന്&zwj;, ഡോ.കെ.കെ.ഗീതാകുമാരി, ഡോ.കെ.എം.അനില്&zwj;, സമീര്&zwj; കാവാട് തുടങ്ങിയവര്&zwj; പങ്കെടുത്തു. ഡോ.എം.ശ്രീകല സ്വാഗതവും ഗൗരി മാധവന്&zwj; നന്ദിയും പറഞ്ഞു.</p> </div> </article> <div class="taboola-widget"> <div id="div-clmb-ctn-298883-1" style="clear:both;min-height:2px;width:100%;" data-slot="298883" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="div-clmb-ctn-298884-1" style="clear:both;min-height:2px;width:100%;" data-slot="298884" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread"></div> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="malappuram, calicut university, academic year, മലപ്പുറം, വാര്‍ഷികം, യൂണിവേഴ്‌സിറ്റി" data-eng-tags="malappuram, calicut university, academic year"><span class="tags_head">Read more about: </span> <h3> <a title="malappuram" href="/topic/malappuram">malappuram</a>,	<a title="calicut university" href="/topic/calicut-university">calicut university</a>,	<a title="academic year" href="/topic/academic-year">academic year</a>,	<a title="മലപ്പുറം" href="/topic/മലപ്പുറം">മലപ്പുറം</a>,	<a title="വാര്‍ഷികം" href="/topic/വാര്‍ഷികം">വാര്‍ഷികം</a>,	<a title="യൂണിവേഴ്‌സിറ്റി" href="/topic/യൂണിവേഴ്‌സിറ്റി">യൂണിവേഴ്‌സിറ്റി</a></h3></div> <div id="tagcomma-container" data-tags="malappuram, calicut university, academic year, മലപ്പുറം, വാര്‍ഷികം, യൂണിവേഴ്‌സിറ്റി"></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Centenary of russian revolution; Academic program for 1 year started in Calicut university
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <a name="cmntTop"></a> <div id="vuukle_div">
Please Wait while comments are loading...
</div> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/first-aniversary-currency-demonesition-india-185540.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2017/11/untitled-07-1510048846.jpg" alt="ഇന്ത്യക്കാരന്റെ നട്ടെല്ലൊടിച്ച  &#39;മോദി മാജിക്&#39;.. കള്ളനോട്ടും കള്ളപ്പണവും എവിടെ? രാജ്യം ചോദിക്കുന്നു!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/first-aniversary-currency-demonesition-india-185540.html" target="_blank">ഇന്ത്യക്കാരന്റെ നട്ടെല്ലൊടിച്ച &#39;മോദി മാജിക്&#39;.. കള്ളനോട്ടും കള്ളപ്പണവും എവിടെ? രാജ്യം ചോദിക്കുന്നു!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/international/donald-trump-promises-figure-it-out-with-south-korea-s-moo-185538.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2017/11/trump-07-1504760409-07-1510049159.jpg" alt=" ട്രംപിന്റെ ദക്ഷിണകൊറിയൻ സന്ദർശനം കരുതി കൂട്ടി, ഉത്തരകൊറിയൻ വിഷയത്തിൽ ഉടൻ തീരുമാനം?" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/international/donald-trump-promises-figure-it-out-with-south-korea-s-moo-185538.html" target="_blank"> ട്രംപിന്റെ ദക്ഷിണകൊറിയൻ സന്ദർശനം കരുതി കൂട്ടി, ഉത്തരകൊറിയൻ വിഷയത്തിൽ ഉടൻ തീരുമാനം?</a></h5> <div class="clear"></div> </li> <li> <a href="/news/sports/football/five-reasons-why-kerala-blasters-can-win-the-title-185536.html" target="_blank"> <img src="https://malayalam.oneindia.com/img/2017/11/22491727-1775520462748447-2080450796639182106-n-07-1510048571.jpg" alt="രണ്ടു തവണ പിഴച്ചു, പക്ഷെ ഇത്തവണ ബ്ലാസ്റ്റേഴ്‌സ് തന്നെ കപ്പടിക്കും... വെറുതെയല്ല, 5 കാരണങ്ങളുണ്ട്" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/sports/football/five-reasons-why-kerala-blasters-can-win-the-title-185536.html" target="_blank">രണ്ടു തവണ പിഴച്ചു, പക്ഷെ ഇത്തവണ ബ്ലാസ്റ്റേഴ്‌സ് തന്നെ കപ്പടിക്കും... വെറുതെയല്ല, 5 കാരണങ്ങളുണ്ട്</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="min-height: 250px;"> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <div id='div-gpt-ad-1424760005705-0'> </div> <div id='div-gpt-ad-1384768848244-4'> </div> </div> <div id="div-clmb-ctn-299003-1" style="padding-top:10px 0;min-height:2px;width:100%;" data-slot="299003" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> <div class="wrap"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"></div> </div> </div> <div id='div-gpt-ad-1384768848244-8' style="padding: 10px 0;"></div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:930px;"> <div data-crowdynews-widget="OneIndia_one-india-malayalam-vertical"></div> </div> </div> </div> </section> <div id="news-footer" class="clearfix" style="border: none;"> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1"/> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 6px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 9px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 9px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 8px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.oneindia.com/" class="lang-tamil" style="line-height: 11px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" class="lang-telugu" style="line-height: 9px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Malayalam Oneindia</div> <ul> <li><a href="/news/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഇന്ത്യ </span></a></li> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഫീച്ചര്‍</span></a></li> <li><a href="/news/world/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ലോകം </span></a></li> <li><a href="https://gallery.oneindia.com/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ഗ്യാലറി</span></a></li> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാര്ത്ത </span></a></li> </ul> <ul> <li><a href="/news/sports/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">കായികം </span></a></li> <li><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">പ്രവാസി</span></a></li> <li><a href="/news/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വാണിജ്യം</span></a></li> <li><a href="/astrology/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ജ്യോതിഷം </span></a></li> <li><a href="/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">വീഡിയോ</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Malayalam</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiamalayalam" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsMalayalam" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaMalayalam/posts" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCevpzMA_Tj3I-2VBRmiVRIg" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTWFsYXlhbGFt"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <script type="text/javascript">head.ready(function(){requirejs(["jquery"],function($){$(document).ready(function(){$(document).ready(function(){$(".newsletter-textbox").focusin(function(){$(this).parent().addClass('onfocus');});$(".newsletter-textbox").focusout(function(){$(this).parent().removeClass('onfocus');});});});});});</script> </div> </div> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159176899-1'></div> </div> </div> </section> </div> </div> <input type="hidden" value="185567" name="content_id"/> <script type="text/javascript">var isScrolledIntoView=function(elem){var docViewTop=window.pageYOffset+200;var docViewHeight=window.innerHeight;var docViewBottom=docViewTop+docViewHeight;var elemTop=(document.getElementById(elem).getBoundingClientRect().top+window.scrollY);var elemHeight=document.getElementById(elem).offsetHeight;var elemBottom=elemTop+elemHeight;return((elemBottom<=docViewBottom)&&(elemTop>=docViewTop));}
var listener=function(){var adDivs=document.getElementsByClassName("bottomad");for(var i=0;i<adDivs.length;i++){var viewElem=adDivs[i].getAttribute("id");var curElem=document.getElementById(viewElem);console.log(curElem);if(viewElem){var slotName=curElem.getAttribute("data-slotposition");var slotId=curElem.getAttribute("id");var refreshedValue=curElem.getAttribute("data-refreshflag");if(isScrolledIntoView(slotId)&&(refreshedValue==0)){googletag.cmd.push(function(){googletag.display(slotId);googletag.pubads().refresh([bottomSlot[slotName]]);});curElem.setAttribute("data-refreshflag","1");}}}}
var setDataAttributes=function(){var bottomAdList=['div-gpt-ad-1384768848244-8','div-gpt-ad-1468990219003-0','div-gpt-ad-1468990219003-1','div-gpt-ad-1506054776114-0'];for(var i=0;i<bottomAdList.length;i++){var adElem=document.getElementById(bottomAdList[i]);if(adElem){adElem.setAttribute("data-slotposition",i);adElem.setAttribute("data-adposition","bottom");adElem.setAttribute("data-refreshflag",0);adElem.classList.add("bottomad");}}}
setDataAttributes();window.addEventListener('scroll',listener);</script> <script>if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-video-info")){var video,scripts,vid_type,videoiddiv,vedio_info,video_position,vidarr,vid_id,player,dmplayer,muteval;videoiddiv=document.getElementById("containerMain");vedio_info=videoiddiv.getAttribute('data-video-info');video_position=videoiddiv.getAttribute('data-video-position');if(video_position==='0'){muteval=1;}else{muteval=0;}if(video_position=='1000'){video_position='End';}if(vedio_info){vidarr=vedio_info.split(",");vid_type=vidarr[1];vid_id=vidarr[0];console.log(vid_type+"~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~");}if(vid_type==1){head.ready(function(){requirejs(["jquery","ventuno_video"],function(){function generateVenunoVideo(){$('<style>.assigned_video::before{border: 0 none;}</style>').appendTo('head');$('<style>.assigned_video::after{border: 0 none;}</style>').appendTo('head');$('.assigned_video').css("min-height","336px");$('.cms-videos-wrapper').css("min-height","336px");video='<div id="vnVideoPlayerContent"></div>';window.__ventunoplayer=window.__ventunoplayer||[];window.__ventunoplayer.push({video_key:vid_id,holder_id:'vnVideoPlayerContent',width:'600',height:'338','autoplay':'1','async':'1',player_type:'vp','get_player_api':getPlayerAPI});window.__ventunoplayer.push({flush:true});$('.assigned_video').html(video);(function(){var f=document.createElement('script');f.setAttribute("type","text/javascript");f.setAttribute("src",'https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');document.getElementsByTagName("head")[0].appendChild(f);})();playerListener();}function playerListener(){ga('oneindiaml.send','event','video-embed','embed-position-'+video_position,'ventuno');}function playerMute(){player.mute();}function getPlayerAPI(_player){player=_player;if(player){if(muteval=='1'){player.addEventListener('content_start',playerMute);player.addEventListener('ad_start',playerMute);}}}if(video_position=='0'){generateVenunoVideo();}else{$(document).on("click",".assigned_video",function(){$('<style>.assigned_video::before{border: 0 none;}</style>').appendTo('head');$('<style>.assigned_video::after{border: 0 none;}</style>').appendTo('head');generateVenunoVideo();});}});});}if(vid_type==2){head.ready(function(){requirejs(["jquery","dailymotion_video"],function(){function generateDailyMotionVideo(){$('.assigned_video').css("min-height","336px");$('.cms-videos-wrapper').css("min-height","336px");if(muteval=='0'){muteit='false';}else{muteit='true';}var dmplayer=DM.player(document.getElementById("assigned_video"),{video:vid_id,width:"600",height:"338",mute:muteval,params:{autoplay:true,mute:muteit}});dmplayer.addEventListener('start',function(event){ga('oneindiaml.send','event','video-embed','embed-position-'+video_position,'dailymotion');});}if(video_position=='0'){generateDailyMotionVideo();}else{$(document).on("click",".assigned_video",function(){generateDailyMotionVideo();});}});});}if(vid_type==3){head.ready(function(){requirejs(["jquery","oimodules"],function($,obj){function generateYoutubeVideo(){$('.assigned_video').css("min-height","336px");$('.cms-videos-wrapper').css("min-height","336px");onYouTubeIframeAPIReadys(vid_id,muteval);}function onYouTubeIframeAPIReadys(vid_id,muteval){if((typeof YT!=="undefined")&&YT&&YT.Player){var ytplayer;player=new YT.Player('assigned_video',{height:'338',width:'600',videoId:vid_id,playerVars:{'autoplay':1,'controls':1,'autohide':1,'wmode':'opaque','mute':muteval},events:{'onReady':onPlayerReady,'onStateChange':onPlayerStateChange}});}else{setTimeout(function(){onYouTubeIframeAPIReadys(vid_id,muteval);},500);}}function onPlayerReady(event){}var done=false;function onPlayerStateChange(event){if(event.data==YT.PlayerState.PLAYING&&!done){ga('oneindiaml.send','event','video-embed','embed-position-'+video_position,'yputube');done=true;}}if(video_position=='0'){generateYoutubeVideo();}else{$(document).on("click",".assigned_video",function(){generateYoutubeVideo();});}});});}}</script> <script>function setUserCookie(name,value,expires,path,domain,secure){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}function deleteUserCookie(name,path,domain){if(getUserCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript">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</script> <script>try{head.ready(function(){requirejs(["jquery"],function(){var fetched_tab=new Array();$(".home-lang-tabs li a").click(function(){var tab_lang=$(this).attr("href").replace("#lang-","");var tab_lang_path="/common/cms/home-"+tab_lang+"-updates.html";photoGalleryGlobal.Set_Cookie('lang-tab-clicked',tab_lang,'10000','/','','');if($.inArray(tab_lang,fetched_tab)=='-1'){fetched_tab.push(tab_lang);}});function pad(str,max){return str.length<max?pad("0"+str,max):str;}});});}catch(err){console.log("home-lang-tabs Block : "+err);}</script> <script type="text/javascript">try{head.ready(function(){requirejs(["jquery","oimodules"],function($,obj){obj.adgebra_afph();console.log("Adgebra Spike Loaded on DFS.....");obj.adgebra_spike();obj.adgebra_afpf();});});}catch(err){console.log('Adgebra Spike Block : '+err);}</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7000cfa7-69b2-401e-a713-3d579ed2b16b" style='display:none'></div> <script>var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{head.ready(function(){requirejs(["jquery"],function($){$(window).load(function(){if(page_type!='homepage'){if(!checkUserCookie('zedo_random_interstitial')){!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7000cfa7-69b2-401e-a713-3d579ed2b16b",true,1,1);setUserCookie('zedo_random_interstitial','1',12,'/','','');}}});});});}catch(err){console.log("Zedo Block : "+err);}</script> <div id="z70988c45-3aaf-428e-a0e3-ebb83af4b438" style='display:none'></div> <script>head.ready(function(){requirejs(["jquery"],function($){$(window).load(function(){!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://2467.tm.zedo.com/v1/693e61d1-fb10-4c72-9124-c12a132731a9/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://2467.tm.zedo.com/v1/693e61d1-fb10-4c72-9124-c12a132731a9/tm.js?data="+a+"'><"+"/script>")}("datalayer","z70988c45-3aaf-428e-a0e3-ebb83af4b438",true,1,1);});});});</script> </div> <script type="text/javascript">function getStockDetails(){if(document.getElementById("txtScript")){if($.trim(document.getElementById("txtScript").value)==""||$.trim(document.getElementById("txtScript").value)=="Get Stock Quote"){alert("Please enter your search text");}else{document.location.href="https://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;}}}</script> <script>try{(function(){var crowdy=document.createElement("script"),el=document.getElementsByTagName("script")[0];crowdy.async=true;crowdy.src="https://widget.crowdynews.com/OneIndia_one-india-malayalam-vertical.js";el.parentNode.insertBefore(crowdy,el);})();}catch(err){console.log("Crowdynews Block : "+err);}</script> <script type="text/javascript">try{head.ready(function(){requirejs(["jquery"],function($){$('.image_listical').each(function(idx,ele){idx=idx+1;$(ele).attr('id','rev_content_'+idx);});});});}catch(err){console.log("Image Listical Block : "+err);}</script> <script type="text/javascript">var page_type=document.getElementById("wrapper").getAttribute("data-page_type");try{if(page_type!='homepage'){head.ready(function(){requirejs(["cricketTab"],function(){if($("#cricketTabs").length>0){var cricketTabs=new ddtabcontent("cricketTabs");cricketTabs.setpersist(true);cricketTabs.setselectedClassTarget("link");cricketTabs.init();}});});}}catch(err){console.log("CricketTabs Block : "+err);}</script> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <script>fbq('track','ViewContent');</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script async src='https://cdn.onthe.io/io.js/lrHQA4e3MgUs'></script> <script>try{head.ready(function(){requirejs(["jquery","jqvisible"],function($){if($("#tag-container").length>0){var isRun=0;$(window).on("scroll",function(e){var elemVisible=$('#tag-container').visible();console.log(elemVisible+"YESSS");if(elemVisible&&isRun==0){fbq('track','FullRead');isRun=1;}});}});});}catch(err){console.log('Facebook Track Block : '+err);}</script> </body> </html>